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Pentru siguranţa Dvs.
Citiţi aceste recomandări simple. Nerespectarea lor poate fi considerată periculoasă sau ilegală. Aparatul Dvs. dispune de funcţii radio separate
GSM şi LAN. Oprirea aparatului prin apăsarea tastei de pornire de pe capacul aparatului va dezactiva ambele funcţii radio. Reţineţi că, totuşi,
oprirea aparatului sau utilizarea profilului deconectat nu vă împiedică să stabiliţi o nouă conexiune la reţeaua radio LAN. Din acest motiv,
asiguraţi-vă că respectaţi toate reglementările aplicabile cu privire la siguranţă atunci când stabiliţi şi utilizaţi o conexiune la reţeaua radio LAN.
Pentru mai multe informaţii citiţi întregul ghid al utilizatorului.

PORNIREA TELEFONULUI ÎN CONDIŢII DE SIGURANŢĂ
Nu porniţi aparatul dacă folosirea telefoanelor mobile este interzisă sau dacă aceasta poate provoca interferenţe sau pericole.

SIGURANŢA CIRCULAŢIEI - ÎNAINTE DE TOATE
Respectaţi toate legile locale. Păstraţi-vă întotdeauna mâinile libere în timp ce conduceţi un autovehicul. Prima grijă a Dvs. în timp
ce conduceţi un autovehicul trebuie să fie siguranţa circulaţiei.
INTERFERENŢE
Toate aparatele mobile pot intra în interferenţă, ceea ce le-ar putea afecta performanţele.

DECONECTAŢI ÎN SPITALE
Respectaţi toate restricţiile. Deconectaţi aparatul în apropierea echipamentelor medicale.

DECONECTAŢI ÎN AVION
Respectaţi toate restricţiile. Aparatele mobile pot produce interferenţe în avion.

DECONECTAŢI LA ALIMENTAREA CU CARBURANŢI
Nu folosiţi aparatul în staţiile de alimentare cu carburant. Nu-l folosiţi în apropierea carburanţilor sau a substanţelor chimice.

DECONECTAŢI ÎN ZONE UNDE AU LOC EXPLOZII
Respectaţi toate restricţiile. Nu folosiţi aparatul în zone unde au loc explozii.

FOLOSIŢI CU GRIJĂ
Folosiţi aparatul numai în poziţie normală, conform instrucţiunilor din documentaţia produsului. Evitaţi contactul inutil cu antenele.

SERVICE CALIFICAT
Instalarea şi repararea acestui produs este permisă numai personalului calificat.

ACCESORII ŞI ACUMULATORI
Folosiţi numai accesorii omologate şi acumulatori omologaţi. Nu conectaţi între ele produse incompatibile.

REZISTENŢA LA APĂ
Aparatul Dvs. nu rezistă la apă. Feriţi aparatul de umiditate.

COPII DE SIGURANŢĂ
Nu uitaţi să faceţi copii de siguranţă sau să păstraţi înregistrări scrise ale tuturor informaţiilor importante.

CONECTAREA LA ALTE ECHIPAMENTE
Când conectaţi la orice alt echipament, citiţi manualul de utilizare al acestuia pentru instrucţiunile detaliate de siguranţă. Nu conectaţi
între ele produse incompatibile.
APELURI TELEFONICE ÎN CAZ DE URGENŢĂ
Asiguraţi-vă că funcţia de telefon a aparatului este pornită şi în stare de funcţionare. Apăsaţi de câte ori este necesar tasta de încheiere
pentru a şterge afişajul şi a reveni la modul de aşteptare. Tastaţi numărul de urgenţă şi apăsaţi tasta de apelare. Comunicaţi locul în
care vă aflaţi. Nu încheiaţi convorbirea până nu vi se permite acest lucru.

Despre aparatul Dvs.
Aparatul radio descris în acest ghid este omologat pentru a fi utilizat înEGSM900/GSM1800/GSM1900 reţea Pentru informaţii
suplimentare cu privire la reţele, contactaţi furnizorul Dvs. de servicii.
La utilizarea funcţiilor acestui aparat, respectaţi toate legile precum şi dreptul la viaţă privată şi alte drepturi legitime ale celorlalte
persoane.
Avertizare:  Nu porniţi aparatul radio dacă acesta poate provoca interferenţe sau pericole.
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SERVICII DE REŢEA
Pentru a utiliza telefonul trebuie să beneficiaţi de serviciile unui furnizor de servicii de comunicaţii mobile. Utilizarea multor funcţii ale acestui
aparat depinde de funcţiile disponibile în reţeaua mobilă. S-ar putea ca serviciile de reţea să nu fie disponibile în toate reţelele sau ar putea fi
necesar să încheiaţi acorduri specifice cu furnizorul Dvs. de servicii înainte de a putea utiliza serviciile de reţea. Ar putea fi necesar ca furnizorul
Dvs. de servicii să vă ofere instrucţiuni suplimentare în ceea ce priveşte utilizarea acestor servicii şi să vă informeze asupra modului de taxare.
Unele reţele ar putea avea limitări care influenţează modul în care puteţi utiliza serviciile de reţea. De exemplu, unele reţele ar putea să nu
accepte toate caracterele şi serviciile specifice unor limbi.
Este posibil ca furnizorul Dvs. de servicii să fi solicitat ca anumite funcţii ale aparatului Dvs. să fie dezactivate sau să nu fie activate. În astfel de
cazuri, funcţiile respective nu vor fi prezente în meniul aparatului Dvs. S-ar putea, de asemenea, ca aparatul Dvs. să fie configurat în mod special.
Această configuraţie poate include schimbări în numele, ordinea şi pictogramele meniurilor. Pentru informaţii suplimentare, contactaţi
furnizorul Dvs. de servicii.
Acest aparat acceptă protocoalele WAP 2.0 (HTTP şi SSL) care rulează prin protocoalele TCP/IP. Unele funcţii ale acestui aparat, cum ar fi mesajele
multimedia şi browserul de Internet necesită susţinere din partea reţelei pentru aceste tehnologii.

Memoria partajată
Următoarele funcţii ale acestui aparat pot folosi memoria partajată: contacte, mesaje text, mesaje multimedia, sunete de apel, fişiere audio,
note de agendă şi de rezolvat, fişiere memorate din orice aplicaţie (de exemplu documente de birou, imagini, fişiere audio şi video clipuri) şi
aplicaţii transferate din reţea. Utilizarea uneia sau mai multora dintre aceste funcţii poate reduce spaţiul de memorie disponibil pentru celelalte
funcţii care folosesc memoria partajată. De exemplu, memorarea mai multor imagini poate ocupa întreg spaţiul de memorie disponibil. Aparatul
Dvs. poate afişa un mesaj care vă informează că memoria este plină, atunci când încercaţi să utilizaţi o funcţie care utilizează memoria partajată.
În acest caz, înainte de a continua, ştergeţi unele informaţii sau înregistrări care folosesc memoria partajată.

Accesorii, acumulatoare şi încărcătoare
Verificaţi numărul de model al oricărui încărcător, înainte de a-l utiliza cu acest aparat. Acest aparat este destinat pentru a fi alimentat de la
încărcătoarele ACP-12 şi LCH-12 .

Avertizare:  Folosiţi numai acumulatori, încărcătoare şi accesorii omologate de Nokia pentru a fi utilizate cu acest model. Utilizarea
altor tipuri poate anula orice aprobare sau garanţie şi poate constitui un pericol.

Pentru procurarea de accesorii aprobate, adresaţi-vă distribuitorului Dvs. Când deconectaţi cablul de alimentare al oricărui accesoriu, trageţi
de ştecher şi nu de cablu.
Aparatul Dvs. şi accesoriile acestuia pot conţine piese de mici dimensiuni. Nu lăsaţi aparatul şi accesoriile la îndemâna copiilor mici.

P e n t r u  s i g u r a n ţ a  D v s .
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1. Pregătirea pentru utilizare
Telefonul inteligent Nokia 9300i vă oferă diverse aplicaţii de birou, cum ar fi e-mail, instrumente de birou şi navigare pe Internet,
precum şi conexiuni la reţea, flexibile şi rapide, prin reţeaua radio LAN şi sistemul EGPRS (EDGE) integrat.

Instalarea cartelei SIM, a acumulatorului şi a cartelei de memorie
Nu lăsaţi cartelele SIM la îndemâna copiilor mici.
Pentru disponibilitate şi informaţii referitoare la utilizarea serviciilor cartelei SIM, contactaţi distribuitorul cartelei SIM. Acesta
ar putea fi furnizorul de servicii, operatorul de reţea sau alt distribuitor.
Utilizaţi cu acest aparat numai cartele multimedia (MMC) compatibile. Alte cartele de memorie, cum ar fi cartelele Secure Digital
(SD), nu se potrivesc în suportul cartelei MMC şi nu sunt compatibile cu acest aparat. Utilizarea unei cartele incompatibile de
memorie poate deteriora atât cartela de memorie şi/sau aparatul, cât şi datele stocate pe cartela respectivă.
1. Înainte de a scoate acumulatorul, opriţi întotdeauna aparatul şi deconectaţi-l de la încărcător.

Cu partea din spate a aparatului orientată spre Dvs., apăsaţi butonul de deblocare (1) a capacului din spate şi împingeţi
capacul prin glisare în direcţia indicată de săgeţi.

2. Introduceţi cartela SIM în fanta pentru această cartelă (1).
Asiguraţi-vă că zona cu contacte a cartelei este orientată în jos şi colţul teşit al cartelei SIM este orientat în jos. Îndepărtaţi
întotdeauna acumulatorul înainte de a introduce sau scoate o cartelă SIM.

Dacă aveţi o cartelă de memorie, introduceţi cartela de memorie în fanta aferentă (2). Asiguraţi-vă că zona cu contacte a
cartelei este orientată în jos şi colţul teşit al cartelei este orientat spre fanta cartelei SIM. A se vedea „Cartele de
memorie”, pag. 15.

3. Introduceţi acumulatorul. Aliniaţi contactele acumulatorului cu conectorii corespunzători din compartimentul
acumulatorului.

4. Introduceţi clemele de blocare ale capacului din spate în fantele corespunzătoare şi apoi împingeţi capacul în locaşul său.
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Interfaţa comunicatorului porneşte după introducerea acumulatorului. Ar putea dura ceva timp până ce interfaţa
comunicatorului porneşte şi poate fi folosită. Când apare Desk (textul Desk şi data sunt vizibile pe afişaj), puteţi continua.

Indicaţie: Dacă aţi introdus acumulatorul dar comunicatorul nu porneşte, apăsaţi tasta de pornire.

Încărcarea acumulatorului
1. Conectaţi încărcătorul la o priză de curent alternativ.
2. Conectaţi cablul de alimentare la partea inferioară a aparatului. A se vedea Fig Taste şi conectori, pag. 11. Bara indicatorului

de încărcare începe să evolueze pe ambele afişaje. Dacă acumulatorul este complet descărcat, pot trece câteva minute până
la apariţia indicatorului de încărcare. Aparatul poate fi utilizat în timpul încărcării.

3. Când acumulatorul este complet încărcat, bara indicatorului rămâne imobilă. Deconectaţi încărcătorul de la aparat şi apoi
de la priza de curent alternativ.

Când nivelul de încărcare al acumulatorului este prea redus pentru asigurarea funcţionării, aparatul se opreşte automat. Dacă
telefonul de pe capac se opreşte, interfaţa comunicatorului poate să mai rămână activă un timp.
Reţineţi că toate aplicaţiile deschise duc la creşterea consumului de energie al aparatului. Pentru a verifica aplicaţiile deschise
în momentul respectiv, apăsaţi Menu şi selectaţi .

Pornirea şi oprirea aparatului
1. Pentru a porni aparatul, apăsaţi şi menţineţi apăsată tasta de pornire.

2. Dacă aparatul solicită un cod PIN sau un cod de siguranţă, introduceţi codul şi apăsaţi OK.
3. Pentru a opri aparatul, apăsaţi şi menţineţi apăsată tasta de pornire.

Indicaţie: Când porniţi telefonul, acesta poate recunoaşte furnizorul cartelei SIM şi poate configura automat setările
corecte pentru mesaje text, mesaje multimedia, GPRS şi punctele de acces Internet. În caz contrar, contactaţi furnizorul
Dvs. de servicii pentru a obţine setările corecte.

Interfaţa comunicatorului porneşte numai după introducerea acumulatorului. Nu puteţi porni telefonul de pe capac imediat
după introducerea acumulatorului; trebuie să aşteptaţi până când s-a terminat procesul de pornire a interfeţei comunicatorului.
Când apare Desk (textul Desk şi data sunt vizibile pe afişaj), puteţi continua.

Indicaţie: Dacă aţi introdus acumulatorul dar comunicatorul nu porneşte, apăsaţi tasta de pornire.

Interfaţa comunicatorului poate fi utilizată fără funcţiile din telefon, dacă nu este introdusă o cartelă SIM sau dacă este selectat
profilul Offline.

Funcţii radio
Aparatul Dvs. dispune de funcţii radio separate GSM şi LAN. Oprirea aparatului prin apăsarea tastei de pornire de pe capacul
aparatului va dezactiva ambele funcţii radio.
Reţineţi că, totuşi, oprirea aparatului sau utilizarea profilului deconectat nu vă împiedică să stabiliţi o nouă conexiune la reţeaua
radio LAN. Din acest motiv, asiguraţi-vă că respectaţi toate reglementările aplicabile cu privire la siguranţă atunci când stabiliţi
şi utilizaţi o conexiune la reţeaua radio LAN.
A se vedea „Activarea profilului deconectat”, pag. 26.

P r e g ă t i r e a  p e n t r u  u t i l i z a r e
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Antena
Aparatul Dvs. dispune de două antene interne.
Observaţie:  Ca şi în cazul oricărui aparat de emisie radio, nu atingeţi antenele în mod
inutil când aparatul este pornit. Contactul cu antena afectează calitatea convorbirii şi
poate provoca funcţionarea aparatului la un nivel de consum mai ridicat decât este
necesar în mod normal. Neatingerea zonei în care se află antena în timpul unei convorbiri
optimizează performanţele antenei şi măreşte durata disponibilă pentru convorbiri a
aparatului Dvs.

Figura indică poziţia normală a aparatului în cazul conexiunii pentru transmisii de
date şi utilizarea normală la ureche a aparatului pentru apeluri vocale. A se vedea
„Mediul de utilizare”, pag. 111.

Prima pornire
Atunci când porniţi aparatul pentru prima dată, trebuie să configuraţi unele setări de bază. Ulterior, puteţi schimba aceste setări.
Deschideţi capacul şi urmaţi intrucţiunile de pe afişajul comunicatorului.
1. Selectaţi limba pentru aparat şi apăsaţi OK.
2. Selectaţi oraşul de origine din listă şi apăsaţi OK. Puteţi căuta un oraş începând să tastaţi numele oraşului sau utilizând

butonul de navigare sau tastele săgeată. Este important să selectaţi oraşul corect, deoarece înregistrările de agendă pe care
le programaţi se pot schimba o dată cu schimbarea oraşului de origine.

3. Setaţi ora şi data şi apoi apăsaţi OK.
4. Apăsaţi OK pentru a crea propria Dvs. cartelă de contact.
5. Introduceţi informaţiile cartelei Dvs. de contact şi apăsaţi OK.
6. Apăsaţi OK.
Dosarele implicite, cum ar fi C:\My files\ şi subdosarele sale, sunt create la prima pornire a aparatului. Reţineţi că, dacă schimbaţi
ulterior limba aparatului, numele dosarelor nu se schimbă.

Coduri de acces
Aparatul foloseşte mai multe coduri de acces pentru a preveni utilizarea neautorizată a aparatului şi a cartelei SIM.
Aveţi nevoie de următoarele coduri de acces:
• Codurile PIN şi PIN2 — Codul PIN (Personal Identification Number - Număr personal de identificare) protejează cartela Dvs.

SIM împotriva utilizării neautorizate şi este livrat de obicei împreună cu cartela SIM. Codul PIN2 poate fi livrat împreună cu
unele cartele SIM şi este necesar pentru accesarea anumitor funcţii, cum ar fi apelarea numerelor permise.
După trei introduceri consecutive ale unui cod PIN incorect, codul PIN este blocat şi trebuie să-l deblocaţi cu ajutorul unui cod
PUK (Personal Unblocking Key - Cod personal de deblocare) înainte de a putea utiliza din nou cartela SIM. Codul PIN2 poate fi
livrat împreună cu unele cartele SIM şi este necesar pentru accesarea anumitor funcţii, cum ar fi apelarea numerelor permise.
În cazul în care codurile nu sunt livrate împreună cu cartela SIM, contactaţi furnizorul de servicii pentru cartela Dvs. SIM.

• Codul de blocare — Codul de blocare protejează aparatul Dvs. împotriva utilizării neautorizate. Codul de blocare implicit este
12345. Schimbaţi codul şi păstraţi noul cod într-un loc sigur, separat de aparatul Dvs.

• Codurile PUK şi PUK2 — Codul PUK (Personal Unblocking Key - Cod personal de deblocare) este necesar pentru schimbarea
unui cod PIN blocat. Codul PUK2 este necesar pentru schimbarea unui cod PIN2 blocat. În cazul în care codurile nu sunt livrate
împreună cu cartela SIM, contactaţi furnizorul de servicii pentru cartela Dvs. SIM.

• Barring password — Parola de restricţionare este necesară în cazul utilizării serviciului de restricţionare a apelurilor. A se
vedea „Schimbarea parolei de restricţionare”, pag. 72.

Unele aplicaţii ale aparatului folosesc parole şi nume de utilizator pentru a preveni utilizarea neautorizată a conexiunii la Internet
şi a serviciilor conexe. Aceste parole pot fi schimbate din setările aplicaţiilor respective.

P r e g ă t i r e a  p e n t r u  u t i l i z a r e
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Taste şi conectori

Taste şi conectori
1 — Tasta de pornire .
2 — Tasta de parcurgere, tastele de selecţie stânga şi dreapta. Apăsaţi centrul tastei de parcurgere sau apăsaţi una din tastele
de selecţie pentru a executa funcţia afişată deasupra ei pe ecran. În timpul unei convorbiri, volumul de audiţie al telefonului
poate fi reglat cu tasta de parcurgere.
3 — Tasta de apel (în partea stângă, ), tasta de terminare (în partea dreaptă, ).
4 — Conector PopPort™ pentru cablul de transmisie date USB, pentru setul cu cască şi pentru dispozitivul inductiv.
5 — Portul de infraroşu şi microfonul. Asiguraţi-vă că nu acoperiţi microfonul cu mâna în timpul convorbirilor telefonice.
6 — Conector pentru încărcător.
7 — Receptor.

Interfaţa comunicatorului

Tastatura comunicatorului
1 — Butoane pentru aplicaţii. Fiecare buton accesează aplicaţia corespunzătoare, cu excepţia tastei My own (Tasta mea), pe
care o puteţi configura să acceseze orice aplicaţie. Apăsaţi tastele Ctrl+My own pentru a selecta aplicaţia pe care doriţi să o
accesaţi prin apăsarea tastei My own. Reţineţi că puteţi deschide aceste aplicaţii şi din aplicaţia Desk.
2 — Tasta caracter. Accesează un tabel cu caractere din care puteţi selecta caractere speciale. Apăsaţi Chr+tastele cu simboluri
albastre pentru a accesa caracterele şi funcţiile corespunzătoare combinaţiilor de taste.
3 — Tasta de ajutor. Pentru a obţine ajutor la utilizarea aparatului Dvs., apăsaţi Chr+ .
4 — Tasta Bluetooth. Pentru a activa conexiunea Bluetooth, apăsaţi Chr+ . Pentru a o dezactiva, apăsaţi din nou Chr+ .
5 — Tastele de apropiere/depărtare. Apăsând Chr+tastele de apropiere/depărtare, se pot mări sau micşora fonturile şi unele
pictograme.
6 — Tasta infraroşu. Pentru a activa conexiunea în infraroşu, apăsaţi Chr+ . Pentru a o dezactiva, apăsaţi din nou Chr+ .
7 — Tasta Menu (Meniu). Apăsaţi tasta Menu pentru a deschide meniul sau, în casete de dialog cu mai multe pagini, pentru a
vă deplasa de la o pagină la alta.
8 — Buton de navigare. Mişcaţi butonul de navigare la stânga, la dreapta, în sus sau în jos pentru a parcurge diverse liste. Apăsaţi
centrul butonului de navigare pentru a selecta sau pentru a executa funcţia unui buton de comandă subliniat. Pentru a schimba
acceleraţia sau viteza de deplasare a cursorului, selectaţi Desk > Tools > Control panel > General > Display > Cursor settings.
9 — Tasta Sync (sincronizare). Stabiliţi o conexiune şi apăsaţi Chr+  pentru a sincroniza aparatul Dvs. cu un calculator
compatibil.

P r e g ă t i r e a  p e n t r u  u t i l i z a r e
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Indicaţie: Puteţi utiliza tastele săgeată sau butonul de navigare pentru a vă deplasa prin meniuri şi pe ecran, de exemplu
în aplicaţia Web. Tasta săgeată-stânga se află pe tasta Bluetooth (4), tastele săgeată-sus şi săgeată-jos se află pe tastele
de apropiere/depărtare (5) iar tasta săgeată-dreapta se află pe tasta infraroşu (6).
Indicaţie: Apăsaţi Esc pentru a anula selecţiile făcute şi a închide casete de dialog.

Indicaţie: Apăsaţi tasta Backspace pentru a şterge articole cum ar fi înregistrări de agendă şi mesaje. Apăsaţi tasta
Backspace pentru a şterge caractere din stânga cursorului sau apăsaţi Shift+backspace pentru a şterge caractere din
dreapta cursorului.

Afişajul comunicatorului este activat când deschideţi capacul. Aplicaţia care era activă la ultima utilizare a aparatului este afişată
pe ecran. Când închideţi capacul, afişajul comunicatorului este dezactivat.

Ecranul principal Desk
1 — Meniu. Apăsaţi tasta Menu pentru a deschide meniul. Puteţi utiliza butonul de navigare sau tastele săgeată pentru a parcurge
meniul şi puteţi apăsa tasta Enter pentru a selecta o opţiune de meniu.
2 — Dosar. Puteţi grupa aplicaţii, comenzi rapide şi note în dosare diferite. A se vedea „Crearea de noi grupuri”, pag. 24.
3 — Bară de derulare. De exemplu, dacă aveţi un fişier lung în Documents, bara de derulare vă ajută să apreciaţi poziţia curentă
în cadrul fişierului şi ce porţiune din fişier puteţi vedea. Cu cât bara de derulare este mai lungă, cu atât puteţi vedea o parte mai
mare a fişierului.
4 — Butoane de comandă. Comenzile din partea dreaptă a afişajului corespund butoanelor de comandă. Reţineţi că, dacă o
comandă este estompată, ea nu poate fi utilizată.
5 — Aplicaţie. Pentru a deschide o aplicaţie din Desk, selectaţi aplicaţia şi apăsaţi Open sau tasta Enter.
6 — Zona indicatoarelor. Zona indicatoarelor afişează informaţii referitoare la aplicaţii şi la sistem.

Casetă de dialog cu mai multe pagini
1 — Paginile casetei de dialog. Puteţi trece de la o pagină la alta apăsând tasta meniu.
2 — Listă de selecţie. Puteţi vedea diferite opţiuni într-o listă de selecţie şi puteţi selecta dintre acestea.
3 — Butoane de comandă. Puteţi utiliza butoanele de comandă pentru a executa funcţii de pe o pagină a casetei de dialog sau
dintr-o listă de selecţie.
Dacă există mai multe cadre pe ecran, cadrul selectat este întotdeauna evidenţiat. Puteţi comuta între cadre apăsând tasta
tabulator.
Comutarea între aplicaţiile deschise
Pentru a comuta între aplicaţiile deschise, apăsaţi Menu, selectaţi  şi apoi selectaţi aplicaţia. De asemenea, puteţi închide
aplicaţiile din lista de aplicaţii.

Indicaţie: Apăsaţi Chr+tasta tabulator pentru a comuta între aplicaţiile deschise. Apăsaţi din nou Chr+tasta tabulator
pentru a vă deplasa la listă.

Despre afişaj
Este posibil ca pe ecran să apară un număr redus de puncte lipsă, decolorate sau luminoase. Acest lucru este caracteristic acestui
tip de ecran. Unele afişaje pot conţine pixeli sau puncte care rămân active sau inactive. Acest lucru este normal şi nu constituie
un defect.
Despre tasta Menu
Tastatura comunicatorului dispune de o tastă Menu. Apăsaţi tasta Menu pentru a accesa diferite opţiuni de meniu. Opţiunile
disponibile depind de aplicaţia în care vă aflaţi. Opţiunea aleasă afectează articolul curent selectat sau deschis. În casetele de
dialog multiple, puteţi utiliza tasta Menu pentru a trece de la o pagină la alta.

P r e g ă t i r e a  p e n t r u  u t i l i z a r e
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Parcurgerea şi realizarea selecţiilor
Utilizaţi tastele săgeată sau butonul de navigare pentru a deplasa cursorul şi a efectua selecţii pe interfaţa comunicatorului.
Parcurgerea interfeţei comunicatorului
Există patru taste separate pe care le puteţi utiliza pentru parcurgere. Parcurgere înseamnă că vă deplasaţi în sus, în jos, la
stânga şi la dreapta prin grupurile de aplicaţii din aplicaţia Desk, în cadrul unei aplicaţii, în cadrul textului sau în Meniu. Butonul
de navigare funcţionează în mod similar tastelor săgeată, însă puteţi să apăsaţi butonul de navigare şi pentru a deschide fişiere
sau a executa funcţia unui buton de comandă subliniat.
Realizarea selecţiilor
Pentru a selecta textul din stânga cursorului, apăsaţi şi menţineţi apăsată tasta Shift, apăsând simultan tasta săgeată stânga
până când aţi selectat textul dorit. Pentru a selecta textul din dreapta cursorului, apăsaţi şi menţineţi apăsată tasta Shift, apăsând
concomitent tasta săgeată dreapta până când aţi selectat textul dorit.
Pentru a selecta diferite articole, cum ar fi mesaje, fişiere sau contacte, apăsaţi tastele săgeată sus, jos, stânga sau dreapta
pentru a ajunge la articolul dorit.
Pentru a selecta articolele pe rând, deplasaţi-vă la primul articol, apăsaţi şi menţineţi apăsată tasta Ctrl, treceţi la următorul
articol şi apăsaţi bara de spaţiu pentru a-l selecta.
Pentru a selecta un obiect dintr-un fişier, de exemplu o anexă la un document, plasaţi cursorul pe obiect astfel încât marcajele
sub formă de pătrăţele să apară pe fiecare parte a obiectului.
Pentru a selecta o celulă dintr-o fişă de lucru, deplasaţi cursorul pe celula dorită. Pentru a selecta un rând întreg, deplasaţi
cursorul pe prima celulă a primei coloane de pe acel rând şi apăsaţi Shift+tasta săgeată stânga. Pentru a selecta o coloană
întreagă, plasaţi cursorul pe prima celulă a coloanei pe care doriţi să o selectaţi şi apăsaţi Shift+tasta de parcurgere în sus.

Acţiuni comune pentru mai multe aplicaţii
Puteţi găsi următoarele acţiuni în mai multe aplicaţii:
Pentru a schimba profilul, apăsaţi Menu, selectaţi  şi apoi selectaţi profilul dorit. Pentru a modifica setările profilului, cum ar
fi sunetele de apel, selectaţi profilul şi apăsaţi Edit.
Pentru a activa un profil pentru o anumită perioadă de timp, apăsaţi Menu, selectaţi  şi apoi selectaţi profilul dorit. Apăsaţi
Timed şi setaţi durata de timp (până la 24 ore) după care doriţi să fie dezactivată setarea profilului. Când se ajunge la ora de
expirare, devine activ profilul anterior care nu era temporizat.
Pentru a memora un fişier, apăsaţi Menu şi selectaţi File > Save. Sunt disponibile diferite opţiuni de memorare, în funcţie de
aplicaţia utilizată.
Pentru a expedia un fişier, apăsaţi Menu şi selectaţi File > Send. Puteţi expedia un fişier sub formă de mesaj e-mail, mesaj fax,
mesaj scurt sau mesaj multimedia; sau l puteţi expedia utilizând conexiunea prin infraroşu sau Bluetooth.
Pentru a adăuga o comandă rapidă, apăsaţi Menu şi selectaţi File > Add to Desk. Alegeţi grupul căruia doriţi să-i adăugaţi comanda
rapidă şi apăsaţi Select. După ce aţi selectat grupul, apăsaţi OK. De exemplu, puteţi adăuga comenzi rapide pentru fişiere sau
pagini de Internet.
Pentru a tipări pe o imprimantă compatibilă, apăsaţi Menu şi selectaţi File > Printing. Puteţi previzualiza articolele pe care doriţi
să le tipăriţi sau puteţi edita aspectul paginilor ce urmează a fi tipărite.
Pentru a decupa, copia şi insera, apăsaţi Menu şi selectaţi Edit, Cut, Copy şi Paste.
Pentru a şterge un fişier, apăsaţi Menu şi selectaţi Edit > Delete.
Pentru a apropia sau a depărta, apăsaţi Menu şi selectaţi View > Zoom şi apoi acţiunea de apropiere sau depărtare dorită. De
asemenea, puteţi apăsa Chr+tastele de apropiere/depărtare pentru a apropia sau a depărta.
Pentru a insera caractere speciale în text, apăsaţi tasta Chr.

Indicaţie:  Pentru a genera caractere speciale utilizând anumite taste nemarcate, de exemplu "a" sau "o", apăsaţi şi
menţineţi apăsată tasta Chr şi apăsaţi simultan tasta unei litere. Este afişat primul caracter special corespunzător literei
de pe tasta respectivă. Apăsaţi din nou tasta literei respective şi va fi afişat al doilea caracter special în locul primului
caracter şi aşa mai departe, până când se afişează din nou primul caracter.

Telefonul de pe capac
Pentru a vedea numerele formate cel mai recent, apăsaţi . Selectaţi un număr sau un nume şi apăsaţi din nou  pentru a
apela numărul.
Pentru a apela căsuţa poştală vocală (serviciu de reţea), apăsaţi şi menţineţi apăsată tasta .
Pentru a vedea mesajele text primite, apăsaţi tasta de parcurgere spre dreapta.

P r e g ă t i r e a  p e n t r u  u t i l i z a r e
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Pentru a deschide lista de contacte, apăsaţi tasta de parcurgere în jos.
Pentru a scrie şi expedia mesaje text, apăsaţi tasta de parcurgere spre stânga.
Pentru a schimba profilul, apăsaţi scurt tasta de pornire/oprire şi selectaţi profilul dorit. Apăsaţi Select pentru a activa profilul
respectiv. A se vedea „Setări profiluri”, pag. 68.
Pentru a comuta între două linii telefonice (serviciu de reţea), apăsaţi şi menţineţi apăsată tasta .

Indicatori pe afişaj
  Puterea semnalului reţelei celulare în locul în care vă aflaţi. Cu cât bara este mai lungă, cu atât semnalul este mai puternic.
  Nivelul de încărcare a acumulatorului. Cu cât bara este mai lungă, cu atât acumulatorul este mai încărcat.

  Aţi primit un mesaj.
  Aţi blocat tastatura telefonului de pe capac.

  Aţi blocat aparatul.
  Aţi selectat profilul silenţios şi aparatul nu va suna la primirea unui apel sau a unui mesaj.
  Conexiunea Bluetooth este activată.
  Aveţi o conexiune în infraroşu activă. Dacă indicatorul clipeşte, aparatul Dvs. încearcă să se conecteze la alt aparat sau

conexiunea s-a întrerupt.
  Aparatul Dvs. este conectat la un calculator printr-un cablu de date.
  Aţi selectat redirecţionarea tuturor apelurilor către un alt număr (serviciu de reţea).

 şi   Indică linia telefonică pe care aţi selectat-o în meniul Settings > Call settings > Line for outgoing calls, dacă sunteţi abonat
la două linii telefonice (serviciu de reţea).

  Profilul temporizat este activ. Puteţi modifica setările profilului, cum ar fi sunetele de apel, în Control panel. A se vedea
„Setări profiluri”, pag. 68.

  Aveţi un apel telefonic nepreluat.
  Aveţi o alarmă activă.
, ,   La aparat este conectat un set cu cască, o unitate fără comenzi manuale sau un dispozitiv pentru auz.
  Este activă o conexiune la reţeaua radio LAN. Dacă aţi definit un interval de scanare fundal,  apare când o reţea radio LAN

este disponibilă.
Pentru a defini un interval de scanare fundal, accesaţi Desk > Tools > Control panel > Connections > Wireless LAN > Settings.

  Este activă o conexiune GPRS.
  Este activă o conexiune EGPRS (EDGE).

  Este activă o transmisie de date.
  Este activă accesarea prin IP.
  Aparatul Dvs. execută o sincronizare.

Blocarea tastaturii (Protecţia tastelor)
Când este activată blocarea tastaturii, efectuarea de apeluri către numărul oficial de urgenţă programat în aparatul Dvs. poate
fi permisă.
Utilizaţi blocarea tastaturii (protecţia tastelor) pentru a preveni apăsarea accidentală a tastelor telefonului de pe capac.
Pentru a bloca tastatura, apăsaţi centrul tastei de parcurgere şi tasta .
Pentru a debloca tastatura, apăsaţi centrul tastei de parcurgere şi tasta .
Pentru a bloca sistemul, apăsaţi centrul tastei de parcurgere şi tasta . Reţineţi că trebuie să definiţi un cod de blocare cu care
puteţi bloca şi debloca sistemul.
Pentru a debloca sistemul, apăsaţi centrul tastei de parcurgere şi tasta . Tastaţi codul de blocare şi apăsaţi OK.

Reglarea volumului
Avertizare:  Ascultaţi muzica la un volum sonor moderat. Expunerea continuă la un volum sonor ridicat vă poate afecta
auzul. Nu ţineţi aparatul la ureche atunci când utilizaţi difuzorul, deoarece volumul sonor poate fi extrem de puternic.

Pentru a regla volumul sonor în timpul unei convorbiri, apăsaţi tasta de parcurgere spre stânga sau dreapta.
Pentru a regla volumul sonor când utilizaţi difuzorul, deschideţi meniul Telephone şi parcurgeţi la stânga sau la dreapta cu
butonul de navigare.

P r e g ă t i r e a  p e n t r u  u t i l i z a r e
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Cartele de memorie
Observaţie:  Înainte de a utiliza o cartelă de memorie din pachetul de vânzare al comunicatorului Nokia 9210 cu aparatul
Dvs. Nokia 9300i, trebuie să efectuaţi conversia cartelei de memorie folosind Data mover şi să reinstalaţi aplicaţiile
instalate în prealabil pe cartela de memorie.Totuşi, nu reinstalaţi toate aplicaţiile preinstalate pentru comunicatorul
Nokia 9210. Aparatul Dvs. Nokia 9300i conţine o versiune mai recentă a acestor aplicaţii şi aceste versiuni mai recente
sunt cele ce trebuie utilizate pe Nokia 9300i.

Aparatul Dvs. Nokia acceptă numai sistemul de fişiere FAT16 pentru cartelele de memorie. Dacă utilizaţi o cartelă de memorie
de la un alt aparat sau dacă doriţi să asiguraţi compatibilitatea cartelei de memorie cu aparatul Dvs. Nokia, ar putea fi necesar
să formataţi cartela de memorie cu aparatul Dvs. Nokia. Reţineţi, totuşi, că toate datele de pe cartela de memorie sunt şterse
irecuperabil dacă formataţi cartela respectivă.
Introducerea şi scoaterea unei cartele de memorie
1. Dacă aveţi o cartelă de memorie, introduceţi cartela de memorie în fanta aferentă (2). Asiguraţi-vă că zona cu contacte a

cartelei este orientată în jos şi colţul teşit al cartelei este orientat spre fanta cartelei SIM. Pentru ca aparatul să poată
recunoaşte cartela de memorie, capacul din spate trebuie să fie montat.

2. Important:  Nu scoateţi cartela MMC în timpul unei operaţii de accesare a acesteia. Scoaterea unei cartele în timpul
unei operaţii de accesare a acesteia poate deteriora atât cartela de memorie şi/sau aparatul, cât şi datele stocate
pe cartela respectivă.

Dacă aveţi o cartelă de memorie, o puteţi scoate după ce aţi scos capacul din spate, chiar dacă acumulatorul este deja introdus.
Dacă aveţi aplicaţii pe o cartelă de memorie, acestea sunt afişate în Desk sau într-unul din grupurile din Desk, în funcţie de
aplicaţie.
Consultaţi şi informaţiile despre File manager şi „Siguranţa cartelei de memorie” la pagina 64.

Instrucţiuni în aparatul Dvs.
Pentru a vedea instrucţiuni privind aplicaţiile din aparatul Dvs., apăsaţi Chr+ . Sistemul de ajutor al aparatului conţine
instrucţiuni detaliate pe care le puteţi purta întotdeauna la Dvs., într-un mod convenabil.

Utilizarea CD-ROM-ului
CD-ROM-ul din pachetul de vânzare este compatibil cu sistemele Windows 98SE, Windows ME, Windows 2000 şi Windows XP.
De asemenea, de pe CD-ROM puteţi instala Nokia PC Suite şi puteţi citi Ghidul utilizatorului pentru Nokia PC Suite. Reţineţi că
aplicaţia Nokia PC Suite poate fi utilizată numai cu sistemele Windows 2000 şi Windows XP.

Asistenţă Nokia şi informaţii de contact
Vizitaţi www.nokia.com/support sau pagina locală de Internet Nokia pentru a accesa cea mai recentă versiune a acestui ghid,
informaţii adiţionale, fişiere de descărcat şi servicii pentru produsul Dvs. Nokia.
Pe site-ul Internet puteţi găsi informaţii referitoare la modul de utilizare a produselor şi serviciilor Nokia. Dacă doriţi să contactaţi
serviciul de asistenţă clienţi, vizitaţi lista centrelor de contact locale Nokia Care la www.nokia.com/customerservice.
Pentru servicii de întreţinere, verificaţi locaţia celui mai apropiat Nokia Care la www.nokia.com/repair.

Etichetele din pachetul de vânzare
Etichetele din pachetul de vânzare conţin informaţii importante destinate operaţiilor de service şi de asistenţă pentru clienţi.
Pachetul de vânzare include şi instrucţiuni privind modul de utilizare a acestor etichete.

Transferul datelor din alte aparate
Există mai multe metode de a transfera date, cum ar fi contacte sau informaţii din agendă, din aparate compatibile în aparatul
Dvs. Nokia 9300i. A se vedea „Organizarea datelor şi a programelor”, pag. 87.

P r e g ă t i r e a  p e n t r u  u t i l i z a r e
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Personalizarea aparatului Dvs.
Observaţie:  Este posibil ca furnizorul Dvs. de servicii să fi solicitat ca anumite funcţii ale aparatului Dvs. să fie dezactivate
sau să nu fie activate. În astfel de cazuri, funcţiile respective nu apar în meniul aparatului Dvs. De asemenea, este posibil
ca aparatul Dvs. să fie configurat special pentru furnizorul Dvs. de servicii. Această configuraţie poate include schimbări
în numele, ordinea şi pictogramele meniurilor. Pentru informaţii suplimentare, contactaţi furnizorul Dvs. de servicii.

Există mai multe metode de a personaliza aparatul Dvs. A se vedea „Personalizarea aparatului Dvs.”, pag. 99.

P r e g ă t i r e a  p e n t r u  u t i l i z a r e
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2. Telefonul de pe capac

Cu telefonul de pe capac puteţi, de exemplu, să efectuaţi şi să primiţi apeluri, precum şi să schimbaţi profiluri. Majoritatea acestor
funcţii sunt disponibile şi în interfaţa comunicatorului.

Telefonul de pe capac, modul de aşteptare
Pentru operaţii mai avansate, utilizaţi interfaţa comunicatorului, pe care o puteţi accesa deschizând capacul. Dacă deschideţi
capacul în timpul unei convorbiri, va fi activat difuzorul. De asemenea, în timpul unei convorbiri puteţi utiliza aplicaţiile.

Efectuarea unui apel
Pentru a efectua şi recepţiona apeluri, telefonul de pe capac trebuie să fie pornit, în aparat trebuie să fie introdusă o cartelă SIM
valabilă şi trebuie să vă aflaţi într-o zonă acoperită de serviciile reţelei celulare.
O conexiune GPRS este trecută în aşteptare în timpul convorbirilor.
Pentru a efectua un apel, tastaţi numărul de telefon, inclusiv prefixul zonal. Dacă tastaţi un caracter incorect, apăsaţi Clear.

Indicaţie: Pentru apeluri internaţionale, apăsaţi de două ori  pentru a adăuga caracterul + care înlocuieşte codul de
acces internaţional şi apoi tastaţi codul ţării, prefixul zonal (omiteţi primul 0, dacă este cazul) şi numărul de telefon.

Pentru a apela numărul, apăsaţi tasta Call (apel). Pentru a termina apelul sau a anula încercarea de apelare, apăsaţi tasta End
(terminare).

Indicaţie: Pentru a regla volumul sonor în timpul unei convorbiri, apăsaţi tasta de parcurgere spre dreapta pentru a
mări şi spre stânga pentru a micşora volumul.

Pentru a efectua un apel utilizând contactele memorate, derulaţi în jos în modul de aşteptare. Tastaţi primele litere ale numelui
memorat. Selectaţi numele dorit şi apăsaţi tasta Call.

Indicaţie: Puteţi memora contacte noi în meniul Contacts al telefonului sau în caseta de dialog Contacts directory din
interfaţa comunicatorului.

Pentru a apela un număr format recent, apăsaţi tasta Call în modul de aşteptare pentru a vedea ultimele maxim 20 numere pe
care le-aţi apelat sau aţi încercat să le apelaţi. Selectaţi numărul sau numele dorit şi apăsaţi tasta Call.
Pentru a apela un număr de telefon utilizând apelarea rapidă, dacă aţi alocat numărul uneia din tastele  până la , procedaţi
în modul următor: Apăsaţi tasta numerică dorită şi tasta Call în modul de aşteptare sau, dacă funcţia Speed dialling este activată,
apăsaţi şi menţineţi apăsată tasta numerică în modul de aşteptare până la iniţierea apelului. Pentru a aloca un număr de telefon
unei taste numerice, apăsaţi Menu în modul de aşteptare şi selectaţi Contacts > Speed dials. Pentru a activa funcţia Speed
dialling, apăsaţi Menu în modul de aşteptare şi selectaţi Settings > Call settings > Speed dialling.
Pentru a apela căsuţa poştală vocală (serviciu de reţea), apăsaţi şi menţineţi apăsată tasta  în modul de aşteptare sau apăsaţi

 şi apoi tasta Call.

Răspunsul la un apel
Pentru a răspunde la un apel, apăsaţi tasta Call.
Pentru a respinge apelul, apăsaţi tasta End. Apelul este redirecţionat dacă aţi activat o opţiune de redirecţionare a apelurilor,
cum ar fi Divert if busy.
Pentru a dezactiva sunetul de apel în loc de a răspunde la apel, apăsaţi Silence.
Pentru a răspunde la un apel nou în timpul unei convorbiri dacă este activată funcţia Call waiting, apăsaţi tasta Call sau
Answer. Prima convorbire trece în aşteptare. Pentru a termina convorbirea activă, apăsaţi tasta End.

Opţiuni în timpul unei convorbiri
Puteţi apăsa Options pentru a accesa unele din următoarele funcţii în timpul unei convorbiri: Mute/Unmute, End call, End all
calls, Contacts, Menu, Hold/Unhold, New call, Answer, Reject şi Lock keypad.
Alte opţiuni în timpul unei convorbiri pot fi:
• Conference —  Vă permite să interconectaţi un apel activ şi un apel în aşteptare într-un apel tip conferinţă (serviciu de reţea).
• Private —  Vă permite să conversaţi separat cu un participant selectat, în timpul unui apel în conferinţă (serviciu de reţea).
• Swap —  Vă permite să comutaţi între un apel activ şi un apel în aşteptare (serviciu de reţea).

Copyright © 2005-2006 Nokia. All Rights Reserved. 17



• Send DTMF — Vă permite să expediaţi serii de tonuri DTMF (dual tone multi-frequency - tonuri duale multi-frecvenţă), de
exemplu parole. Tastaţi seria DTMF sau căutaţi-o în Contacts, apoi apăsaţi DTMF.
Reţineţi că puteţi tasta caracterul de aşteptare "w" şi caracterul de pauză "p" apăsând în mod repetat tasta .

• Transfer — Vă permite să conectaţi apelul în aşteptare cu apelul activ şi să vă deconectaţi din circuitul acestora (serviciu de
reţea).

Indicaţie:  Dacă utilizaţi un set cu cască Bluetooth sau o unitate fără comenzi manuale Bluetooth, puteţi redirecţiona
un apel activ către aparatul Dvs. Nokia 9300i apăsând Hands..

Scrierea textului
Puteţi introduce textul prin metoda tradiţională sau utilizând funcţia de predicţie. Când scrieţi textul,  indică metoda de
introducere a textului cu funcţia de predicţie, iar  indică modul tradiţional de introducere a textului. Trecerea de la litere
mari la litere mici este indicată prinabc sauABC lângă indicatorul modului de introducere a textului. Abc înseamnă că prima
literă a cuvântului este cu literă mare iar celelalte litere sunt scrise automat cu litere mici. 123 indică introducerea textului în
modul cifre.

Modul tradiţional de introducere a textului
Apăsaţi în mod repetat o tastă numerică până când apare caracterul dorit. Există mai multe caractere dsponibile pentru o tastă
numerică decât sunt indicate pe aceasta. Dacă litera următoare se află pe aceeaşi tastă cu cea actuală, aşteptaţi până când se
afişează cursorul (sau derulaţi la stânga, la dreapta, în sus sau în jos pentru a termina temporizarea aferentă unei apăsări de
tastă) şi tastaţi litera. Caracterele disponibile depind de limba selectată pentru scrierea textului. Pentru a insera un spaţiu, apăsaţi

.
• Pentru a şterge un caracter din stânga cursorului, apăsaţi Clear. Pentru a şterge caracterele rapid, apăsaţi şi menţineţi apăsată

tasta Clear.
• Pentru a comuta între litere mari şi mici, apăsaţi .
• Pentru a comuta între introducerea literelor şi a cifrelor, apăsaţi şi menţineţi apăsată tasta .
• Pentru a insera o cifră în modul de introducere a literelor, apăsaţi şi menţineţi apăsată tasta numerică dorită.
• Pentru a insera un semn de punctuaţie sau un caracter special, apăsaţi în mod repetat tasta . Sau apăsaţi , alegeţi

caracterul dorit şi apăsaţi Use.

Metoda de introducere a textului cu funcţia de predicţie
Pentru a activa funcţia de predicţie de introducere a textului, apăsaţi Options când introduceţi textul şi selectaţi Dictionary.
Selectarea unei limbi din lista de opţiuni a dicţionarului. Funcţia de predicţie de introducere a textului este disponibilă doar
pentru limbile din listă. Pentru a reveni la modul tradiţional de introducere a textului, selectaţi Dictionary off.

Indicaţie: Pentru a activa şi dezactiva rapid funcţia de predicţie în timpul introducerii textului, apăsaţi  de două ori.

Scrierea textului cu funcţia de predicţie
1. Începeţi să scrieţi un cuvânt utilizând tastele de la  la . Apăsaţi fiecare tastă doar o dată pentru o singură literă. Cuvântul

sugerat se schimbă după fiecare tastare. De exemplu, pentru a scrie "Nokia" atunci când este selectat un dicţionar de limba
engleză, apăsaţi  pentru N,  pentru o,  pentru k,  pentru i şi  pentru a.

2. Când aţi terminat de scris cuvântul şi acesta este corect, pentru a-l confirma, inseraţi un spaţiu cu , sau derulaţi la dreapta.
Dacă respectivul cuvânt este greşit, apăsaţi în mod repetat  pentru a vedea cuvintele corespunzătoare găsite de dicţionar
sau apăsaţi Options şi selectaţi Matches. Atunci când apare cuvântul dorit confirmaţi-l.
În cazul în care caracterul? apare după cuvânt, cuvântul pe care doreaţi să-l scrieţi nu există în dicţionar. Pentru a introduce
un cuvânt în dicţionar, apăsaţi Spell, introduceţi cuvântul în modul tradiţional de introducere a textului şi apăsaţi Save. Când
dicţionarul este plin, ultimul cuvânt introdus îl va înlocui pe cel mai vechi.

3. Începeţi scrierea următorului cuvânt.
Pentru a scrie cuvinte compuse, introduceţi prima parte a cuvântului şi derulaţi la dreapta pentru a-l confirma. Scrieţi ultima
parte a cuvântului. Pentru a termina de scris cuvântul compus, apăsaţi  pentru a insera un spaţiu.

Accesarea funcţiilor de meniu
Telefonul de pe capac oferă un set de funcţii de meniu.
Majoritatea acestor funcţii sunt prevăzute cu un scurt text de asistenţă. Pentru a vedea textul de asistenţă, selectaţi funcţia de
meniu şi aşteptaţi circa 15 secunde. Trebuie să activaţi textele de ajutor în Settings > Telephone settings înainte ca acestea să
fie afişate.

T e l e f o n u l  d e  p e  c a p a c
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Accesarea unei funcţii de meniu
Pentru a accesa o funcţie de meniu, apăsaţi Menu în modul de aşteptare, selectaţi meniul principal dorit, de exemplu Settings,
apoi apăsaţi Select. Alegeţi un submeniu, de exemplu Call settings, apoi apăsaţi Select. Alegeţi o setare şi apăsaţi Select.
Pentru a accesa o funcţie utilizând o comandă rapidă, apăsaţi Menu în modul de aşteptare şi, în interval de 2 secunde, tastaţi
numărul comenzii rapide pentru meniul, submeniul sau setarea pe care doriţi să o utilizaţi. Numărul comenzii rapide este afişat
în colţul din dreapta sus al ecranului.
Pentru a reveni la nivelul de meniu anterior, apăsaţi Back. Pentru a părăsi meniul din lista meniului principal, apăsaţi Exit. Puteţi
părăsi meniul şi apăsând tasta End.
Structura meniului
Messages 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

Call register 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
5 Call duration

Contacts 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
numbers (afişat dacă este acceptat de cartela Dvs. SIM), 7 My numbers (afişat
dacă este acceptat de cartela Dvs. SIM)

Profiles Conţine grupurile de setări (profiluri) pe care le puteţi activa. În orice
moment poate fi activ un singur profil.

Settings 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
5 Time and date settings, 6 Right select key

SIM services Vă permite să utilizaţi funcţiile suplimentare disponibile pe cartela Dvs. SIM.
Acest meniu este disponibil numai dacă este acceptat de cartela Dvs. SIM.

Messages (Mesaje) 
Aparatul Dvs. acceptă expedierea mesajelor text având un număr de caractere mai mare decât limita normală de 160 de
caractere. Dacă numărul de caractere al mesajului Dvs. depăşeşte 160 de caractere, el va fi expediat sub forma unei serii de două
sau mai multe mesaje.
În partea superioară a afişajului puteţi vedea indicatorul de lungime a mesajului numărând descrescător începând de la 160.
De exemplu, 10/2 însemană că mai aveţi de adăugat 10 caractere înainte ca mesajul text să fie trimis sub forma a două mesaje.
Reţineţi că, utilizând caractere speciale (Unicode) cum ar fi ë, â, á, veţi folosi mai mult spaţiu.
Dacă există caractere speciale în mesajul Dvs., este posibil ca indicatorul să nu afişeze corect lungimea mesajului. Înainte de a
expedia mesajul, aparatul vă informează dacă mesajul Dvs. depăşeşte lungimea maximă permisă pentru un mesaj.
Apăsaţi Menu şi selectaţi Messages.
Puteţi scrie alte tipuri de mesaje pe interfaţa comunicatorului. A se vedea „Messaging”, pag. 30.
Când expediaţi mesaje, aparatul Dvs. poate să afişeze Message sent. Aceasta este o indicaţie că mesajul a fost expediat de aparat
la numărul centrului de mesaje programat în aparatul Dvs. Aceasta nu este o indicaţie că mesajul a fost recepţionat de destinatar.
Pentru mai multe detalii privind serviciile de mesaje, consultaţi furnizorul Dvs. de servicii. Pentru a scrie un mesaj text, selectaţi
Write message şi scrieţi mesajul. Pentru a expedia mesajul, apăsaţi tasta Call sau Send şi introduceţi numărul de telefon al
destinatarului, sau apăsaţi Search pentru a căuta numărul în lista de contacte. Dacă apăsaţi Options în timp ce scrieţi un mesaj,
puteţi, de exemplu, să expediaţi mesajul la mai mulţi destinatari sau să memoraţi mesajul pentru a-l utiliza ulterior.

Indicaţie: Pentru a accesa editorul de mesaje scurte în modul de aşteptare, apăsaţi tasta de parcurgere spre stânga.

Pentru a vedea conţinutul unui dosar cu mesaje text, selectaţi Folders şi apoi dosarul dorit. Pentru a crea un dosar nou, apăsaţi
Options în lista de dosare şi selectaţi Add folder.

Indicaţie: Pentru a deschide dosarul Inbox în modul de aşteptare, apăsaţi tasta de parcurgere spre dreapta.

Utilizarea căsuţelor poştale vocale - Pentru a defini sau edita numărul căsuţei poştale vocale (serviciu de reţea), selectaţi Voice
messages > Voice mailbox number. Tastaţi numărul sau căutaţi-l în lista de contacte. Puteţi obţine numărul căsuţei poştale
vocale de la furnizorul Dvs. de servicii sau de la operatorul Dvs. de reţea.
Pentru a asculta mesajele Dvs. vocale (serviciu de reţea), selectaţi Voice messages > Listen to voice messages.
Pentru a expedia o comandă de serviciu către furnizorul Dvs. de servicii (serviciu de reţea), selectaţi Service commands. Scrieţi
comanda şi apăsaţi tasta Call sau Send.
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Call register (Registru apeluri) 
Puteţi vedea numerele de telefon ale apelurilor nepreluate, primite şi formate, precum şi durata aproximativă a convorbirilor
Dvs.
Telefonul memorează apelurile nepreluate şi primite numai dacă reţeaua acceptă aceste funcţii şi dacă telefonul este pornit şi
se află în aria de acoperire a reţelei.
Apăsaţi Menu şi selectaţi Call register.
De asemenea, puteţi vedea informaţiile privind apelurile recente şi pe interfaţa comunicatorului. A se vedea „Vizualizarea
apelurilor efectuate, primite şi nepreluate”, pag. 26.

Contacts (Contacte) 
Puteţi vedea şi organiza numele şi numerele de telefon (contactele) pe care le-aţi memorat în memoria telefonului sau pe cartela
de SIM.
În memoria telefonului puteţi memora nume cu mai multe numere de telefon. Numărul numelor pe care le puteţi memora
depinde de cantitatea de informaţii memorate pentru fiecare nume.
În memoria cartelei SIM puteţi memora un singur număr de telefon pentru fiecare nume.
De asemenea, puteţi utiliza aplicaţia Contacts de pe interfaţa comunicatorului, care este mai cuprinzătoare.

Comenzi rapide pentru lista de contacte
De asemenea, puteţi accesa lista de contacte în următoarele moduri:
În modul de aşteptare, apăsaţi Names (dacă opţiunea este disponibilă), sau apăsaţi Go to şi selectaţi Contacts.
În modul de aşteptare, alegeţi numele dorit, apăsaţi Details şi selectaţi un număr.
În timpul unei convorbiri, apăsaţi Options şi selectaţi Contacts.

Căutarea, adăugarea şi ştergerea contactelor
Pentru a căuta un contact, apăsaţi Menu în modul de aşteptare şi selectaţi Contacts > Search, sau apăsaţi în jos tasta de parcurgere
în modul de aşteptare. Tastaţi primele litere ale numelui dorit. Alegeţi numele dorit şi apăsaţi Details. Parcurgeţi numerele de
telefon adăugate numelui.
Pentru a memora un nume şi un număr de telefon în memoria selectată, apăsaţi Menu şi selectaţi Contacts > Add contact. Tastaţi
prenumele şi apăsaţi OK. Dacă utilizaţi memoria telefonului, tastaţi al doilea nume şi apăsaţi OK. Tastaţi numărul de telefon,
inclusiv prefixul zonal, şi apăsaţi OK. Selectaţi tipul numărului şi apăsaţi Select > Done.

Indicaţie: Pentru a utiliza numărul de telefon când vă aflaţi în străinătate, apăsaţi de două ori  (pentru caracterul +)
şi tastaţi codul ţării, prefixul zonal (omiteţi primul zero, dacă este necesar) şi numărul de telefon.
Indicaţie:  Pentru a memora rapid un nume şi un număr de telefon în modul de aşteptare, tastaţi numărul de telefon
şi apăsaţi Save. Tastaţi prenumele şi apăsaţi OK. Tastaţi numele de familie şi apăsaţi OK > Done.

Pentru a memora mai multe numere pentru un nume, dacă memoria selectată este Phone, în modul de aşteptare alegeţi numele
căruia doriţi să-i adăugaţi un număr şi apăsaţi Details. Apăsaţi Optionsşi selectaţi Add number pentru a adăuga un nou număr
de telefon la numele respectiv.
Pentru a şterge contactele şi toate numerele ataşate la acestea, apăsaţi Menu în modul de aşteptare şi selectaţi Contacts >
Delete. Selectaţi One by one sau Delete all.
Pentru a şterge un singur număr ataşat la un nume, selectaţi numele dorit în modul de aşteptare şi apăsaţi Details. Alegeţi
numărul pe care doriţi să-l ştergeţi, apăsaţi Options şi selectaţi Delete number.
Pentru a edita un nume sau un număr, alegeţi numele dorit în modul de aşteptare şi apăsaţi Details. Apăsaţi Options şi selectaţi
Edit name sau Edit number. Editaţi numele sau numărul şi apăsaţi OK.

Setări pentru contacte
În modul de aşteptare, apăsaţi Menu şi selectaţi Contacts > Settings, apoi selectaţi una din următoarele opţiuni:
• Memory in use — Pentru a selecta memoria pe care doriţi să o utilizaţi pentru contactele Dvs.
• Contacts view — Pentru a selecta modul de afişare a contactelor.

Apelarea rapidă
Pentru a aloca un număr uneia din tastele  până la , apăsaţi Menu în modul de aşteptare, selectaţi Contacts > Speed dials
şi selectaţi tasta numerică dorită.
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Apăsaţi Assign > Search şi selectaţi numele şi numărul pe care doriţi să le alocaţi.
Dacă a fost deja alocat un număr tastei respective, apăsaţi Options şi selectaţi Change pentru a schimba numărul de telefon sau
Delete pentru a anula alocarea.

Alte funcţii
În modul de aşteptare, apăsaţi Menu şi selectaţi Contacts şi apoi una din următoarele opţiuni:
• Service numbers — Puteţi apela numerele pe care furnizorul Dvs. de servicii le-a inclus, eventual, pe cartela Dvs. SIM (servicii

de reţea).
• My numbers — Puteţi vedea numerele alocate cartelei Dvs. SIM, dacă acest lucru este permis de cartelă. Pentru detalii,

contactaţi furnizorul Dvs. de servicii.

Profiles (Profiluri) 
Apăsaţi Menu şi selectaţi Profiles.
Pentru a schimba profilul, selectaţi profilul dorit şi apoi selectaţi Activate.
Pentru a activa un profil pentru o anumită perioadă de timp, selectaţi profilul dorit şi apoi Timed. Setaţi durata de timp (până
la 24 ore) după care doriţi să fie dezactivată setarea profilului. Când se ajunge la ora de expirare, devine activ profilul anterior
care nu era temporizat.

Indicaţie: Pentru a activa un profil din modul de aşteptare, apăsaţi scurt tasta de pornire/oprire şi selectaţi profilul
dorit.

Puteţi edita setările profilului din interfaţa comunicatorului de pe aparatul Dvs. A se vedea „Setări profiluri”, pag. 68.

Settings (Setări) 
Apăsaţi Menu şi selectaţi Settings.
Pentru a stabili setările de apelare, selectaţi Call settings şi apoi selectaţi:
• Call divert (serviciu de reţea) — selectaţi pentru a redirecţiona apelurile primite către alt număr, cum ar fi căsuţa poştală

vocală.
Pentru detalii, contactaţi furnizorul Dvs. de servicii. Opţiunile neacceptate de cartela Dvs. SIM sau de operatorul Dvs. de reţea
ar putea să nu fie afişate.
Selectaţi opţiunea dorită. De exemplu, selectaţi Divert if busy pentru a redirecţiona apelurile vocale atunci când numărul Dvs.
este ocupat sau când respingeţi un apel intrat.
Pentru a activa setarea de redirecţionare, selectaţi Activate, numărul de telefon dorit (căsuţa poştală vocală sau alt număr)
şi intervalul după care apelul va fi redirecţionat, dacă această setare este disponibilă pentru opţiunea de redirecţionare.
Pentru a dezactiva opţiunea de redirecţionare selectaţi Cancel sau, pentru a verifica dacă opţiunea de redirecţionare este
activată sau nu, selectaţi Check status dacă această setare este disponibilă pentru opţiunea de redirecţionare. Pot fi active
simultan mai multe opţiuni de redirecţionare.
Puteţi vedea indicatorii corespunzători în modul de aşteptare.

• Anykey answer — selectaţi On dacă doriţi să răspundeţi la un apel intrat apăsând scurt orice tastă, cu excepţia tastei de
pornire/oprire, a tastelor de selecţie şi a tastei End.

• Automatic redial — selectaţi On pentru a seta telefonul să efectueze maxim 10 încercări de reapelare a unui număr după o
primă încercare nereuşită.

• Speed dialling — selectaţi On dacă doriţi să apelaţi numele şi numerele de telefon alocate tastelor de apelare rapidă  până
la  apăsând şi menţinând apăsată tasta corespunzătoare.

• Call waiting — selectaţi Activate pentru a solicita reţelei să vă anunţe atunci când primiţi un apel nou în timpul unei convorbiri
(serviciu de reţea).

• Send my caller ID — selectaţi Yes pentru a afişa numărul Dvs. de telefon pe ecranul telefonului persoanei apelate (serviciu de
reţea). Dacă selectaţi Set by network, aparatul va utiliza setarea pe care aţi stabilit-o împreună cu furnizorul Dvs. de servicii.

• Line for outgoing calls (serviciu de reţea) — selectaţi linia telefonică 1 sau 2 pentru efectuarea apelurilor. Dacă selectaţi Line
2 şi nu v-aţi abonat la acest serviciu de reţea, nu veţi putea efectua apeluri. Totuşi, se poate răspunde la apelurile primite
indiferent de linia telefonică selectată. De exemplu, puteţi avea o linie telefonică privată şi una de serviciu. De asemenea,
puteţi bloca selectarea liniei telefonice, dacă această opţiune este acceptată de cartela Dvs. SIM.

Indicaţie:  În modul de aşteptare, puteţi comuta între liniile telefonice apăsând şi menţinând apăsată tasta .

Pentru a configura setările telefonului, selectaţi Telephone settings şi apoi selectaţi:
• Cell info display — pentru a seta aparatul să indice atunci când este utilizat într-o reţea celulară bazată pe tehnologia MCN

(Micro Cellular Network - Reţea cu microcelule) (serviciu de reţea).
• Network selection — pentru a seta aparatul să selecteze automat o reţea celulară disponibilă în zona Dvs. Dacă selectaţi

Manual, puteţi selecta o reţea care are un acord de accesibilitate cu furnizorul Dvs. de servicii din zona de origine.
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• Confirm SIM service actions — pentru a seta telefonul să afişeze mesajele de confirmare expediate între telefonul Dvs. şi
furnizorul Dvs. de servicii atunci când utilizaţi serviciile cartelei SIM.
Reţineţi că accesarea acestor servicii poate implica expedierea unui mesaj text sau efectuarea unui apel telefonic. Puteţi fi
taxat pentru aceste servicii.

• Help text activation — pentru a seta telefonul să afişeze texte de asistenţă în scopul de a vă face cunoscută utilizarea funcţiilor
de meniu din telefonul de pe capac.

• Start-up tone — pentru a seta aparatul să emită un sunet la oprirea telefonului de pe capac.
Pentru a configura setările de siguranţă ale telefonului, selectaţi Security settings şi apoi selectaţi:
• PIN code request — pentru a seta telefonul să solicite codul Dvs. PIN la fiecare pornire a telefonului. Reţineţi că unele cartele

SIM nu permit modificarea acestei setări.
• Call barring service — pentru a restricţiona apelurile (serviciu de reţea).

Selectaţi opţiunea de restricţionare dorită şi activaţi-o (Activate), dezactivaţi-o (Cancel) sau verificaţi dacă opţiunea este activă
(Check status).

• Closed user group (serviciu de reţea) — pentru a specifica un grup de persoane pe care le puteţi apela şi de la care puteţi
primi apeluri. Pentru informaţii suplimentare, contactaţi operatorul Dvs. de reţea sau furnizorul de servicii. Selectaţi
Default pentru a activa grupul implicit asupra căruia v-aţi înţeles cu operatorul de reţea sau On dacă doriţi să utilizaţi un alt
grup (trebuie să cunoaşteţi numărul de index al grupului).

Când apelurile sunt limitate la un grup închis de utilizatori, pot fi, totuşi, posibile apeluri către numărul oficial de urgenţă
programat în aparatul Dvs.
• Access codes — pentru a schimba codul de siguranţă, codul PIN, codul PIN2 sau parola de restricţionare.
• Lock if SIM card is changed — pentru a seta aparatul să solicite codul de blocare atunci când este introdusă în aparat o cartelă

SIM necunoscută. Aparatul păstrează o listă cu cartelele SIM recunoscute ca aparţinând posesorului.
• Lock system — pentru a bloca aparatul. Pentru a debloca aparatul, apăsaţi Unlock >  în modul de aşteptare. A se vedea

„Definirea setărilor de blocare a aparatului”, pag. 71.
Pentru a configura setările de afişare ale telefonului, selectaţi Display settings şi apoi selectaţi:
• Colour schemes  — pentru a alege culoarea anumitor porţiuni ale afişajului telefonului, cum ar fi indicatorii pentru nivelul

semnalului şi încărcarea acumulatorului.
• Operator logo — pentru a afişa sau a nu afişa emblema operatorului.
• Screen saver timeout — pentru a seta perioada de timp după care este activată protecţia ecranului.
Pentru a stabili setările pentru oră şi dată, selectaţi Time and date settings.
Pentru a seta funcţia tastei de selecţie dreapta în modul de aşteptare, selectaţi Right select key şi apoi selectaţi funcţia dorită
din listă.
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3. Desk
Desk este un punct de pornire din care puteţi deschide toate aplicaţiile din aparat sau de pe o cartelă de memorie. Utilizaţi
butonul de navigare sau tastele săgeată pentru a vă deplasa în sus şi în jos pe ecran.

Desk (Birou) afişează toate aplicaţiile instalate în aparatul Dvs. Când instalaţi aplicaţii noi, acestea vor fi afişate şi în Desk.
Majoritatea aplicaţiilor sunt grupate în grupuri implicite, care sunt Personal, Office, Media şi Tools. Dacă aveţi aplicaţii pe o cartelă
de memorie, acestea sunt afişate în Desk sau într-unul din grupuri, în funcţie de aplicaţie.
Aplicaţiile sunt grupate în grupurile implicite după cum urmează:
• grupul Personal: Telephone, Contacts, Messaging şi Calendar
• grupul Office: Documents, Sheet, Presentations, File manager şi Calculator
• grupul Media: Web, Images, Voice rec., Music player şi RealPlayer
• grupul Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell

broadcast şi Help
Pentru a deschide o aplicaţie sau un grup sau pentru a activa o comandă rapidă, selectaţi aplicaţia, grupul de aplicaţii sau
comanda rapidă şi apăsaţi Open.
Pentru a şterge o aplicaţie, accesaţi Desk > Tools > Control panel > Data management > Application manager.
Pentru a scrie o notă, apăsaţi Write note.

Indicaţie: Pentru a scrie o notă în ecranul principal Desk, puteţi apăsa şi butonul Desk.

Indicaţie: Notele sunt memorate în locaţia în care vă aflaţi. De exemplu, indicaţiile create din grupul Office sunt
memorate în acel grup. Pentru a vedea o listă cu note din Desk, apăsaţi Note list.

Puteţi adăuga propriile comenzi rapide în Desk din majoritatea aplicaţiilor. Comenzile rapide pot deschide un document sau o
pagină de Internet.
Pentru a adăuga o comandă rapidă în Desk, apăsaţi Menu şi selectaţi File > Add to Desk. Alegeţi grupul în care doriţi să adăugaţi
comanda rapidă, selectaţi grupul şi apăsaţi OK.
Pentru a şterge o comandă rapidă sau o notă, apăsaţi Menu şi selectaţi File > Delete.
Pentru a schimba ordinea pictogramelor pentru aplicaţii, comenzi rapide sau note, selectaţi pictograma, apăsaţi Menu şi selectaţi
File > Move. Mutaţi pictograma în noua ei locaţie utilizând butonul de navigare sau tastele săgeată, apoi apăsaţi Place here. Nu
puteţi muta în grupuri o aplicaţie, o comandă rapidă sau o notă.
Pentru a mări sau micşora dimensiunile pictogramelor, apăsaţi Menu şi selectaţi View > Zoom in sau Zoom out.
Pentru a adăuga sau schimba o imagine de fundal, apăsaţi Menu şi selectaţi Tools > Wallpaper settings.... Selectaţi pagina
Desk şi setaţi opţiunea Wallpaper pe Yes. În câmpul Image file, apăsaţi Change pentru a căuta o imagine. Alegeţi o imagine şi
apăsaţi OK.

Indicaţie: Pe pagina Cover a aceleiaşi casete de dialog, puteţi schimba imaginea de fundal pentru afişajul telefonului
de pe capac.

Pentru a schimba pictograma sau numele unui grup, unei aplicaţii, unei comenzi rapide sau unei note, selectaţi articolul, apăsaţi
Menu şi selectaţi File > Properties. Selectaţi Icon şi apăsaţi Change. Alegeţi o pictogramă nouă şi apăsaţi Done. Selectaţi Name,
introduceţi noul nume şi apăsaţi Done.

Organizarea grupurilor
Puteţi grupa aplicaţii, comenzi rapide sau note în diferite grupuri pe Desk. Puteţi avea aceeaşi aplicaţie sau comandă rapidă în
mai multe grupuri.
Pentru a deschide un grup, selectaţi grupul şi apăsaţi Open.
Pentru a muta o aplicaţie, o comandă rapidă sau o notă într-un alt grup, selectaţi un articol, apăsaţi Menu şi selectaţi File >
Show in groups.... Grupul curent este marcat. Alegeţi un grup nou, selectaţi grupul şi apăsaţi Done.
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Crearea de noi grupuri
Puteţi grupa aplicaţii, comenzi rapide sau note în diferite grupuri în Desk. Nu puteţi crea un grup în interiorul unui grup, de
exemplu, nu puteţi crea un grup în interiorul grupului Office.
Pentru a crea un grup nou, apăsaţi Menu şi selectaţi File > New group.... Introduceţi un nume pentru grup şi apăsaţi OK.

D e s k
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4. Telefon

În aplicaţia Telephone puteţi vedea contactele pe care le-aţi memorat în agenda telefonică, pe o cartelă SIM sau pe o cartelă de
memorie. De asemenea, puteţi efectua apeluri, puteţi vedea lista de apeluri recente, puteţi contacta căsuţe poştale vocale şi
puteţi defini setări de apel.

Avertizare:  Nu ţineţi aparatul la ureche atunci când utilizaţi difuzorul, deoarece volumul sonor poate fi extrem de
puternic.

Efectuarea unui apel
Pentru a efectua şi recepţiona apeluri, telefonul de pe capac trebuie să fie pornit, în aparat trebuie să fie introdusă o cartelă SIM
valabilă şi trebuie să vă aflaţi într-o zonă acoperită de serviciile reţelei celulare.
Pentru a efectua un apel, accesaţi Telephone, tastaţi numărul de telefon sau selectaţi contactul din listă, apoi apăsaţi Call.
Pentru a regla volumul sonor al convorbirii aflate în desfăşurare, apăsaţi Audio controls. Apăsaţi Volume + pentru a mări volumul
sau Volume - pentru a-l reduce. Apăsaţi Done dacă volumul este setat.
Pentru a vedea apelurile recent efectuate, primite sau nepreluate, apăsaţi Recent calls şi selectaţi Dialled calls, Received calls
sau Missed calls. Pentru a trece de la o pagină de dialog la alta, apăsaţi Menu. Pentru a apela un număr, alegeţi numărul respectiv
şi apăsaţi Call.
Pentru a verifica mesageria vocală (serviciu de reţea), apăsaţi Voice mailbox.
Reţineţi că o conexiune GPRS este trecută în aşteptare în timpul convorbirilor.

Răspunsul la un apel
Puteţi vedea numele şi numărul de telefon al apelului intrat (dacă vă permite apelantul), sau numai numărul, dacă acesta nu
este inclus în lista Dvs. de contacte.
Pentru a răspunde la apel, apăsaţi Answer.

Indicaţie: Dacă doriţi să purtaţi o conversaţie telefonică privată, utilizaţi setul fără comenzi manuale sau închideţi
capacul aparatului.

Pentru a comuta între un apel activ şi un apel în aşteptare (serviciu de reţea), selectaţi cu tastele săgeată apelul aflat în aşteptare
şi apăsaţi Activate.
Pentru a dezactiva sunetul de apel, apăsaţi Silence.
Pentru a respinge apelul, apăsaţi Reject.

Apelarea rapidă
Funcţia de apelare rapidă vă permite să efectuaţi un apel apăsând o tastă numerică şi tasta Call atunci când capacul aparatului
este închis.
Apăsaţi Menu şi selectaţi Settings > Speed dials....
Pentru a aloca o tastă numerică unui număr de telefon, alegeţi o tastă de apelare rapidă şi apăsaţi Add number. Selectaţi numărul
dorit din lista Contacts.
Pentru a şterge numărul de telefon alocat unei taste numerice, alegeţi tasta de apelare rapidă şi apăsaţi Remove number.
Pentru a modifica un număr de telefon alocat unei taste numerice, alegeţi tasta de apelare rapidă şi apăsaţi Change number.
Selectaţi numărul dorit din lista Contacts.

Efectuarea unui apel tip conferinţă
Într-un apel tip conferinţă, Dvs. şi încă maxim cinci persoane vă puteţi auzi simultan.
Pentru a efectua un apel tip conferinţă (serviciu de reţea), efectuaţi un apel sau răspundeţi la un apel intrat. În timpul convorbirii,
efectuaţi un nou apel sau răspundeţi la un alt apel intrat şi apăsaţi Conference call.
Pentru a vedea o listă cu participanţii la apelul tip conferinţă, apăsaţi Conference commands.
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Pentru a dezactiva sonorul unui apel tip conferinţă, apăsaţi Mute.
Pentru a elimina un participant din apelul tip conferinţă, alegeţi participantul respectiv din listă şi apăsaţi Drop.
Pentru a purta o convorbire telefonică privată cu unul din participanţi, selectaţi participantul respectiv din listă şi apăsaţi Private
call.

Vizualizarea apelurilor efectuate, primite şi nepreluate
Puteţi vedea apelurile recent efectuate, primite sau nepreluate.
Telefonul memorează apelurile nepreluate şi primite numai dacă reţeaua acceptă aceste funcţii şi dacă telefonul este pornit şi
se află în aria de acoperire a reţelei.
Apăsaţi Recent calls şi selectaţi Dialled calls, Received calls sau Missed calls.
Pentru a trece de la o pagină de dialog la alta, apăsaţi Menu.
De asemenea, puteţi vedea informaţiile de apelare în aplicaţia Log (Jurnal). A se vedea „Log”, pag. 28.
Pentru a apela un număr, selectaţi un apel din listă şi apăsaţi Call.
Pentru a şterge toate apelurile din listă, apăsaţi Clear all.
Pentru a memora numărul de telefon al apelului în lista Dvs. de contacte, selectaţi numărul din listă şi apăsaţi Add to
Contacts.

Expedierea tonurilor DTMF
Puteţi expedia tonuri DTMF (dual tone multi-frequency - tonuri duale multi-frecvenţă) în timpul unei convorbiri active pentru a
comanda căsuţa Dvs. poştală vocală sau alte servicii telefonice automate.
Pentru a expedia o serie de tonuri DTMF, efectuaţi un apel, aşteptaţi să vi se răspundă, apăsaţi Menu şi selectaţi Call > Send DTMF
tone.... Selectaţi o serie de tonuri DTMF predefinită sau tastaţi-o.

Indicaţie: Puteţi ataşa serii de tonuri DTMF la cartelele de contact. Accesaţi Contacts, deschideţi o cartelă de contact,
apăsaţi Add field şi selectaţi DTMF.
Pentru a insera o pauză de circa 2 secunde înaintea sau între caracterele DTMF, apăsaţi tasta "p".
Pentru a seta aparatul să expedieze caracterele numai după ce apăsaţi Send tone în timpul unei convorbiri, apăsaţi
tasta "w".
Indicaţie: De asemenea, puteţi expedia tonuri DTMF apăsând tastele numerice. Când capacul aparatului este închis,
puteţi apăsa tastele numerice de pe tastatura telefonului pentru a expedia tonuri.

Activarea profilului deconectat
Profilul deconectat vă împiedică să vă închideţi telefonul în mod accidental, să utilizaţi funcţia Bluetooth, să trimiteţi sau sau
primiţi mesaje şi, de asemenea, închide orice eventuale conexiuni la Internet active în momentul selectării profilului deconectat.
Reţineţi că, totuşi, utilizarea profilului deconectat nu vă împiedică să stabiliţi o nouă conexiune la reţeaua radio LAN. Din acest
motiv, asiguraţi-vă că respectaţi toate reglementările aplicabile cu privire la siguranţă atunci când stabiliţi şi utilizaţi o conexiune
la reţeaua radio LAN.

Important:  În profilul deconectat nu puteţi efectua sau primi apeluri şi nu puteţi folosi nici o funcţie care necesită
accesul în reţeaua GSM. Pentru a putea efectua apeluri, trebuie să activaţi, mai întâi, funcţiile telefonului schimbând
profilurile. Puteţi, totuşi, efectua un apel de urgenţă în profilul deconectat apăsând tasta de pornire de pe capacul
aparatului şi tastând apoi numărul oficial de urgenţă. Acest lucru poate fi realizat utilizând numai interfaţa telefonului
şi nu interfaţa comunicatorului. Dacă aparatul este blocat, introduceţi codul de blocare pentru a activa funcţia de
telefon. Dacă aparatul este blocat, efectuarea de apeluri către numărul oficial de urgenţă poate fi permisă.
Efectuarea unui apel de urgenţă în profilul deconectat sau când aparatul este blocat, necesită ca aparatul să recunoască
numărul format ca fiind un număr oficial de urgenţă. Înainte de a efectua un apel de urgenţă, se recomandă să se
schimbe profilul sau să se deblocheze telefonul prin introducerea codului de blocare.

Pentru a activa profilul deconectat, apăsaţi Menu şi selectaţi  > Offline.
Pentru a activa toate funcţiile de comunicaţie, apăsaţi Menu şi selectaţi  > Exit Offline profile > OK. Apoi porniţi telefonul de
pe capac.

Indicaţie: Puteţi activa profilul deconectat din meniul oricărei aplicaţii sau din telefonul de pe capac.

Redirecţionarea apelurilor
Puteţi redirecţiona apelurile primite către căsuţa poştală vocală (mailbox) sau către alt număr de telefon.
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Pentru a redirecţiona apelurile vocale, accesaţi Telephone, apăsaţi Menu şi selectaţi Settings > Voice call diverting.
Selectaţi una din următoarele opţiuni de redirecţionare:
• Divert all calls  — pentru a redirecţiona toate apelurile primite
• Divert if busy — pentru a redirecţiona apelurile primite în timpul unei convorbiri active
• Divert if out of reach — pentru a redirecţiona apelurile atunci când telefonul este oprit sau nu se află în aria de acoperire a

reţelei
• Divert if not answered — pentru a redirecţiona apelurile după o anumită perioadă de timp. În câmpul Time delay, definiţi

perioada de timp cât lăsaţi telefonul să sune înainte de a redirecţiona apelul.
Indicaţie:  Pentru a activa opţiunile Divert if busy, Divert if out of reach şi Divert if not answered simultan, selectaţi
Divert if not available şi apăsaţi Change.

Pentru a verifica redirecţionările active, selectaţi opţiunea de deviere şi apăsaţi Check status.
Pentru a dezactiva redirecţionarea apelurilor vocale, apăsaţi Cancel all.

Restricţionarea apelurilor
Puteţi restricţiona primirea şi efectuarea apelurilor, inclusiv a apelurilor internaţionale (serviciu de reţea).
Opţiunile de restricţionare şi redirecţionare a apelurilor nu pot fi active simultan.
Când apelurile sunt restricţionate, pot fi încă posibile apeluri către anumite numere de urgenţă oficiale.
Pentru a restricţiona apelurile vocale, accesaţi Telephone şi selectaţi Settings > Voice call barring.
Selectaţi una din următoarele opţiuni de restricţionare:
• Outgoing calls — pentru a împiedica efectuarea apelurilor vocale de pe aparatul Dvs.
• Incoming calls — pentru a restricţiona apelurile primite
• International calls — pentru a împiedica efectuarea apelurilor către ţări sau zone străine
• Incoming calls when abroad — pentru a restricţiona apelurile primite când vă aflaţi în străinătate
• International except home country — pentru a împiedica efectuarea apelurilor către ţări sau zone străine, cu excepţia celor

către ţara de origine
Pentru a utiliza serviciul de restricţionare a apelurilor, aveţi nevoie de parola de restricţionare pe care o obţineţi de la furnizorul
Dvs. de servicii atunci când vă abonaţi la acest serviciu.
Pentru a verifica starea serviciului de restricţionare a apelurilor, selectaţi opţiunea de restricţionare şi apăsaţi Check status.
Pentru a dezactiva serviciul de restricţionare a apelurilor vocale, apăsaţi Cancel all.

Setări pentru apeluri, reţea şi linie telefonică
În caseta de dialog Other settings puteţi defini diferite setări referitoare la apeluri şi servicii de reţea.
Accesaţi Telephone, apăsaţi Menu şi selectaţi Settings > Other settings.

Setări pentru apeluri
În caseta de dialog Other settings, selectaţi Call.
Pentru a afişa numărul Dvs. de telefon pe aparatele destinatarilor apelurilor Dvs. (serviciu de reţea), selectaţi Send my caller
ID, apăsaţi Change şi selectaţi On.
Pentru a seta telefonul să afişeze scurt durata aproximativă a ultimei convorbiri, selectaţi Summary after call, apăsaţi Change
şi apoi selectaţi On.
Pentru a seta aparatul să reapeleze numărul dacă acesta era ocupat la prima încercare, selectaţi Automatic redial, apăsaţi
Changeşi apoi selectaţi On.

Setări de reţea
În caseta de dialog Other settings, selectaţi Network.
Pentru a selecta manual o reţea celulară, alegeţi Network selection, apăsaţi Change şi selectaţi Manual. Selectaţi una din reţelele
disponibile în zona în care vă aflaţi.

Indicaţie: Selecţia manuală este utilă atunci când ştiţi că una din reţele este mai ieftină decât celelalte sau că dispune
de o lăţime de bandă mai mare.

Pentru a seta aparatul să selecteze reţeaua în mod automat, alegeţi Network selection, apăsaţi Change şi selectaţi Automatic.
Pentru a utiliza serviciul de apel în aşteptare (serviciu de reţea), alegeţi Call waiting, apăsaţi Change şi selectaţi On. Când primiţi
un apel nou în timpul unei convorbiri, un sunet şi un mesaj vă semnalează primirea noului apel.
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Indicaţie: Apăsaţi Check status pentru a afla dacă serviciul de apel în aşteptare este activat.

Setări avansate
Când este activată apelarea numerelor fixe, pot fi încă posibile apeluri către numărul oficial de urgenţă programat în aparatul
Dvs.
În caseta de dialog Other settings, selectaţi Advanced.
Pentru a permite apeluri numai către anumite numere (apelare numere permise), selectaţi Fixed dialling number, apăsaţi
Change şi apoi selectaţi On. Chiar dacă se află în uz funcţia de apelare a numerelor permise, puteţi parcurge numerele memorate
în memoria aparatului. În cazul în care cartela Dvs. SIM nu acceptă apelarea numerelor permise, nu veţi putea utiliza această
funcţie.
Pentru a modifica lista pentru apelarea numerelor permise, selectaţi Fixed dialling number şi apăsaţi Number list.

Indicaţie: Cu funcţia de apelare a numerelor permise puteţi, de exemplu, să restricţionaţi efectuarea apelurilor către
anumite zone. În acest caz, tastaţi prefixul zonal în câmpul Number.

Pentru a specifica modul în care este tratat un apel intrat necunoscut, alegeţi Default call mode. Dacă, de exemplu, selectaţi
Voice call, un apel intrat este tratat ca apel vocal în cazul în care reţeaua nu poate identifica dacă apelul este un apel vocal sau
un apel fax. Această situaţie poate să apară dacă numărul de telefon şi numărul de fax ale apelantului sunt identice. Această
setare nu este disponibilă pentru toate zonele.
Pentru a schimba linia telefonică pentru efectuarea apelurilor (serviciu de reţea) Telephone line in use, apăsaţi Change şi selectaţi
linia telefonică. Pentru a putea utiliza această funcţie, aveţi nevoie de o cartelă SIM care acceptă serviciul de linie alternativă,
precum şi de un abonament la cele două linii telefonice.
Pentru a preveni selectarea liniei telefonice, selectaţi Block line selection, apăsaţi Change şi selectaţi Yes.

Setările căsuţei poştale vocale
Puteţi defini numărul de telefon al unei căsuţe poştale vocale şi o serie de tonuri DTMF pe care doriţi să o utilizaţi cu respectiva
căsuţă poştală vocală (serviciu de reţea).
Apăsaţi Menu şi selectaţiSettings > Voice mailboxes....
Pentru a defini un număr de telefon pentru căsuţa poştală vocală, selectaţi Number şi tastaţi numărul de telefon. Puteţi obţine
numărul de telefon al serviciului de căsuţă poştală vocală de la furnizorul Dvs. de servicii.

Indicaţie: Dacă doriţi să utilizaţi căsuţa poştală vocală în străinătate, adăugaţi în faţa numărului de telefon semnul
plus şi codul ţării sau al zonei.

Pentru a defini o serie de tonuri DTMF pentru căsuţa poştală vocală, selectaţi DTMF şi tastaţi seria de tonuri.

Log
În meniul Log, puteţi vedea informaţii despre istoricul evenimentelor de comunicaţie ale unui aparat, cum ar fi mesajele text
expediate şi recepţionate şi apelurile efectuate şi primite. Jurnalul poate conţine până la 1000 evenimente, iar la depăşirea
acestei cifre, cele mai vechi evenimente sunt înlocuite unele noi.
Pentru a accesa jurnalul, apăsaţi Menu şi selectaţi Tools > Log.

Comandă rapidă:Puteţi apăsa Shift+Ctrl+L pentru a deschide jurnalul din majoritatea aplicaţiilor.

Pentru a utiliza informaţiile From/To, apăsaţi Use. Puteţi răspunde la mesaje text, mesaje fax sau apeluri, sau puteţi adăuga
apelantul sau expeditorul unui mesaj la contactele Dvs. apăsând butonul corespunzător.
Pentru a selecta tipul de comunicaţie pe care doriţi să-l vedeţi, de exemplu numai apelurile telefonice, apăsaţi Filter by type.
Pentru a vedea evenimentele din jurnal în funcţie de direcţie, apăsaţi View > Filter by direction.... Puteţi, de exemplu, să vedeţi
toate comunicaţiile sau puteţi să vedeţi numai comunicaţiile către Dvs., comunicaţiile către exterior sau comunicaţiile nereuşite.
Pentru a sorta informaţiile din jurnal într-o ordine diferită, apăsaţi Menu şi selectaţi una din cele două opţiuni din View > Sorting
order
Pentru a vedea informaţii detaliate despre un eveniment de comunicaţie, apăsaţi Details. De exemplu, puteţi vedea tipul, direcţia
şi subiectul unui mesaj, sau numărul de telefon al apelantului sau expeditorul unui mesaj.
Pentru a şterge conţinutul jurnalului, apăsaţi Menu şi selectaţi Tools > Clear log....
Pentru a specifica perioada de timp în care evenimentele rămân în jurnal înainte de a fi şterse, apăsaţi Menu şi selectaţi Tools >
Log duration....
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Pentru a copia un număr din jurnal, apăsaţi Menu şi selectaţi File > Copy number. Puteţi insera numărul într-o cartelă de contact
nouă sau într-un mesaj nou.
Pentru a vedea cantitatea de date expediate şi primite prin GPRS sau prin reţeaua radio LAN, apăsaţi Menu şi selectaţi Tools >
GPRS data counter sau WLAN counter.
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5. Messaging

În aplicaţia Messaging, puteţi crea, expedia, primi, vizualiza, edita şi organiza mesaje text, mesaje multimedia, mesaje e-mail,
mesaje fax şi mesaje text speciale conţinând date, cum ar fi setările sau marcajele paginilor de Internet. De asemenea, puteţi
primi mesaje şi date utilizând conexiunea Bluetooth sau conexiunea în infraroşu, puteţi primi mesaje de serviciu, mesaje de
transmisie celulară şi comenzi de servicii.
Înainte de a putea expedia sau primi mesaje, trebuie îndeplinite următoarele condiţii:
• Telefonul de pe capac trebuie să fie pornit, în aparat trebuie să fie introdusă o cartelă SIM valabilă şi trebuie să vă aflaţi într-

o zonă acoperită de serviciile reţelei celulare. Capacul aparatului poate fi deschis sau închis.
• Reţeaua pe care o utilizaţi trebuie să accepte transmisii fax, transmisii de date, precum şi serviciul de mesaje scurte, dacă

doriţi să le utilizaţi.
• Transmisiile de fax şi de date şi serviciul de mesaje scurte (SMS) trebuie să fie activate pentru cartela Dvs. SIM.
• Setările punctului de acces Internet (IAP) trebuie să fie definite. A se vedea „Internet setup”, pag. 73.
• Setările e-mail trebuie să fie definite. A se vedea „Setările contului e-mail”, pag. 34.
• Setările pentru mesaje scurte trebuie să fie definite. A se vedea „Setări pentru mesaje text”, pag. 36.
• Setările pentru mesaje multimedia trebuie să fie definite. A se vedea „Setările contului de mesaje multimedia”, pag. 38.
Contactaţi furnizorul Dvs. de servicii sau operatorul Dvs. de reţea sau de servicii Internet pentru a obţine setările corecte.

Indicaţie: Când porniţi aparatul Dvs. Nokia 9300i, acesta poate recunoaşte furnizorul cartelei SIM şi poate configura
automat setările corecte pentru mesaje text, mesaje multimedia şi GPRS. Ar putea fi necesar să contactaţi operatorul
Dvs. de reţea pentru a activa mesajele multimedia şi serviciul GPRS înainte ca acestea să devină disponibile.

Centru de mesaje
Ecranul principal al aplicaţiei Messaging (Mesaje) este alcătuit din două cadre: lista dosarelor în partea stângă şi mesajele din
dosarul selectat în partea dreaptă. Apăsaţi tasta tabulator pentru a trece de la un cadru la altul.

Dosarele din ecranul principal Messaging:
• Inbox — conţine toate mesajele recepţionate, exceptând mesajele e-mail, cele de pe cartela SIM şi mesajele informative.

Mesajele e-mail sunt memorate în căsuţa poştală de la distanţă.
• Outbox — conţine mesajele care aşteaptă să fie expediate.
• Drafts — memorează mesajele ciornă care nu au fost expediate.
• Sent — memorează mesajele care au fost expediate, exceptând cele expediate prin conexiunea Bluetooth.
Căsuţele poştale de la distanţă definite de Dvs. sunt afişate de obicei la sfârşitul listei cu dosare.

Scrierea şi citirea mesajelor
Pentru a vizualiza un mesaj, selectaţi mesajul şi apăsaţi Open.
Pentru a extinde un dosar la dimensiunea întregului ecran, apăsaţi Open folder.
Pentru a scrie un mesaj nou, apăsaţi Write message. Selectaţi tipul mesajului şi apăsaţi OK.
Pentru a trimite un răspuns către expeditor şi către toţi destinatarii unui mesaj e-mail, apăsaţi Menu şi selectaţi Write > Reply
to all.
Pentru a retransmite un mesaj primit, selectaţi mesajul, apăsaţi Menu şi selectaţi Write > Forward. Reţineţi că este posibil să nu
puteţi retransmite toate mesajele.

Indicaţie: De asemenea, prin această metodă puteţi retransmite şi mesaje din dosarul Sent.

Pentru a marca un mesaj ca fiind citit sau necitit, apăsaţi Menu, selectaţi Write > Mark şi apoi selectaţi As read sau As unread.
Pentru a prelua mesajele de pe cartela Dvs. SIM, apăsaţi Menu şi selectaţi Receive > SIM messages. Mesajele SIM sunt mesaje text
care au fost memorate pe cartela Dvs. SIM.
S-ar putea să nu puteţi tipări la imprimantă toate tipurile de mesaje, de exemplu mesaje multimedia sau alte tipuri speciale de
mesaje.
Pentru a sorta mesajele într-o anumită ordine, apăsaţi Menu şi selectaţi una din opţiunile din meniul View > Sort by.
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Pentru a tipări un mesaj, apăsaţi Menu şi selectaţi File > Printing > Print....
Pentru a schimba configuraţia paginii înaintea tipăririi, apăsaţi Menu şi selectaţi File > Printing > Page setup....

Organizarea mesajelor
Pentru a crea un dosar nou pentru mesaje, apăsaţi Menu şi selectaţi File > New folder.... Introduceţi un nume pentru dosar
(Folder name), selectaţi locul în care doriţi să creaţi dosarul şi apăsaţi Create. Reţineţi că nu puteţi crea subdosare în dosarele
Inbox, Outbox sau Sent, exceptând dosarele Outbox şi Sent din căsuţa poştală de la distanţă IMAP4, atunci când sunteţi conectat.
IMAP 4 este un protocol standard pentru accesarea contului de e-mail de pe serverul Dvs. de la distanţă. Cu protocolul IMAP4,
puteţi realiza căutări şi puteţi crea, şterge şi organiza mesajele şi dosarele de pe server.
Pentru a redenumi un dosar, selectaţi dosarul, apăsaţi Menu şi selectaţi File > Rename folder.... Introduceţi noul nume şi apăsaţi
Rename. Reţineţi că puteţi redenumi numai dosarele create de Dvs.
Pentru a muta un mesaj, selectaţi mesajul, apăsaţi Menu şi selectaţi Edit > Move. Selectaţi un dosar nou şi apăsaţi Move. Dacă
doriţi să mutaţi mesajul într-un subdosar, selectaţi dosarul de nivel superior şi apăsaţi Expand.
Pentru a căuta un mesaj, apăsaţi Menu şi selectaţi Edit > Find.... Introduceţi textul pe care doriţi să-l căutaţi şi apăsaţi Find.
Pentru a mări îmbunătăţi căutarea, apăsaţi Options.

Evitarea reducerii spaţiului disponibil în memorie
Pentru a elibera spaţiu în memorie, trebuie să ştergeţi regulat mesajele din dosarele Inbox şi Sent, precum şi mesajele e-mail
preluate în memoria aparatului.
Pentru a şterge mesajele e-mail din aparat, apăsaţi Menu şi selectaţi Tools > Delete e-mails locally.... Apăsaţi Change şi selectaţi
mesajul e-mail pe care doriţi să-l ştergeţi. De exemplu, puteţi şterge toate mesajele e-mail sau numai mesajele e-mail primite
cu peste două săptămâni în urmă. Apăsaţi Delete now pentru a şterge mesajele e-mail. Reţineţi că mesajul e-mail şi fişierele
ataşate acestuia sunt şterse, dar informaţiile din antet (expeditorul, data şi subiectul) rămân în aparatul Dvs.

Indicaţie: Utilizaţi această metodă pentru a şterge numai mesajele e-mail din aparat. Mesajul e-mail original rămâne
în server. Dacă ştergeţi mesajele e-mail cu butonul de comandă Delete din aplicaţia Messaging, mesajele pe care le
ştergeţi vor fi şterse definitiv din aparat şi din căsuţa poştală de la distanţă la următoarea conectare.

Pentru a şterge mesajele e-mail atât din aparat cât şi de pe serverul de la distanţă, deschideţi un mesaj e-mail şi apăsaţi
Delete.
Pentru a şterge automat conţinutul dosarului Sent, apăsaţi Menu şi selectaţi Tools > Sent items storage.... Setaţi opţiunea Delete
sent items pe Automatically şi introduceţi numărul de zile după care aparatul va şterge conţinutul dosarului.

E-mail
Pentru a scrie şi a citi mesaje e-mail, accesaţi Messaging.
Sistemul de e-mail al aparatului Nokia 9300i este compatibil cu standardele Internet SMTP, IMAP4 (versiunea 1) şi POP3.
Pentru a primi şi a expedia mesaje e-mail, trebuie să configuraţi un serviciu de căsuţă poştală de la distanţă. Acest serviciu poate
fi oferit de un furnizor de servicii Internet, un furnizor de servicii de reţea sau de firma Dvs.
Înainte de a putea expedia, primi, prelua, răspunde la şi retransmite mesaje e-mail cu aparatul Dvs., trebuie să efectuaţi
următoarele operaţii:
• Trebuie să configuraţi corect un punct de acces Internet (IAP). A se vedea „Internet setup”, pag. 73.
• Trebuie să definiţi corect setările Dvs. pentru mesaje e-mail. A se vedea „Setările contului e-mail”, pag. 34.
Urmaţi instrucţiunile primite de la furnizorii serviciului de căsuţă poştală de la distanţă şi Internet. Contactaţi furnizorii Dvs. de
servicii de reţea şi de Internet sau operatorul de reţea pentru a obţine setările corecte.

Lucrul în mod conectat (on-line) şi deconectat (off-line)
Lucrul în mod conectat (on-line) presupune să lucraţi cu aparatul Dvs. conectat la o căsuţă poştală de la distanţă printr-o
conexiune Internet. Când sunteţi conectat, puteţi şterge, redenumi sau crea dosare noi în căsuţa Dvs. poştală de la distanţă.
Când lucraţi în mod deconectat (off-line), adică aparatul Dvs. nu este conectat la o căsuţă poştală de la distanţă, puteţi şterge
numai mesaje, nu şi dosare.
Reţineţi că, orice modificare aduceţi dosarelor din căsuţa poştală de la distanţă când lucraţi în mod deconectat, ea va avea efect
în căsuţa poştală respectivă la următoarea conectare şi sincronizare.
Dacă ştergeţi un mesaj e-mail din aparatul Dvs. când sunteţi deconectat, mesajul e-mail va fi şters din căsuţa poştală de la
distanţă la următoarea conectare la căsuţa poştală. Puteţi şterge un mesaj din aparatul Dvs. pentru a elibera spaţiu în memorie.
A se vedea „Evitarea reducerii spaţiului disponibil în memorie”, pag. 31.
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Organizarea mesajelor Dvs. în mod deconectat vă permite să economisiţi costurile de conectare şi să lucraţi în condiţii care nu
permit o conexiune pentru transmisii de date. Dacă lucraţi în condiţii în care o conexiune devine indisponibilă, puteţi schimba
conexiunea.
Schimbarea conexiunii Internet
În cazul în care conexiunea Dvs. devine indisponibilă, ar putea fi necesară schimbarea conexiunii.
Pentru a utiliza o altă conexiune, apăsaţi Menu şi selectaţi Tools > Change connection. Selectaţi o nouă conexiune şi apăsaţi
Connect. Reţineţi că trebuie să selectaţi un cont de e-mail şi să fiţi conectat înainte de a putea schimba conexiunea, iar conexiunea
trebuie schimbată numai pentru contul respectiv.
Vi se va cere confirmarea în cazul în care conexiunea curentă devine indisponibilă, dacă nu aţi setat aparatul să schimbe
conexiunea în mod automat. A se vedea „Setările contului e-mail”, pag. 34.
Pentru a utiliza o altă conexiune, selectaţi conexiunea pe care doriţi să o utilizaţi şi apăsaţi Change.
Pentru a vă conecta după selectarea unei noi conexiuni, apăsaţi Connect.

Scrierea şi expedierea mesajelor e-mail
Apăsaţi Write message, selectaţi E-mail şi apăsaţi OK.
Pentru a scrie un mesaj e-mail nou, apăsaţi Recipient. Selectaţi destinatarul mesajului din lista Contacts directory şi apăsaţi
To. Introduceţi un subiect şi textul mesajului, apoi apăsaţi Send. De asemenea, puteţi introduce adresa de e-mail a destinatarului
în câmpul To:. Reţineţi că adresele de e-mail nu pot conţine caractere accentuate cum ar fi Â, Ă sau Î.

Indicaţie: Dacă selectaţi destinatarul principal al mesajului e-mail din directorul Contacts, puteţi selecta şi alţi
destinatari utilizând butoanele Cc (destinatarul este afişat tuturor celorlalţi destinatari) şi Bcc (destinatarul este ascuns
pentru toţi ceilalţi destinatari).

Pentru a seta momentul expedierii sau pentru a corecta alte setări de remitere, apăsaţi Menu şi selectaţi Tools > Sending
options....
Puteţi expedia documente, imagini şi alte fişiere sub formă de fişiere ataşate la mesaje e-mail.
Pentru a ataşa un fişier la un mesaj e-mail, apăsaţi Insert file.

Indicaţie: Toate mesajele e-mail sunt stocate în dosarul Outbox înaintea expedierii. Dacă mesajul Dvs. e-mail nu este
expediat imediat, puteţi deschide dosarul Outbox şi puteţi suspenda sau relua expedierea, sau puteţi deschide mesajul
e-mail.

Pentru a stoca mesajul e-mail în dosarul Drafts fără a-l expedia, apăsaţi Close.
Începeţi să scrieţi sau să editaţi un mesaj e-mail, apăsaţi Menu şi selectaţi Tools > Preferences....
Pentru a schimba tipul sau mărimea fontului textului, selectaţi câmpul corespunzător şi apăsaţi Change. Selectaţi noul tip de
font sau noua mărime a fontului şi apăsaţi OK.
Pentru a schimba setul de caractere implicit, selectaţi Default character set şi apăsaţi Change. Selectaţi setul de caractere şi
apăsaţi OK. Seturile de caractere afectează modul în care sunt afişate mesajele Dvs. e-mail de către programul de e-mail al
destinatarului. Dacă întreg mesajul sau cuvintele care conţin caractere speciale sunt afişate incorect, aceasta s-ar putea datora
setului de caractere utilizat.

Indicaţie: Puteţi schimba setul de caractere pentru mesajele e-mail scrise în format text simplu. Mesajele e-mail în
format HTML utilizează întotdeauna setul de caractere UTF-8. Pentru a schimba setul de caractere numai pentru mesajul
e-mail pe care-l scrieţi în momentul respectiv, apăsaţi Menu şi selectaţi Format > Character set.

Opţiuni de expediere
Pentru a defini opţiunile de expediere pentru mesajul e-mail pe care îl scrieţi, apăsaţi Menu şi selectaţi Tools > Sending
options....
Selectaţi pagina Message.
Pentru a seta nivelul de importanţă al mesajului Dvs. e-mail, selectaţi Priority şi apăsaţi Change.
Pentru a defini tipul de mesaj e-mail, selectaţi Message type şi apăsaţi Change.
Selectaţi una din următoarele opţiuni:
• Plain text (no MIME) — Selectaţi dacă sistemul e-mail de destinaţie nu poate afişa mesaje expediate în format e-mail obişnuit

pentru Internet, MIME.
• Plain text — Selectaţi dacă doriţi să utilizaţi formatul e-mail obişnuit pentru Internet, MIME. Formatul MIME permite, de

exemplu, includerea imaginilor ca fişiere ataşate la mesaj.
• Formatted text (HTML) — Selectaţi dacă doriţi să utilizaţi opţiuni avansate de formatare a textului, cum ar fi litere aldine,

cursive, subliniate, sau liste formatate. Dacă sistemul e-mail de destinaţie nu acceptă limbajul HTML, mesajul este afişat ca
text simplu, fără formatare.
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Pentru a primi o notificare când destinatarul deschide mesajul e-mail, selectaţi Request read report, apăsaţi Change şi selectaţi
Yes. Reţineţi că unele servere de e-mail ar putea să nu accepte remiterea rapoartelor de citire sau utilizatorul ar putea avea
dezactivată opţiunea de remitere a raportului de citire.
Selectaţi pagina Delivery.
Pentru a schimba contul e-mail pe care îl utilizaţi pentru expedierea mesajelor e-mail, selectaţi E-mail account in use şi apăsaţi
Change. Selectaţi noul cont şi apăsaţi OK.
Pentru a seta momentul în care doriţi să expediaţi mesajul e-mail, selectaţi Send e-mail şi apăsaţi Change.
Selectaţi una din următoarele opţiuni:
• Immediately — pentru a expedia mesajul e-mail imediat, în cadrul conexiunii curente
• Upon request — pentru a stoca mesajul e-mail în dosarul Outbox, de unde îl puteţi expedia ulterior
• During next connection — pentru a expedia mesajul e-mail la următoarea stabilire a unei conexiuni.

Preluarea mesajelor e-mail
Mesajele e-mail care vă sunt adresate nu sunt recepţionate automat de aparatul Dvs., ci de căsuţa Dvs. poştală de la distanţă.
Pentru a vă citi mesajele e-mail, trebuie să vă conectaţi mai întâi la căsuţa poştală de la distanţă şi apoi să selectaţi mesajele e-
mail pe care doriţi să le preluaţi în aparatul Dvs. Conexiunea la o căsuţă poştală de la distanţă se face folosind un apel pentru
transmisie de date, GPRS, radio LAN sau o accesare prin IP. A se vedea „Conectivitate”, pag. 92.
Reţineţi că mesajele e-mail pe care le marcaţi ca fiind şterse când sunteţi deconectat, vor fi şterse şi de pe serverul căsuţei poştale
de la distanţă atunci când aparatul se conectează din nou. Puteţi şterge mesajele e-mail locale fără a şterge fişierele din căsuţa
poştală de la distanţă. A se vedea „Evitarea reducerii spaţiului disponibil în memorie”, pag. 31.
Pentru a prelua mesaje e-mail dintr-un server de la distanţă, selectaţi cutia Dvs. poştală şi apăsaţi Retrieve e-mail.
Selectaţi:
• Mail headers (stay online) — pentru a prelua numai informaţiile despre destinatar, dată şi subiect.
• Messages — pentru a prelua mesajele e-mail complete, fără fişierele ataşate. Această opţiune este disponibilă numai dacă

E-mail account type este IMAP4.
• Messages and attachments — pentru a prelua toate mesajele e-mail şi fişierele ataşate la acestea.
Apăsaţi Retrieve pentru a vă conecta şi a prelua mesajele e-mail.
Dacă aţi creat subdosare în căsuţele Dvs. poştale IMAP4, puteţi vedea aceste dosare cu aparatul Dvs. Pentru a putea vedea
dosarele din căsuţa Dvs. poştală IMAP4, stabiliţi o conexiune Internet, apăsaţi Menu şi selectaţi Receive > Folder
subscriptions.... Reţineţi că vă puteţi abona numai la dosarele din căsuţele Dvs. poştale IMAP4.
Pentru a vedea un dosar de la distanţă, selectaţi un dosar şi apăsaţi Subscribe. De fiecare dată când vă conectaţi, dosarele la
care sunteţi abonat sunt actualizate. Reţineţi că această operaţie poate dura foarte mult dacă dosarele sunt mari.
Pentru a actualiza lista de dosare, apăsaţi Update list.

Citirea unui mesaj e-mail şi răspunsul la acesta
Pentru a răspunde la un mesaj e-mail, apăsaţi Reply.

Indicaţie: Dacă un mesaj e-mail conţine adrese Internet, adrese de e-mail sau numere de telefon sau de GSM, le puteţi
utiliza. De exemplu, puteţi selecta o adresă Internet sau un număr de telefon şi puteţi apăsa butonul de comandă
corespunzător pentru a deschide pagina Internet, pentru a expedia un mesaj e-mail sau pentru a apela numărul.

Pentru a adăuga contacte noi în lista Dvs. de contacte, selectaţi expeditorul sau un destinatar din câmpurile de antet, apăsaţi
Menu şi selectaţi Tools > Add to Contacts....

Indicaţie: Dacă răspundeţi la un mesaj e-mail care conţine fişiere ataşate, acestea din urmă nu vor fi incluse în mesajul
de răspuns. Dacă retransmiteţi mesajul e-mail primit, fişierele ataşate vor fi incluse în mesaj.

Pentru a retransmite un mesaj e-mail, apăsaţi Menu şi selectaţi File > Forward.
Pentru a tipări un mesaj e-mail, apăsaţi Menu şi selectaţi File > Printing > Print....

Fişiere ataşate la mesaje e-mail
Important:  Mesajele e-mail pot conţine viruşi sau pot fi dăunătoare în alt mod aparatului sau calculatorului Dvs. Nu
deschideţi nici un fişier ataşat dacă nu sunteţi siguri de provenienţa acestuia.

Pentru a deschide un fişier ataşat, selectaţi fişierul respectiv şi apăsaţi Open.
Pentru a memora un fişier ataşat, selectaţi fişierul respectiv şi apăsaţi Save.
Pentru a şterge un fişier ataşat, selectaţi fişierul respectiv şi apăsaţi Delete locally. Reţineţi că o copie a fişierului ataşat rămâne
pe serverul de e-mail.
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Schimbarea preferinţelor de răspuns şi vizualizare pentru mesajele e-mail
Deschideţi un mesaj e-mail primit şi apăsaţi Preferences....
Pentru a include textul mesajului e-mail primit în răspunsul Dvs., selectaţi Include message in reply, apăsaţi Change şi selectaţi
Yes.
Pentru a defini tipul sau mărimea fontului textului, selectaţi câmpul corespunzător şi apăsaţi Change. Alegeţi noul tip de font
sau noua mărime a acestuia şi apăsaţi OK.

Setările contului e-mail
Toate modificările pe care le aduceţi setărilor contului e-mail afectează modul în care sunt expediate şi primite mesajele e-mail.
Apăsaţi Menu, selectaţi Tools > Account settings... şi apăsaţi Create new.
Selectaţi tipul de cont pe care doriţi să-l creaţi şi apăsaţi OK.

Indicaţie: Puteţi crea mesaje E-mail sau conturi Remote e-mail. Când creaţi un mesaj e-mail pentru a-l expedia cu
aparatul Dvs. Nokia 9300i, contul utilizat este cel de e-mail. Când sincronizaţi aparatul cu Nokia PC Suite, utilizaţi contul
e-mail de la distanţă.

Setările trebuie definite numai pentru conturi de e-mail.
Definiţi următoarele setări pe pagina General:
• E-mail account name — Introduceţi un nume descriptiv pentru conexiune. Reţineţi că lungimea maximă a numelui este de

25 caractere.
• My name — Introduceţi numele Dvs.
• Username — Introduceţi numele Dvs. de utilizator, obţinut de la furnizorul Dvs. de servicii.
• Password — Introduceţi parola Dvs. Dacă lăsaţi acest câmp necompletat, vi se va cere o parolă de fiecare dată când încercaţi

să vă conectaţi la căsuţa Dvs. poştală.
• My e-mail address — Introduceţi adresa de e-mail obţinută de la furnizorul Dvs. de servicii. Adresa trebuie să conţină caracterul

@. Răspunsurile la mesajele Dvs. sunt expediate la această adresă.
• Internet access — Selectaţi punctul de acces Internet pe care doriţi să-l utilizaţi.
• Default account — Dacă aţi creat mai multe conturi e-mail, selectaţi contul e-mail pe care doriţi să-l utilizaţi în calitate de

cont implicit.
Indicaţie: Când scrieţi un mesaj e-mail, contul utilizat pentru a expedia mesajul e-mail este afişat sub pictograma de
mesaj e-mail, lângă informaţiile despre destinatar şi subiect.

Definiţi următoarele setări pe pagina Servers:
• E-mail account type — Selectaţi protocolul e-mail recomandat de furnizorul Dvs. de servicii de căsuţă poştală de la distanţă.

Reţineţi că această setare poate fi selectată numai o singură dată şi nu poate fi modificată dacă aţi memorat sau aţi părăsit
setările căsuţei poştale.

Indicaţie: POP3 este o variantă a protocolului Post Office Protocol (Protocol de oficiu poştal), un protocol standard
pentru primirea mesajelor e-mail de la serverul Dvs. de la distanţă. Cu protocolul POP3 puteţi efectua verificări ale
căsuţei Dvs. poştale de la distanţă şi puteţi transfera mesajele Dvs. e-mail. IMAP4 este o variantă a protocolului
Internet Message Access Protocol (Protocol de accesare a mesajelor prin Internet), un protocol standard pentru
accesarea mesajelor e-mail de pe serverul Dvs. de la distanţă. Cu protocolul IMAP4, puteţi realiza căutări şi puteţi
crea, şterge şi organiza mesajele şi dosarele de pe server.

• Outgoing e-mail server — Introduceţi adresa IP sau numele de gazdă al calculatorului care expediază mesajele Dvs. e-mail.
• Incoming e-mail server — Introduceţi adresa IP sau numele de gazdă al calculatorului care primeşte mesajele e-mail ce vă

sunt adresate.
• Use SMTP authentication — Selectaţi dacă serverul SMTP (Simple Mail Transfer Protocol - Protocol simplu de transfer al

mesajelor) necesită autentificare şi introduceţi numele de utilizator şi parola SMTP.
Definiţi următoarele setări pe pagina Roaming:
• Change connection automatically — Selectaţi dacă doriţi ca aparatul să comute automat între conexiuni în cazul în care

conexiunea la principalul punct de acces Internet se întrerupe.
• Second access, Third access şi Fourth access — Definiţi celelalte opţiuni posibile pentru acces la Internet.
Definiţi următoarele setări pe pagina Retrieve:
• Retrieve — Selectaţi dacă doriţi să preluaţi numai informaţiile din antetul mesajelor e-mail, cum ar fi expeditorul, subiectul

şi data, sau doriţi să preluaţi mesajele e-mail fără sau cu fişierele ataşate.
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• Max. size of e-mail — Definiţi mărimea mesajelor e-mail care vor fi preluate în aparatul Dvs.
• Sync. e-mails in Inbox — Selectaţi numărul de mesaje e-mail pe care doriţi să le transferaţi din serverul de la distanţă în

dosarul Dvs. Inbox.
• Sync. e-mails in folders — Selectaţi numărul de mesaje e-mail pe care doriţi să le transferaţi din serverul de la distanţă în

dosarele Dvs.
Definiţi următoarele setări pe pagina Advanced:
• Default e-mail type — Selectaţi dacă doriţi să expediaţi mesajele e-mail ca text simplu (Plain text), selectaţi Plain text (no

MIME) dacă sistemul e-mail de destinaţie nu poate afişa mesajele e-mail expediate în format Internet obişnuit sau selectaţi
Formatted text (HTML) pentru a putea utiliza opţiuni avansate de formatare a textului.

• Send e-mail — Selectaţi Immediately pentru a expedia mesajul e-mail cât mai curând posibil, During next connection pentru
a-l expedia la următoarea preluare de mesaje e-mail, sau Upon request pentru a stoca mesajul e-mail în dosarul Outbox, de
unde îl puteţi expedia ulterior.

• Include signature — Selectaţi dacă doriţi să utilizaţi o semnătură. Selectaţi Use my contact card pentru a utiliza cartela de
contact din aparat, sau selectaţi Custom pentru a utiliza un fişier semnătură pe care îl puteţi crea pentru contul e-mail.

• Request read report — Selectaţi dacă doriţi să primiţi o notificare atunci când destinatarul deschide mesajul Dvs. e-mail.
• Allow report requests — Selectaţi dacă doriţi ca expeditorul mesajului e-mail să primească o notificare asupra faptului că aţi

citit mesajul e-mail.
• Copy to my e-mail address — Selectaţi dacă doriţi să primiţi o copie a fiecărui mesaj e-mail pe care îl expediaţi.
• Secure login (APOP) — Selectaţi dacă doriţi să utilizaţi un sistem de conectare protejată POP3, în cazul în care serverul POP3

utilizat de Dvs. acceptă acest sistem.
• Incoming secure connection — Selectaţi dacă doriţi să utilizaţi codificarea pentru a securiza conexiunea de preluare.

Conexiunea securizată este utilizată cu protocoalele POP3 şi IMAP4 pentru a securiza conexiunea la o căsuţă poştală de la
distanţă. Reţineţi că serverul de la distanţă trebuie să accepte conexiuni securizate pentru ca această funcţie să aibă efect.

• Outgoing secure connection — Selectaţi dacă doriţi să utilizaţi codificarea pentru a securiza conexiunea de expediere.
Conexiunea securizată este utilizată cu protocolul SMTP pentru a securiza conexiunea la o căsuţă poştală de la distanţă.
Reţineţi că serverul de la distanţă trebuie să accepte conexiuni securizate pentru ca această funcţie să aibă efect.

• IMAP4 folder path — Introduceţi calea de acces pentru căsuţa de intrări IMAP4 pentru cazul în care serverul nu o poate deschide
automat. În mod normal, nu este necesar să definiţi această cale.

Pentru a edita un cont existent, selectaţi tipul de cont pe care doriţi să-l editaţi şi apăsaţi Edit.

Mesaje text
Aparatul Dvs. acceptă expedierea mesajelor text având un număr de caractere mai mare decât limita normală de 160 de
caractere. Dacă numărul de caractere al mesajului Dvs. depăşeşte 160 de caractere, el va fi expediat sub forma unei serii de două
sau mai multe mesaje.
În bara de navigare puteţi vedea indicatorul de lungime a mesajului numărând descrescător începând de la 160. De exemplu,
10 (2) înseamnă că mai aveţi de adăugat 10 characters înainte ca mesajul text să fie trimis sub forma a două mesaje.
Caracterele ce folosesc accente sau alte semne, precum şi caracterele din unele limbi, cum ar fi limba chineză, ocupă mai mult
spaţiu, limitând astfel numărul de caractere ce pot fi expediate printr-un singur mesaj.
Dacă există caractere speciale în mesajul Dvs., este posibil ca indicatorul să nu afişeze corect lungimea mesajului. Dacă Confirm
multipart messages este setat pe Yes, înainte de a expedia mesajul, aparatul vă informează dacă mesajul Dvs. depăşeşte
lungimea maximă permisă pentru un mesaj. A se vedea „Setări pentru mesaje text”, pag. 36.
Apăsaţi Write message, selectaţi Text message şi apăsaţi OK.
Pentru a scrie un nou mesaj text, apăsaţi Recipient pentru a selecta destinatarii mesajului sau introduceţi numerele de telefon
GSM ale destinatarilor în câmpul To:. Dacă introduceţi mai mult de un număr, seperaţi numerele prin punct şi virgulă sau apăsând
tasta Enter după fiecare număr. Scrieţi mesajul şi apăsaţi Send. Puteţi vedea numărul de caractere rămase disponibile în contorul
de caractere. Reţineţi că un mesaj text poate conţine numai text neformatat.
Pentru a seta momentul expedierii sau pentru a modifica alte setări de remitere, apăsaţi Sending options.

Indicaţie:  Toate mesajele text sunt stocate în dosarul Outbox până la expedierea lor. Dacă mesajul text nu este expediat
imediat, puteţi deschide dosarul Outbox şi puteţi suspenda sau relua expedierea mesajului.

Pentru a tipări mesajul text, apăsaţi Menu şi selectaţi File > Printing > Print....

Opţiuni de expediere pentru un mesaj text
Pentru a seta opţiunile de expediere pentru mesajul text curent, apăsaţi Sending options în editorul de mesaje text. Pentru a
trece de la o pagină de dialog la alta, apăsaţi tasta Menu.
Pe pagina Sending options definiţi următoarele:
• Service centre in use — Selectaţi centrul de mesaje pentru remiterea mesajului.
• Delivery report — Selectaţi dacă doriţi să vedeţi starea mesajului text expediat în meniul Log.
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• Send text message — Selectaţi momentul în care doriţi să expediaţi mesajul text. Dacă selectaţi Upon request, trebuie să
selectaţi mesajul din dosarul Outbox şi să apăsaţi Send pentru a-l expedia. Dacă selectaţi Scheduled, trebuie să definiţi data
şi ora la care va fi expediat mesajul.

Pentru a seta opţiunile de expediere pentru toate mesajele text, apăsaţi Menu în ecranul principal Messaging şi selectaţi
Tools > Account settings.... Selectaţi Text message şi apăsaţi Edit.
Pentru a seta opţiunile de expediere pentru mesajul text curent, apăsaţi Sending options în editorul de mesaje text. Pentru a
trece de la o pagină de dialog la alta, apăsaţi tasta Menu.
Pe pagina Advanced definiţi următoarele:
• Validity period — Selectaţi perioada pentru care centrul de mesaje va stoca un mesaj text dacă destinatarul nu poate fi găsit.

Opţiunea Maximum reprezintă valoarea maximă permisă de centrul de mesaje. Reţineţi că reţeaua trebuie să accepte această
funcţie.

• Reply via same centre — Selectaţi dacă răspunsul la mesajul Dvs. va fi expediat utilizând acelaşi număr al centrului de mesaje
utilizat de mesajul Dvs.

• Message conversion — Selectaţi dacă doriţi să convertiţi mesajul text într-un mesaj fax, mesaj e-mail sau mesaj pager.
Modificaţi această opţiune numai dacă sunteţi sigur că centrul de mesaje respectiv poate converti mesajele text în aceste
formate. Pentru informaţii suplimentare, contactaţi operatorul Dvs. de reţea.

• Concatenation — Selectaţi No pentru a expedia mesajele text cu lungime mai mare de 160 caractere sub formă de mesaje
multiple. Selectaţi Yes pentru a expedia mesajele text cu lungime mai mare de 160 caractere sub formă de mesaje multiple
şi pentru a permite recepţionarea lor de către aparatele compatibile sub forma unui singur mesaj lung. Expedierea unui mesaj
cu lungime mai mare de 160 caractere poate costa mai mult decât expedierea unui singur mesaj.

Pentru a seta opţiunile de expediere pentru toate mesajele text, apăsaţi Menu şi selectaţi Tools > Account settings.... Selectaţi
Text message şi apăsaţi Edit.

Trimiterea unui răspuns la mesaje text
Pentru a trimite un răspuns la mesajele text primite, deschideţi mesajul şi apăsaţi Reply.

Indicaţie: De asemenea, puteţi răspunde la un mesaj text printr-un mesaj multimedia. Deschideţi mesajul, apăsaţi
Menu şi selectaţi File > Reply > Via multimedia message.

Pentru a apela expeditorul mesajului text, apăsaţi Call sender.
Indicaţie: Dacă mesajul text pe care l-aţi primit conţine o hiper-legătură, selectaţi hiper-legătura şi apăsaţi Open Web
address pentru a deschide browserul. Dacă mesajul text pe care l-aţi primit conţine un număr, plasaţi cursorul deasupra
numărului şi apăsaţi Call number pentru a apela numărul.

Setări pentru mesaje text
Pentru a defini opţiunile generale de expediere pentru mesaje text, apăsaţi Menu şi selectaţi Tools > Account settings.... Selectaţi
Text message şi apăsaţi Edit. Pentru a trece de la o pagină de dialog la alta, apăsaţi tasta Menu.
Pe pagina General definiţi următoarele:
• Service centre in use — Selectaţi centrul de mesaje pentru remiterea mesajelor.
• Delivery report — Selectaţi dacă doriţi să vedeţi starea mesajelor text expediate în meniul Log.
• Send text message — Selectaţi momentul în care doriţi să expediaţi mesajele text. Dacă selectaţi Upon request, trebuie să

selectaţi un mesaj din dosarul Outbox şi să apăsaţi Send pentru a-l expedia.
• Validity period — Selectaţi perioada pentru care centrul de mesaje va stoca mesajele dacă destinatarul nu poate fi găsit.

Reţineţi că reţeaua trebuie să accepte această funcţie.
Pe pagina Concatenation definiţi următoarele:
• Concatenation — Selectaţi No pentru a expedia mesajele text cu lungime mai mare de 160 caractere sub formă de mesaje

multiple. Selectaţi Yes pentru a expedia mesajele text cu lungime mai mare de 160 caractere sub formă de mesaje multiple
şi pentru a permite recepţionarea lor de către aparatele compatibile sub forma unui singur mesaj lung. Expedierea unui mesaj
cu lungime mai mare de 160 caractere poate costa mai mult decât expedierea unui singur mesaj.

• Confirm multipart messages — Selectaţi dacă doriţi să vedeţi o notă de confirmare atunci când încercaţi să expediaţi mesaje
text cu lungimi mai mari de 160 caractere.

Pe pagina Advanced definiţi următoarele:
• Reply via same centre  — Selectaţi dacă răspunsul la mesajul Dvs. va fi expediat utilizând acelaşi număr al centrului de mesaje

utilizat de mesajul Dvs.
• Include original in reply  — Selectaţi dacă doriţi să copiaţi textul mesajului primit în mesajul Dvs. de răspuns.
• Preferred connection — Selectaţi dacă doriţi să expediaţi mesajul text prin reţeaua GSM sau prin GPRS. Reţineţi că mesajul

va fi expediat prin GPRS numai dacă serviciul GPRS este disponibil. Dacă serviciul GPRS nu este disponibil, mesajul va fi expediat
prin reţeaua GSM.
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De asemenea, puteţi edita opţiunile mesajelor text în Desk > Tools > Control panel > Messaging.

Modificarea setărilor centrului de mesaje
Pentru a vedea centrele de mesaje, apăsaţi Menu şi selectaţi Tools > Account settings.... Selectaţi Text message şi apăsaţi Edit.
În meniul General, apăsaţi Service centres.
Pentru a edita centrele de mesaje, apăsaţi Edit şi introduceţi numele centrului de mesaje (Service centre name) şi numărul
acestuia (Service centre number).
Pentru a adăuga noi centre de mesaje, apăsaţi New şi introduceţi numele centrului de mesaje (Service centre name) şi numărul
acestuia (Service centre number).
Pentru a şterge centre de mesaje, selectaţi centrul respectiv şi apăsaţi Delete.

Organizarea mesajelor de pe cartela SIM
Mesajele text pot fi stocate pe cartela Dvs. SIM.
Pentru a vedea mesajele text de pe cartela SIM, apăsaţi Menu şi selectaţi Receive > SIM messages.
Pentru a deschide un mesaj text de pe cartela SIM, selectaţi mesajul şi apăsaţi Move. Mesajul este mutat în Inbox şi este şters
de pe cartela SIM. Apăsaţi Close pentru a părăsi caseta de dialog pentru mesaje SIM. În dosarul Inbox, selectaţi mesajul şi apăsaţi
Open.
Pentru a copia un mesaj text de pe cartela SIM, selectaţi mesajul şi apăsaţi Copy. Mesajul este copiat în dosarul Inbox iar originalul
rămâne pe cartela SIM.
Pentru a şterge un mesaj text de pe cartela SIM, selectaţi mesajul şi apăsaţi Delete.

Mesaje imagine
Observaţie:  Mesajele imagine pot fi utilizate numai dacă sunt acceptate de către operatorul Dvs. de reţea sau furnizorul
Dvs. de servicii. Numai aparatele compatibile care dispun de facilitatea pentru mesaje imagine pot recepţiona şi afişa
astfel de mesaje. Aspectul unui mesaj poate fi diferit în funcţie de aparatul care îl recepţionează.

Pentru a vizualiza un mesaj imagine, selectaţi mesajul în Messaging şi apăsaţi Open.
Pentru a trimite un răspuns expeditorului, apăsaţi Reply via text msg.. Reţineţi că imaginea nu este inclusă în răspuns.
Pentru a retransmite un mesaj imagine, apăsaţi Forward. Apăsaţi Recipient pentru a selecta un destinatar, scrieţi textul mesajului
şi apăsaţi Send. Reţineţi că textul mesajului imagine nu poate depăşi lungimea de 120 caractere.

Mesaje multimedia
Observaţie:  Numai aparatele care au caracteristici compatibile pot recepţiona şi afişa mesaje multimedia.

Aspectul unui mesaj multimedia poate fi diferit în funcţie de aparatul care îl recepţionează.
Setarea implicită a serviciului de mesaje multimedia este de obicei activată.

Crearea şi expedierea mesajelor multimedia
Un mesaj multimedia poate conţine text, imagini, sau clipuri audio sau video.
Reţineţi că această funcţie poate fi utilizată numai dacă este acceptată de către operatorul Dvs. de reţea sau de către furnizorul
Dvs. de servicii.
Protecţia dreptului de autor ar putea împiedica copierea, modificarea, transferul sau retransmiterea unor imagini, piese
muzicale (inclusiv sunete de apel) sau a altui tip de conţinut.
Înainte de a putea expedia şi recepţiona mesaje multimedia pe aparatul Dvs., trebuie să aveţi definite corect setările pentru
mesaje multimedia. Contactaţi furnizorul Dvs. de servicii pentru a obţine setările corecte. A se vedea „Setările contului de mesaje
multimedia”, pag. 38.
Pentru a trimite un răspuns la un mesaj multimedia, deschideţi mesajul şi apăsaţi Reply. Selectaţi dacă doriţi să răspundeţi
printr-un mesaj multimedia sau printr-un mesaj text, apoi apăsaţi OK. Apăsaţi Recipient pentru a selecta destinatarii mesajului
sau introduceţi numerele de telefon GSM sau adresele e-mail ale destinatarilor în câmpul To:. Dacă introduceţi mai mult de un
număr, separaţi numerele prin punct şi virgulă sau apăsând tasta Enter după fiecare număr. Introduceţi un subiect şi scrieţi
mesajul. Când mesajul este pregătit de expediere, apăsaţi Send.
Pentru a crea un mesaj multimedia, apăsaţi Write message, selectaţi Multimedia message şi apăsaţi OK. Apăsaţi Recipient pentru
a selecta destinatarii mesajului sau introduceţi numerele de telefon GSM sau adresele e-mail ale destinatarilor în câmpul To:.
Dacă introduceţi mai mult de un număr, seperaţi numerele prin punct şi virgulă sau apăsând tasta Enter după fiecare număr.
Introduceţi un subiect şi scrieţi mesajul. După terminarea mesajului, apăsaţi Send.
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Indicaţie: De asemenea, puteţi crea mesaje multimedia direct din mai multe aplicaţii, cum ar fi Images şi File
manager.

Pentru a adăuga obiecte multimedia la un mesaj, apăsaţi Insert. Puteţi insera imagini, clipuri audio şi clipuri video, şi puteţi
crea pagini noi în mesajul Dvs. Selectaţi tipul obiectului multimedia pe care doriţi să-l adăugaţi şi apăsaţi Insert.

Indicaţie: Un mesaj multimedia poate conţine mai multe pagini. În cazul în care cursorul se află câmpul To:, Cc:, sau
Subject: atunci când adăugaţi o pagină, noua pagină va deveni prima pagină a mesajului. În caz contrar, noua pagină
va fi adăugată după pagina pe care se află cursorul. Fiecare pagină poate conţine un singur clip video sau audio.

Pentru a adăuga efecte speciale la imaginile dintr-un mesaj multimedia, apăsaţi Menu şi selectaţi Options > Transition
settings.... Puteţi specifica perioada de timp cât va fi afişată imaginea şi stilul în care va fi deschis noul obiect. Pentru a ceasta
trebuie să vă aflaţi în modul avansat de editare.
Pentru a previzualiza un mesaj multimedia înainte de expediere, apăsaţi Menu şi selectaţi View > Preview.
Pentru a şterge un obiect multimedia, selectaţi obiectul pe care doriţi să-l ştergeţi, apăsaţi Menu şi selectaţi Edit > Delete şi apoi
opţiunea de meniu corespunzătoare.

Indicaţie: Unele articole ataşate, cum ar fi cărţile de vizită, ar putea să nu fie vizibile în corpul mesajului, ci să fie afişate
doar sub forma unei pictograme agrafă în câmpul subiectului. Pentru a şterge aceste articole ataşate, selectaţi Edit >
Delete > Attachments.... Selectaţi articolul ataşat şi apăsaţi Delete.

Pentru a şterge o pagină, selectaţi pagina respectivă, apăsaţi Menu şi selectaţi Edit > Delete > Page.
Pentru a utiliza majoritatea funcţiilor de editare, trebuie să vă aflaţi în modul avansat de editare. Apăsaţi Menu şi selectaţi
Options > Activate advanced editing mode.
Pentru a schimba poziţia textului în raport cu imaginile, apăsaţi Menu şi selectaţi Tools > Slide layout. Selectaţi Text right sau
Text left.
Pentru a edita tipul, culoarea şi formatarea textului, selectaţi textul, apăsaţi Menu şi selectaţi Options > Text format.... Puteţi
selecta formatarea şi înainte de a începe să scrieţi.
Pentru a schimba culoarea de fundal a unui mesaj multimedia, apăsaţi Menu şi selectaţi Options > Background colour.... Apăsaţi
Change, selectaţi o culoare nouă şi apăsaţi OK. Apăsaţi Done.
Pentru a schimba opţiunile de expediere ale unui mesaj multimedia, începeţi să scrieţi sau editaţi un mesaj, apăsaţi Menu şi
selectaţi Options > Sending options.... Puteţi opta pentru a primi rapoarte de remitere şi puteţi selecta perioada de timp în care
centrul de mesaje va încerca să expedieze mesajele.
Setaţi următoarele opţiuni:
• Receive report — Selectaţi dacă doriţi să primiţi o notificare atunci când mesajul a fost remis destinatarului. Ar putea să nu

fie posibilă primirea unui raport de remitere a unui mesaj multimedia care a fost expediat la o adresă de e-mail.
• Validity period — Selectaţi perioada de timp în care centrul de mesaje va încerca să expedieze mesajul. Dacă destinatarul

unui mesaj nu poate fi găsit în intervalul de valabilitate a mesajului, mesajul va fi şters din centrul de mesaje multimedia.
Reţineţi că reţeaua trebuie să accepte această funcţie. Opţiunea Maximum reprezintă perioada maximă de timp permisă de
reţea.

Primirea mesajelor multimedia
Important:  Obiectele din mesajele multimedia pot conţine viruşi sau pot fi dăunătoare în alt mod aparatului sau
calculatorului Dvs. Nu deschideţi nici un fişier ataşat dacă nu sunteţi siguri de provenienţa acestuia.

Mesajele multimedia sunt primite în dosarul Dvs. Inbox şi le puteţi deschide sau le puteţi expedia un răspuns ca şi în cazul altor
mesaje.
Puteţi recepţiona mesaje multimedia conţinând obiecte care nu sunt acceptate de aparatul Dvs., însă nu le puteţi vizualiza.
Puteţi totuşi încerca să retransmiteţi aceste mesaje către un alt aparat care acceptă astfel de obiecte.
Pentru a vizualiza o listă cu obiecte multimedia ataşate la un mesaj, apăsaţi Menu şi selectaţi Tools > Objects....
Pentru a memora un obiect multimedia, selectaţi obiectul şi apăsaţi Copy to.
Pentru a reda un obiect multimedia, selectaţi obiectul şi apăsaţi Open.

Setările contului de mesaje multimedia
Accesaţi Messaging, apăsaţi Menu şi selectaţi Tools > Account settings.... Selectaţi Multimedia message service şi apăsaţi Edit.
Pe pagina Send definiţi următoarele setări:
• Internet access — Selectaţi conexiunea la punctul de acces Internet (IAP - Internet access point) pe care doriţi să o utilizaţi

pentru expedierea mesajelor.
• Homepage — Introduceţi adresa centrului de mesaje multimedia.
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• Receive report — Selectaţi dacă doriţi să primiţi o notificare atunci când mesajul a fost remis destinatarului. Ar putea să nu
fie posibilă primirea unui raport de remitere a unui mesaj multimedia care a fost expediat la o adresă de e-mail.

• Sending time — Selectaţi momentul în care doriţi să fie expediat mesajul multimedia.
• Validity period — Selectaţi perioada de timp în care centrul de mesaje va încerca să expedieze mesajul. Dacă destinatarul

unui mesaj nu poate fi găsit în intervalul de valabilitate a mesajului, mesajul va fi şters din centrul de mesaje multimedia.
Maximum este perioada maximă de timp permisă de reţea. Reţineţi că reţeaua trebuie să accepte această funcţie.

Pe pagina Receive definiţi următoarele setări:
• Multimedia reception — Selectaţi când doriţi să primiţi mesaje multimedia. De exemplu, puteţi primi mesaje multimedia

întotdeauna sau numai când vă aflaţi în reţeaua proprie.
• On receiving messages — Selectaţi Receive dacă doriţi să primiţi mesaje multimedia. Primirea mesajelor multimedia este

activată în mod implicit. Selectaţi Defer dacă doriţi ca centrul de mesaje multimedia să memoreze mesajele pentru a fi preluate
ulterior. Schimbaţi această setare pe Receive dacă doriţi să preluaţi mesajele. Selectaţi Reject dacă doriţi să respingeţi mesajele
multimedia. Centrul de mesaje multimedia va şterge mesajele.

• Receive advertisements — Selectaţi dacă doriţi să primiţi mesaje definite ca reclame.
• Receive anonymous messages — Selectaţi dacă doriţi să primiţi mesaje de la expeditori necunoscuţi.
Pe pagina General definiţi următoarele setări:
• Compress images — Selectaţi dacă doriţi să comprimaţi imaginile pe care le includeţi în mesajele Dvs. multimedia. Compresia

ar putea reduce mărimea mesajului multimedia.

Fax
Pentru a expedia un mesaj fax, apăsaţi Write message. Selectaţi Fax şi apăsaţi OK. Apăsaţi Recipient şi selectaţi destinatarul din
Contacts directory. De asemenea, puteţi introduce Dvs. numărul. Scrieţi mesajul şi apăsaţi Send.
Pentru a modifica fontul şi formatul textului din mesajul fax, apăsaţi Menu şi selectaţi Format > Font..., Formatting sau
Alignment.
Pentru a adăuga un document, o fişe sau o imagine la un mesaj fax, apăsaţi Insert object. Reţineţi că nu este întotdeauna posibil
să inseraţi un document într-un mesaj fax. Dacă doriţi să expediaţi un document sub formă de mesaj fax, utilizaţi opţiunea
File > Send > Via fax din Documents.
Pentru a tipări un fax, apăsaţi Menu şi selectaţi File > Printing > Print.... Verificaţi dacă setările de tipărire sunt corecte şi apăsaţi
Print.

Setarea opţiunilor de expediere pentru un mesaj fax
Pentru a modifica opţiunile de expediere a mesajului fax, începeţi scrierea unui mesaj fax, apăsaţi Menu şi selectaţi Tools >
Sending options....
În opţiunea Fax cover page puteţi defini aspectul primei pagini a mesajului fax. Reţineţi că, dacă modificaţi prima pagină a
mesajului fax, informaţiile pe care le-aţi introdus deja în antetul mesajului fax curent ar putea fi şterse.
În opţiunea Send fax puteţi defini momentul expedierii mesajului fax. Reţineţi că, dacă selectaţi Upon request, trebuie să accesaţi
dosarul Outbox şi să expediaţi mesajul fax de acolo.
Pentru a vizualiza un mesaj fax recepţionat, selectaţi mesajul şi apăsaţi Open. Apăsaţi tastele săgeată pentru a parcurge mesajul
fax.
Pentru a roti un mesaj fax, apăsaţi Rotate.
Pentru a mări sau micşora, apăsaţi Zoom in sau Zoom out.

Memorarea unui mesaj fax recepţionat
În caseta de dialog Range selection puteţi selecta porţiunea mesajului fax pe care doriţi să o exportaţi într-un alt format de
fişier imagine.
Pentru a memora un mesaj fax cu mai multe pagini, deschideţi mesajul fax, apăsaţi Menu şi selectaţi File > Export.... Selectaţi
Whole document pentru a memora întregul mesaj fax, Current page pentru a memora pagina la care vă aflaţi, Selected pentru
a memora porţiunea pe care aţi selectat-o sau User defined: pentru a introduce numerele paginilor pe care doriţi să le memoraţi.

Editarea setărilor pentru mesaje fax
Apăsaţi Menu şi selectaţi Tools > Account settings.... Selectaţi Fax şi apăsaţi Edit.
Pe pagina General definiţi următoarele:
• Fax cover page — Selectaţi dacă doriţi să utilizaţi un antet sau o pagină de titlu pentru un mesaj fax. Selectaţi Template 1

pentru a crea o pagină de titlu separată, Full template pentru a utiliza o pagină de titlu care include toate informaţiile de
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contact ale expeditorului şi destinatarului, observaţiile Dvs. asupra conţinutului mesajului fax şi data, Header pentru a afişa
informaţiile expeditorului şi destinatarului şi data sau None pentru a renunţa la pagina de titlu.

• Send fax — Selectaţi momentul la care doriţi să expediaţi mesajele. Dacă selectaţi Upon request, trebuie să selectaţi un mesaj
din dosarul Outbox şi să expediaţi mesajul fax de acolo.

Pe pagina Advanced definiţi următoarele:
• Resolution — Selectaţi rezoluţia pentru mesajele fax expediate şi recepţionate.
• ECM — Selectaţi dacă doriţi ca paginile eronate ale mesajului fax să fie corectate automat în timpul expedierii. Reţineţi că şi

aparatul care recepţionează trebuie să accepte standardul ECM.
• Resend — Selectaţi dacă doriţi să reexpediaţi toate paginile (All pages) sau numai paginile neexpediate (Missed pages), în

cazul în care au existat pagini de fax care nu au putut fi expediate.
Pentru a edita setările destinate redirecţionării sau restricţionării mesajelor fax, apăsaţi Fax diverting sau Fax barring.

Recepţionarea mesajelor fax de la o căsuţă de fax de la distanţă
Puteţi prelua mesaje fax de la o căsuţă de fax de la distanţă utilizând funcţia de preluare a mesajelor fax, dacă această funcţie
este disponibilă în reţea. Funcţia vă permite să efectuaţi un apel de fax către un aparat fax şi să recepţionaţi apoi informaţiile
prin fax.
Pentru a recepţiona mesaje fax de la o căsuţă de fax de la distanţă prin apelare periodică de fax, apăsaţi Menu şi selectaţi
Receive > Dial fax poll. Introduceţi numărul căsuţei de mesaje fax şi apăsaţi Call.

Tipuri de mesaje speciale
Aparatul poate recepţiona diferite tipuri de mesaje, de exemplu mesaje text care conţin date, embleme de operator, sunete de
apel, marcaje sau setări pentru acces Internet sau pentru conturi de e-mail.
Aparatul poate recepţiona, de asemenea, mesaje de serviciu. Mesajele de serviciu sunt notificări referitoare, de exemplu, la titluri
de ştiri şi pot conţine un mesaj text sau o legătură. Pentru informaţii referitoare la disponibilitate şi modul de abonare, contactaţi
furnizorul Dvs. de servicii.

Primirea emblemelor de operator
Pentru a seta o emblemă de operator primită ca noua emblemă a operatorului, deschideţi mesajul care conţine emblema
operatorului şi apăsaţi Save. Dacă aveţi deja o emblemă de operator, apăsaţi Replace pentru a confirma faptul că doriţi să
înlocuiţi emblema curentă.
Pentru a şterge mesajul care conţine emblema operatorului, apăsaţi Delete.

Primirea sunetelor de apel
Pentru a asculta un sunet de apel, deschideţi mesajul care conţine sunetul şi apăsaţi Play.
Pentru a memora un sunet de apel, apăsaţi Save. Dacă aveţi deja un sunet de apel cu acelaşi nume, noul sunet de apel este
redenumit prin adăugarea unui număr după numele respectiv.

Primirea mesajelor de configurare
Indicaţie: Mesajele de configurare conţin diferite setări care v-au fost expediate de un furnizor de servicii, de exemplu
setări pentru puncte de acces Internet, setări pentru contul de e-mail sau pentru mesaje multimedia, numere ale căsuţei
vocale sau ale centrelor de mesaje.

Pentru a vizualiza un mesaj de configurare, selectaţi mesajul şi apăsaţi Open.
Pentru a accepta setările, deschideţi mesajul şi apăsaţi Save.

Primirea notificărilor e-mail
Pentru a vizualiza o notificare e-mail, selectaţi mesajul şi apăsaţi Open.

Indicaţie: O notificare e-mail este un mesaj care conţine informaţii asupra numărului de mesaje e-mail noi aflate în
căsuţa Dvs. poştală.

Deschiderea mesajelor protejate prin parolă
Pentru a vizualiza un mesaj care este protejat printr-o parolă, selectaţi mesajul şi apăsaţi Open. Introduceţi parola corectă şi
apăsaţi OK. Parola este livrată, de obicei, de către creatorul mesajului, de exemplu operatorul.
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Vizualizarea mesajelor cu marcaje
Pentru a vizualiza un mesaj care conţine un marcaj, selectaţi mesajul şi apăsaţi Open.

Indicaţie: Un marcaj conţine un nume şi o adresă pentru o pagină de Internet.

Pentru a memora un marcaj, apăsaţi Save.

Vizualizarea detaliilor de configurare
Pentru a vizualiza informaţiile privind setările de configurare pe care le-aţi primit într-un mesaj text, deschideţi mesajul şi
apăsaţi Details.

Indicaţie: Pentru a memora setările, închideţi caseta de dialog cu detalii şi apăsaţi Save.

Reţineţi că este posibil să nu puteţi vizualiza detaliile tuturor setărilor de configurare primite.

Redenumirea setărilor
Dacă încercaţi să memoraţi setările primite sub un nume care deja există, puteţi opta pentru a suprascrie sau a redenumi setările.
Pentru a memora setările sub un alt nume, apăsaţi Rename, introduceţi noul nume şi apăsaţi OK.
Reţineţi că este posibil să nu puteţi redenumi toate setările.

Primirea setărilor de pregătire
Pentru a vizualiza un mesaj care conţine setări de conectivitate, selectaţi mesajul şi apăsaţi Open. Dacă aparatul solicită o parolă,
introduceţi parola Dvs. şi apăsaţi OK. Reţineţi că, după introducerea a trei parole incorecte, mesajul este şters.
Pentru a accepta setările şi a configura aparatul Dvs., apăsaţi Save. Dacă primiţi setări de încredere pentru server (setările de
bază pentru conectare şi locaţia serverului) de la furnizorul Dvs. de servicii, setările sunt memorate automat, iar în dosarul Dvs.
Inbox este plasat un mesaj informativ.

Transmisie celulară
În zonele în care este disponibil serviciul de transmisie celulară (serviciu de reţea), puteţi recepţiona de la furnizorul Dvs. de
servicii mesaje pe diferite teme, cum ar fi condiţiile meteo sau de trafic. Pentru subiectele disponibile şi numerele
corespunzătoare acestora, contactaţi furnizorul Dvs. de servicii. Reţineţi că o conexiune de transmisie a datelor sub formă de
pachete (GPRS) poate împiedica recepţia transmisiilor celulare. Contactaţi operatorul Dvs. de reţea pentru a obţine setările GPRS
corecte.
Accesaţi Desk > Tools > Cell broadcast.
Pentru a deschide un mesaj de transmisie celulară, selectaţi un subiect şi apăsaţi Read.

Indicaţie: Pentru a căuta subiecte, introduceţi un nume sau un număr al unui subiect în câmpul de căutare.

Pentru a primi un anumit subiect, selectaţi subiectul şi apăsaţi Subscribe. Pentru a nu mai primi subiecte, selectaţi subiectul şi
apăsaţi Unsubscribe.
Pentru a renunţa la primirea mesajelor de transmisie celulară, apăsaţi Reception off. Pentru a reactiva primirea mesajelor de
transmisie celulară, apăsaţi Reception on.
Pentru a adăuga, a edita sau a şterge subiecte, apăsaţi Menu şi selectaţi una din opţiunile de meniu Topic > More options.
Pentru a crea o listă de subiecte fără înregistrări, apăsaţi Menu, selectaţi List > Edit lists şi apăsaţi New. Introduceţi un nume
pentru lista de subiecte şi apăsaţi OK.
Pentru a crea o listă de subiecte cu subiectele selectate, apăsaţi Menu, selectaţi Topic > Add selected topics to list şi apăsaţi
New. Introduceţi un nume pentru lista de subiecte şi apăsaţi OK.
Pentru a defini detectarea automată a subiectelor noi, apăsaţi Menu şi selectaţi Tools > Settings > Add new topics automatically
to list.
Pentru a defini limba mesajelor primite, apăsaţi Menu şi selectaţi Tools > Settings. Alegeţi Language şi selectaţi o limbă.
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6. Internet

Web este un browser HTML/XHTML care vă permite să vă conectaţi la Internet utilizând GPRS, EDGE sau LAN radio . Browserul
acceptă diferite aplicaţii suplimentare, cum ar fi Flash 6 şi aplicaţii suplimentare audio.

Pentru a vă conecta la Internet:
• Trebuie să configuraţi punctul de acces Internet şi setările conexiunii Internet. A se vedea „Internet setup”, pag. 73.
• Dacă utilizaţi o conexiune pentru transmisii de date sau GPRS, reţeaua Dvs. mobilă trebuie să accepte transmisii de date sau

conexiuni GPRS iar serviciul de date trebuie să fie activat pe cartela Dvs. SIM.
Contactaţi furnizorul Dvs. de servicii pentru a obţine setările corecte.

Navigarea pe Internet
Cea mai bună metodă de navigare prin paginile de Internet este de a utiliza atât tastatura cât şi cursorul. Parcurgeţi pagina în
sus, în jos, la stânga şi la dreapta cu ajutorul tastelor săgeată.
Deplasaţi cursorul pe o pagină cu ajutorul butonului de navigare. Când deplasaţi cursorul pe o legătură, acesta se transformă
într-o mână. Apăsaţi butonul de navigare pentru a accesa legătura. De asemenea, puteţi apăsa tastele tastaturii pentru a selecta
legături sau alte elemente de pe paginile de Internet. A se vedea „Comenzi rapide de la tastatură pentru navigare”, pag. 44.
Pentru a deschide o pagină de Internet, apăsaţi Open Web address, introduceţi adresa paginii şi apăsaţi Go to. Dacă nu sunteţi
conectat, trebuie să stabiliţi o conexiune.

Indicaţie: Pentru a accesa o legătură, deplasaţi cursorul pe legătură astfel încât să ia forma unei mâini, apoi apăsaţi
butonul de navigare.

Pentru a deschide o fereastră nouă, apăsaţi Menu şi selectaţi File > Open > New window.
Pentru a deschide o legătură într-o fereastră nouă, deplasaţi cursorul pe o legătură şi apăsaţi Shift+butonul de navigare. Este
afişat un mic meniu derulant care vă oferă opţiuni suplimentare. Selectaţi Load in new window şi apăsaţi Select.

Memorarea fişierelor
Pentru a memora o pagină Internet fără imagini, apăsaţi Menu şi selectaţiFile > Save as....
Pentru a memora o imagine de pe o pagină de Internet, apăsaţi tasta e sau d pentru a selecta imaginea, astfel încât aceasta să
fie încadrată de un chenar. Apăsaţi Menu şi selectaţiFile > Save > Save image as....

Indicaţie: De asemenea, puteţi poziţiona cursorul deasupra imaginii după care trebuie să apăsaţi Shift+butonul de
navigare. Este afişat un mic meniu derulant care vă oferă opţiuni suplimentare. Selectaţi Save as..., alegeţi locaţia în
care doriţi să memoraţi imaginea şi apăsaţi OK.

Pentru a memora o pagină Internet cu cadre, apăsaţi Menu şi selectaţi File > Save > Save frame as....

Transferul fişierelor din reţea
Pentru a prelua un fişier din reţea, deplasaţi cursorul pe legătura fişierului şi apăsaţi butonul de navigare. Înainte de a putea
începe transferul, puteţi vedea numele, tipul, mărimea, adresa de Internet şi aplicaţia pe care o utilizează aparatul Dvs. pentru
a deschide fişierul.
Pentru a transfera un fişier din reţea şi pentru a-l memora, apăsaţi Save. Selectaţi locaţia în care doriţi să memoraţi fişierul şi
apăsaţi OK.
Pentru a transfera un fişier din reţea şi pentru a-l deschide în aplicaţia corespunzătoare, apăsaţi Save and open. Selectaţi locaţia
în care doriţi să memoraţi fişierul şi apăsaţi OK.
Pentru a vedea detaliile transferurilor în curs din reţea, apăsaţi Menu şi selectaţi View > Downloads....
Pentru a întrerupe temporar un transfer din reţea, selectaţi transferul respectiv şi apăsaţi Pause.
Pentru a anula un transfer din reţea, selectaţi transferul şi apăsaţi Cancel download.
Pentru a şterge din listă transferurile din reţea care au fost finalizate, apăsaţi Clear list of compl..
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Fişiere "cookie"
Un fişier "cookie" este un fişier de dimensiuni reduse care este memorat în aparatul Dvs. şi care conţine informaţii precum
preferinţele Dvs. personale pentru o pagină de Internet.
Pentru a memora un fişier "cookie" în aparatul Dvs., apăsaţi Accept.
Pentru a împiedica memorarea fişierelor "cookie" în aparatul Dvs., apăsaţi Refuse.

Deschiderea paginilor vizitate
Pentru a vedea o listă cu pagini şi adrese de Internet pe care le-aţi vizitat sau aţi încercat să le vizitaţi, apăsaţi Menu şi
selectaţiInformation > History list. Puteţi parcurge lista utilizând butonul de navigare sau tastele săgeată. Reţineţi că este posibil
să puteţi vedea numai titlul paginii de Internet.
Pentru a şterge istoricul, apăsaţi Clear list.

Indicaţie: Pentru a verifica adresa paginii de Internet pe care o vizualizaţi, apăsaţi Open Web address. Pentru a vedea
o listă cu adresele de Internet pe care le-aţi introdus în câmpul Enter an address, apăsaţi în jos butonul de navigare.
Alegeţi adresa de Internet dorită şi apăsaţi OK. Adresele paginilor de Internet pe care le-aţi vizitat utilizând legăturile
de pe paginile de Internet nu sunt afişate în listă.

Ştergerea arhivei
Arhiva este o locaţie de memorie utilizată pentru stocarea temporară a datelor. Dacă aţi încercat să accesaţi sau aţi accesat
informaţii confidenţiale ce necesită introducerea unor parole, goliţi arhiva după fiecare utilizare. Informaţiile sau serviciile pe
care le-aţi accesat sunt stocate în arhivă.
Pentru a şterge arhiva, apăsaţi Menu şi selectaţiTools > Clear > Clear cache.

Organizarea marcajelor
Este posibil ca aparatul Dvs. să conţină marcaje ale unor site-uri neafiliate la Nokia. Nokia nu garantează şi nu aprobă aceste
site-uri. Când accesaţi aceste site-uri, trebuie să aveţi în vedere aceleaşi precauţii privind siguranţa şi conţinutul ca şi pentru
orice alt site.
Pentru a vedea o listă cu marcaje, apăsaţi Bookmarks.
Pentru a crea un marcaj nou, apăsaţi New bookmark, introduceţi numele şi adresa marcajului şi apăsaţi OK.
Pentru a deschide o pagină marcată, selectaţi marcajul şi apăsaţi Go to.
Pentru a edita numele şi adresa unui marcaj, selectaţi marcajul şi apăsaţi Edit.
Pentru a crea un dosar nou pentru marcaje, apăsaţi Menu şi selectaţiBookmarks > Insert new folder.... Introduceţi numele
dosarului şi apăsaţi OK.
Pentru a redenumi un dosar pentru marcaje, selectaţi dosarul, apăsaţi Menu şi selectaţiBookmarks > Rename folder.... Introduceţi
numele dosarului şi apăsaţi OK.
Pentru a memora marcajele Dvs. ca pagini de Internet, apăsaţi Menu şi selectaţiBookmarks > Export as HTML....

Setările browserului
Pentru a schimba setările browserului, apăsaţi Menu şi selectaţiTools > Settings....
Selectaţi pagina General pentru a edita:
• Home page address — Introduceţi adresa primei pagini care se deschide când accesaţi browserul. Apăsaţi Use current dacă

doriţi să utilizaţi pagina pe care aţi deschis-o ca pagină de pornire.
• Show images — Selectaţi dacă doriţi să vedeţi fie toate imaginile de pe o pagină de Internet, fie pagina de Internet fără

imagini, fie numai acele imagini care au fost deja memorate în arhivă.
• Frame options — Selectaţi dacă doriţi să vedeţi simultan sau pe rând toate cadrele de pe o pagină de Internet.
• Load in new window — Selectaţi pagina pe care doriţi să o deschideţi atunci când deschideţi o nouă fereastră de browser.
Selectaţi pagina Services pentru a edita:
• Use cookies — Selectaţi dacă doriţi fie să acceptaţi toate fişierele "cookie", fie să le respingeţi, fie dacă doriţi ca aparatul să

ceară confirmarea de fiecare dată când o pagină de Internet încearcă să memoreze un fişier "cookie" în aparatul Dvs.
Indicaţie: Un fişier "cookie" este un fişier care conţine informaţii precum setările personale pentru o pagină Internet.

• Enable plug-ins — Selectaţi dacă doriţi să extindeţi funcţionalitatea browserului cu aplicaţii suplimentare preinstalate care
permit utilizarea animaţiilor Flash şi a altor îmbunătăţiri.

• Enable JavaScript — Selectaţi dacă doriţi ca paginile de Internet pe care le deschideţi să utilizeze JavaScript™.
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• Enable automatic redirection — Selectaţi dacă doriţi să treceţi automat la altă pagină de Internet când încercaţi să deschideţi
o pagină de Internet cu o comandă de redirecţionare.

Selectaţi pagina Advanced pentru a edita:
• Maximum cache size — Selectaţi cât spaţiu doriţi să alocaţi memoriei de arhivă.

Indicaţie: Arhiva este o locaţie de memorie utilizată pentru stocarea temporară a datelor. Dacă aţi încercat să accesaţi
sau aţi accesat informaţii confidenţiale ce necesită introducerea unor parole, goliţi arhiva după fiecare utilizare.

• Empty cache on exit — Selectaţi dacă doriţi să ştergeţi memoria de arhivă când închideţi browserul.
• Empty history list on exit — Selectaţi dacă, atunci când închideţi browserul, doriţi să ştergeţi conţinutul listei de pagini Internet

vizitate.
• Delete cookies on exit — Selectaţi dacă doriţi să ştergeţi din aparat toate fişierele "cookie" când închideţi browserul.
• Use proxy configuration script — Selectaţi dacă doriţi să utilizaţi un script de configurare proxy. Dacă utilizaţi această opţiune,

ea va ocoli seria de setări proxy a fiecărui punct de acces Internet.
• Script address — Introduceţi adresa scriptului de configurare proxy.

Comenzi rapide de la tastatură pentru navigare
Iată câteva comenzi rapide de la tastatură utile pentru navigare. Alte comenzi rapide de la tastatură sunt afişate în meniurile
de lângă comenzi. A se vedea „Comenzi rapide”, pag. 101.
• Apăsaţi Shift+butonul de navigare pentru a deschide o legătură într-o fereastră nouă.
• Apăsaţi tasta tab pentru a selecta caseta, butonul sau elementul următor.
• Apăsaţi Ctrl+tasta tab pentru a selecta următorul cadru de pe pagină, dacă este disponibil.
• Apăsaţi Shift+Ctrl+tasta tab pentru a selecta cadrul anterior de pe pagină, dacă este disponibil.
• Apăsaţi A pentru a selecta legătura următoare sau Q pentru a selecta legătura anterioară de pe o pagină.
• Apăsaţi D pentru a selecta elementul următor sau E pentru a selecta elementul anterior de pe o pagină. Un element poate fi

orice articol de pe pagină, de la paragrafele de text până la imagini.
• Apăsaţi S pentru a selecta titlul următor sau W pentru a selecta titlul anterior de pe o pagină.
• Apăsaţi Chr+butonul de navigare sus sau Chr+butonul de navigare jos pentru a parcurge o pagină ecran cu ecran.
• Apăsaţi Chr+butonul de navigare dreapta pentru a sări la sfârşitul unei pagini, sau Chr+butonul de navigare stânga pentru a

sări la începutul unei pagini.
• Apăsaţi G pentru a activa sau dezactiva imaginile de pe o pagină.
• Dacă o pagină a fost depărtată, apăsaţi 6 pentru a apropia pagina la raportul de 100 %.
• Apăsaţi tasta de spaţiu pentru a extinde sau a restrânge structura de dosare afişată în ecranul marcajelor.
• Apăsaţi Esc pentru a închide ecranul marcajelor.
• Apăsaţi Backspace pentru a şterge un marcaj.
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7. Contacts

Puteţi utiliza aplicaţia Contacts pentru a crea, edita şi organiza toate informaţiile de contact, cum ar fi numerele de telefon şi
adresele.
Baza principală de date pentru contacte se află în memoria aparatului. Puteţi, de asemenea, să stocaţi contacte pe cartela SIM
şi în bazele de date de pe o cartelă de memorie introdusă în aparat.

Cadrul din stânga al ecranului principal Contacts (Contacts directory) afişează conţinutul bazei de date a contactelor deschisă
în momentul respectiv (1).
Bazele de date disponibile cu contacte sunt afişate în partea superioară a listei.
Sub listă se află o casetă de căutare pentru găsirea înregistrărilor (2).
Cadrul din dreapta al ecranului principal Contacts afişează conţinutul cartelei de contact sau al grupului de contacte pe care l-
aţi selectat din lista Contacts directory.
Informaţiile din cartela de contact sunt utilizate, de exemplu, şi de aplicaţia Telephone.

 Administrarea cartelelor de contact
Pentru a deschide o bază de date cu contacte, selectaţi baza de date dorită din lista Contacts directory şi apăsaţi Open. Reţineţi
că, dacă selectaţi baza de date a cartelei SIM, nu vor fi disponibile toate opţiunile de meniu.
Pentru a crea o nouă cartelă de contact utilizând şablonul implicit, apăsaţi New card, tastaţi informaţiile de contact şi apăsaţi
Done. Cartela este adăugată în baza de date cu contacte selectată.

Indicaţie: Pentru a utiliza numărul de telefon din străinătate, adăugaţi un caracter plus (+) înaintea codului ţării.

Pentru a deschide o cartelă de contact din baza de date selectată, selectaţi contactul din lista Contacts directory şi apăsaţi
Open.
Pentru a căuta o cartelă de contact existentă în baza de date selectată, tastaţi primele litere ale contactului în câmpul de sub
lista Contacts directory, alegeţi contactul dorit şi apăsaţi Open.
Pentru a apela un contact, selectaţi contactul dorit în lista Contacts directory, treceţi la fereastra din dreapta, selectaţi numărul
de telefon şi apăsaţi Call.
Pentru a crea o nouă cartelă de contact utilizând un anumit şablon, apăsaţi Menu, selectaţi File > New card şi apoi selectaţi
şablonul pe care doriţi să-l utilizaţi.
Pentru a şterge o cartelă de contact existentă, selectaţi contactul dorit în lista Contacts directory, apăsaţi Delete şi apoi apăsaţi
Delete.
Pentru a expedia un mesaj text sau multimedia către un contact, selectaţi contactul dorit în lista Contacts directory, treceţi la
fereastra din dreapta, selectaţi un număr de telefon mobil şi apăsaţi Write text message sau Write MMS.
Pentru a expedia un mesaj fax către un contact, selectaţi contactul dorit în lista Contacts directory, treceţi la fereastra din dreapta,
selectaţi un număr de fax şi apăsaţi Write fax.
Pentru a expedia un mesaj e-mail către un contact, selectaţi contactul dorit în lista Contacts directory, treceţi la fereastra din
dreapta, selectaţi adresa de e-mail şi apăsaţi Write e-mail.
Pentru a copia toate contactele dintr-o bază de date, selectaţi baza respectivă de date în lista Contacts directory, apăsaţi Copy
all şi selectaţi baza de date în care doriţi să copiaţi informaţiile de contact.
Pentru a accesa o adresă de Internet inclusă într-o cartelă de contact, selectaţi contactul în lista Contacts directory, treceţi la
fereastra din dreapta, selectaţi adresa de Internet şi apăsaţi Go to.
Pentru a crea o nouă bază de date pe cartela Dvs. de memorie, apăsaţi Menu şi selectaţi File > More options > New database.
Pentru a părăsi aplicaţia Contacts, apăsaţi Exit.
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Editarea cartelelor de contact
În ecranul cartelei de contact, puteţi crea, vizualiza, modifica şi şterge conţinutul cartelelor de contact şi al şabloanelor pentru
cartele de contact. Pentru a deschide o cartelă de contact în scopul editării, selectaţi un contact din lista Contacts directory şi
apăsaţi Open.
Pentru a adăuga un câmp în cartela de contact, apăsaţi Add field.
Pentru a redenumi un câmp din cartela de contact, selectaţi câmpul dorit şi apăsaţi Rename field. Dacă nu vi se permite să
redenumiţi câmpul respectiv, opţiunea Rename field este estompată.
Pentru a şterge un câmp din cartela de contact, selectaţi câmpul dorit şi apăsaţi Delete field.
Pentru a schimba şablonul implicit pentru noi cartele de contact, apăsaţi Menu, selectaţi Tools > Settings > General > Default
template, apăsaţi Change şi selectaţi şablonul.
Pentru a ataşa o imagine la cartela de contact, selectaţi chenarul gol al imaginii şi apăsaţi Insert picture.
Pentru a schimba imaginea de pe cartela de contact, selectaţi imaginea şi apăsaţi Change picture.
Pentru a şterge imaginea din cartela de contact, selectaţi imaginea şi apăsaţi Remove picture.
Pentru a aloca un anumit sunet de apel pentru un contact, apăsaţi Menu, selectaţi Card > Ringing tone şi apăsaţi Change.
Pentru a ataşa tonuri DTMF la o cartelă de contact, apăsaţi Add field, selectaţi DTMF şi tastaţi o secvenţă de tonuri DTMF.
Pentru a memora cartela de contact şi a reveni la ecranul principal Contacts, apăsaţi Done.
Pentru a şterge o cartelă de contact, apăsaţi Menu şi selectaţi File > Delete card.

Crearea şi editarea şabloanelor pentru cartele de contact
Şabloanele includ un set de câmpuri pe care aparatul le utilizează atunci când creaţi sau vizualizaţi o cartelă de contact.
Şabloanele nu se aplică la cartelele de contact de pe cartela SIM, deoarece configuraţia unei cartele de contact SIM este fixă.
Pentru a crea un şablon nou, accesaţi Contacts directory, apăsaţi Menu, selectaţi Tools > Card templates şi apăsaţi New.
Pentru a modifica un şablon, accesaţi Contacts directory, apăsaţi Menu, selectaţi Tools > Card templates şi şablonul dorit, apoi
apăsaţi Open. Pentru a modifica un câmp, selectaţi-l şi apăsaţi Rename field sau Delete field. Pentru a adăuga un câmp, apăsaţi
Add field. Pentru a memora modificările aduse câmpurilor şi pentru a părăsi şablonul cartelei de contact, apăsaţi Done.
Pentru a şterge un şablon, apăsaţi Menu şi selectaţi Tools > Card templates, apoi selectaţi şablonul dorit şi apăsaţi Delete. Dacă
ştergeţi şablonul predefinit, următorul şablon din listă va deveni noul şablon predefinit.

Cartela mea de contact
Indicaţie: Puteţi utiliza informaţiile din My contact card ca propria Dvs. carte de vizită electronică. Puteţi să expediaţi
cartea Dvs. de vizită fie sub formă de mesaj, fie folosind o conexiune în infraroşu sau Bluetooth, fie utilizând-o ca titlu
sau ca primă pagină de fax.

Pentru a aduce modificări câmpurilor de pe cartela Dvs. de contact, selectaţi un câmp şi apăsaţi Rename field, Delete field sau
Add field.
Pentru a ataşa o imagine la cartela Dvs. de contact, apăsaţi Menu şi selectaţi Card > Insert picture, sau selectaţi chenarul gol al
imaginii şi apăsaţi Insert picture.
Pentru a schimba imaginea de pe cartela Dvs. de contact, selectaţi imaginea şi apăsaţi Change picture.
Pentru a şterge imaginea de pe cartela Dvs. de contact, apăsaţi Menu şi selectaţi Card > Remove picture, sau selectaţi imaginea
şi apăsaţi Remove picture.
Pentru a memora modificările şi a părăsi funcţia My contact card, apăsaţi Done.

Expedierea cartelelor de contact
Din Contacts directory puteţi expedia cartele de contact sub formă de cărţi de vizită în format vCard sau Nokia Compact Business
Card către aparate compatibile, utilizând serviciile SMS, MMS, e-mail sau o conexiune în infraroşu sau Bluetooth.
Pentru a deschide Contacts directory, accesaţi Contacts.

Expedierea unei cartele de contact
Accesaţi Contacts, selectaţi un contact din lista Contacts directory, apăsaţi Menu şi selectaţi File > Send.
Pentru a expedia o cartelă de contact sub formă de carte de vizită către un aparat compatibil, tastaţi numele destinatarului în
câmpul To: sau apăsaţi Recipient pentru a selecta numele din lista de contacte. Pentru a expedia cartea de vizită, apăsaţi
Send. Reţineţi că, dacă selectaţi SMS ca metodă de expediere, cartelele de contact vor fi expediate fără imagini.
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Pentru a memora ca ciornă mesajul cărţii de vizită, apăsaţi Menu şi selectaţi File > Save. Mesajul este memorat în dosarul Drafts
al aplicaţiei Messaging.
Pentru a şterge cartea de vizită, apăsaţi Menu şi selectaţi File > Delete.
Pentru a adăuga mesajul sub formă de comandă rapidă la Desk, apăsaţi Menu şi selectaţi File > Add to Desk....
Pentru a anula acţiunea anterioară, apăsaţi Menu şi selectaţi Edit > Undo.
Pentru a edita destinatarii, apăsaţi Menu, selectaţi Edit > Cut pentru a muta textul selectat în memoria temporară, Copy pentru
a copia textul selectat în memoria temporară, sau Paste pentru a insera textul din memoria temporară în câmpul To:.
Pentru a deschide mesajul următor sau precedent din dosarul Drafts, apăsaţi Menu şi selectaţi View > Next message sau Previous
message.
Pentru a verifica numele destinatarilor în baza de date cu contacte, apăsaţi Menu şi selectaţi Tools > Check names. Literele pe
care le-aţi tastat în câmpul To: sunt identificate în baza de date cu contacte. Dacă este identificat un singur nume, acesta este
adăugat în câmpul To:. Dacă sunt identificate mai multe nume, puteţi selecta numele corect dintr-o listă.

Crearea şi editarea grupurilor de contacte
Folosind grupurile de contacte puteţi expedia simultan acelaşi mesaj unui grup de persoane.
Pentru a crea un grup de contacte, apăsaţi Menu în Contacts directory şi selectaţi File > New group.... Selectaţi Group name şi
daţi un nume grupului. Pentru a adăuga un membru în grup, apăsaţi Add member, selectaţi un contact din listă şi apăsaţi
Add. Pentru a selecta mai multe contacte, apăsaţi Shift şi parcurgeţi în sus sau în jos cu butonul de navigare.

Indicaţie: Dacă doriţi să limitaţi primirea apelurilor la un anumit grup de persoane, de exemplu când vă aflaţi într-o
şedinţă, puteţi crea un grup de contacte care va include numai persoanele respective. A se vedea „Setări
profiluri”, pag. 68.

Pentru a deschide un grup de contacte, selectaţi un grup de contacte în lista Contacts directory şi apăsaţi Open.
Indicaţie: Pentru a ataşa o imagine la grupul de contacte, apăsaţi Menu şi selectaţi Group > Insert picture.

Pentru a şterge un membru dintr-un grup de contacte, deschideţi grupul din lista Contacts directory, selectaţi membrul dorit şi
apăsaţi Remove member.

Organizarea contactelor memorate pe cartela SIM
Indicaţie: Cartela SIM conţine informaţii prin care sunteţi identificat ca utilizator al reţelei.
Lungimea numelor şi a numerelor de telefon pe care le puteţi memora depinde de cartela SIM.

Pentru a memora un contact nou pe cartela Dvs. SIM, accesaţi directorul cartelei SIM şi apăsaţi New contact. Se deschide o cartelă
de contact SIM necompletată. Tastaţi numele şi numărul de telefon sau de fax al contactului.
Pentru a edita un contact memorat pe cartela SIM, selectaţi contactul dorit în lista Contacts directory şi apăsaţi Open.
Pentru a şterge un contact de pe cartela SIM, selectaţi contactul dorit în lista Contacts directory şi apăsaţi Delete.
Pentru a apela un contact, selectaţi contactul dorit în lista Contacts directory, treceţi la fereastra din dreapta, selectaţi numărul
de telefon şi apăsaţi Call.
Pentru a expedia un mesaj text sau multimedia către un contact, selectaţi contactul dorit în lista Contacts directory, treceţi la
fereastra din dreapta, selectaţi un număr de telefon mobil şi apăsaţi Write text message sau Write MMS.
Pentru a copia conţinutul directorului cartelei SIM într-o altă bază de date cu contacte, selectaţi directorul cartelei SIM în lista
Contacts directory şi apăsaţi Open > Copy all. Selectaţi baza de date în care doriţi să copiaţi informaţiile de contact.
Pentru a schimba ordinea de sortare a numelor din directorul cartelei SIM, apăsaţi Menu şi selectaţi View > Sort by > Name sau
SIM location.

Copierea şi mutarea contactelor în diferite baze de date
Puteţi copia sau muta contactele selectate dintr-o bază de date în alta.
Pentru a păstra o copie a cartelei de contact în baza de date originală, selectaţi Copy to şi apoi baza de date cu contacte în care
doriţi să copiaţi contactul.
Pentru a muta cartela de contact din baza de date originală, selectaţi Move to şi apoi baza de date cu contacte în care doriţi să
mutaţi contactul. În baza de date originală nu va fi păstrată nici o copie a cartelei de contact.
Baza de date principală a contactelor se află în aparat. De asemenea, puteţi stoca informaţii de contact în bazele de date din
cartelele SIM şi cartelele de memorie. În orice moment, meniul Contacts directory afişează o singură bază de date. Pentru a
vedea conţinutul unei alte baze de date, selectaţi baza de date din lista Contacts directory şi apăsaţi Open.
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Dacă selectaţi baza de date a cartelei SIM, pot fi copiate numai numele şi numerele de telefon din cartelele de contact. În cazul
în care cartela de contact include mai multe numere de telefon sau de fax, fiecare număr este plasat într-o locaţie diferită a
memoriei cartelei SIM.

Setările cartelei de contact
Puteţi selecta şablonul implicit pentru cartele de contact, ordinea în care doriţi să fie afişate numele în lista Contacts
directory, formatul adresei utilizat în cartelele de contact şi formatul cărţilor de vizită pe care le expediaţi.
Pentru a selecta şablonul implicit al cartelei de contact, accesaţi Contacts, apăsaţi Menu, selectaţi Tools > Settings > General >
Default template şi apăsaţi Change. Selectaţi şablonul din listă şi apăsaţi OK. Nu puteţi utiliza un şablon diferit după ce aţi creat
cartela de contact. Puteţi, totuşi, să adăugaţi, să ştergeţi sau să redenumiţi câmpurile cu informaţii de contact de pe cartela de
contact.
Pentru a schimba ordinea numelor în funcţie de contactele din Contacts directory, accesaţi Contacts, apăsaţi Menu, selectaţi
Tools > Settings > General > Name display şi apăsaţi Change. Selectaţi First name Last name sau Last name, First name şi apăsaţi
OK.
Pentru a schimba formatul de afişare a adreselor pe cartelele de contact, accesaţi Contacts, apăsaţi Menu, selectaţi Tools >
Settings > General > Default country/region şi apăsaţi Change. Formatele adreselor sunt definite conform formatului standard
utilizat în fiecare ţară sau zonă. Selectaţi noua ţară sau zonă cu noul format al adresei din listă, apoi apăsaţi OK.
Pentru a selecta formatul de expediere pentru cărţi de vizită, accesaţi Contacts, apăsaţi Menu, selectaţi Tools > Settings >
General > Sending format via text message şi apăsaţi Change. Selectaţi vCard pentru a utiliza formatul vCard sau Compact pentru
a utiliza formatul comprimat, apoi apăsaţi OK.
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8. Documente

În aplicaţia Documents, puteţi scrie documente text noi sau le puteţi edita pe cele existente. Puteţi insera şi vizualiza imagini
şi alte fişiere în documente.
Aplicaţia Documents este una din aplicaţiile disponibile în grupul Office. Grupul Office mai include şi aplicaţiile Sheet şi
Presentations, Calculator şi aplicaţia File manager pentru organizarea fişierelor şi dosarelor. Pentru a deschide grupul Office,
selectaţi Desk > Office şi apăsaţi Open.

Puteţi deschide, edita şi memora documente create cu Microsoft Word pentru Windows 97 şi versiunile ulterioare. Reţineţi că
nu vor fi acceptate toate funcţiile şi formatările documentelor originale. Documentul original nu trebuie să fie protejat prin
parolă. Este posibil ca unele documente create cu alte versiuni Microsoft Word să poată fi numai vizualizate. Deschiderea unui
fişier de dimensiuni mari poate fi imposibilă sau poate dura mai mult.

Lucrul cu documente
Deplasaţi-vă în cadrul documentului cu ajutorul butonului de navigare şi selectaţi textul apăsând Shift+tasta de parcurgere în
stânga, dreapta, sus sau jos.

Indicaţie: Meniul conţine multe opţiuni care vă sunt familiare din alte aplicaţii de editare a textului.

Pentru a crea un document nou, deschideţi aplicaţia Documents şi începeţi să scrieţi în noul document care se deschide, sau
apăsaţi Menu şi selectaţi File > New document > Blank document.... Scrieţi text sau inseraţi-l dintr-un alt document.
Pentru a deschide un document existent, apăsaţi Menu şi selectaţi File > Open.... Căutaţi dosarul în care este memorat fişierul.

Indicaţie: Pentru a deschide documente recent utilizate, apăsaţi Menu şi selectaţi File > Recent documents.

Pentru a copia sau decupa textul selectat, apăsaţi Menu şi selectaţi Edit > Copy sau Cut. Pentru a insera textul, accesaţi documentul
în care doriţi să inseraţi textul, apăsaţi Menu şi selectaţi Edit > Paste.
Pentru a pagina un document, apăsaţi Menu şi selectaţi Tools > Paginate. Comanda divizează documentul în pagini şi
actualizează numerotarea paginilor.
Pentru a insera pagini noi sau rânduri noi într-un document, apăsaţi Menu şi selectaţi Insert > Page break sau Line break.
Pentru a număra cuvintele, apăsaţi Menu şi selectaţi Tools > Word count.
Pentru a căuta un text în document, apăsaţi Menu şi selectaţi Edit > Find.... Introduceţi textul căutat şi apăsaţi Find. Pentru a
îmbunătăţi criteriile de căutare, apăsaţi Options. Pentru a înlocui articolul găsit cu un alt text, apăsaţi Replace, introduceţi noul
text şi apăsaţi Replace.
Pentru a memora şi a închide un document, apăsaţi Exit. Dacă aţi modificat fişierul, apăsaţi Save pentru a memora documentul
cu un nume de fişier implicit. Apăsaţi Save as pentru a specifica numele şi locaţia, sau apăsaţi Discard changes pentru a închide
aplicaţia fără a memora modificările. Pentru a memora un fişier într-un format diferit, apăsaţi Change format.
Pentru a vedea structura unui document, apăsaţi Menu şi selectaţi View > Outline.... Documentul este structurat pe diferite nivele
de titluri. Heading 1 este nivelul superior, Heading 2 este al doilea şi aşa mai departe. Textul conţinut nu este afişat în structura
documentului. Pentru a vedea mai multe niveluri în structura documentului, apăsaţi Expand. Pentru a nu afişa nivelurile
inferioare, apăsaţi Collapse. Pentru a accesa un anumit titlu din document, selectaţi titlul şi apăsaţi Go to.
Pentru a ascunde sau a afişa marcajele de text, apăsaţi Menu şi selectaţi Tools > Preferences.... Pe pagina Basic options, puteţi
defini dacă sunt afişate în document marcajele pentru tabulatori, spaţii şi paragrafe. Pe pagina Advanced options, puteţi defini
dacă sunt afişate în document marcajele pentru sfârşit de rând impus, spaţii fără întreruperi şi despărţiri în silabe.
Pentru a deschide o anumită pagină dintr-un document, apăsaţi Menu şi selectaţi Tools > Go to page.... În caseta de dialog Go
to, puteţi vedea câte pagini are documentul şi puteţi selecta o pagină pe care doriţi să o accesaţi. Introduceţi numărul paginii
şi apăsaţi Done.

Formatarea documentelor
Puteţi modifica stilul unui document la nivel de font şi de paragraf. Puteţi utiliza diferite fonturi, mărimi de font şi stiluri. Puteţi
aplica diferite stiluri predefinite sau definite de utilizator fie prin modificarea separată a anumitor fragmente de text, fie utilizând
un şablon pe care se bazează stilul de text.
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Pentru a formata textul, selectaţi textul, apăsaţi Menu şi selectaţi Format > Font..., Formatting, Bullets... sau Paragraph. Selectaţi
opţiunea de formatare corespunzătoare. De exemplu, puteţi adăuga o formatare cu caractere aldine, cursive şi subliniate, puteţi
schimba mărimea şi culoarea fontului sau puteţi adăuga marcaje de listă şi margini.
Pentru a edita sau crea un nou stil de paragraf, apăsaţi Style. Selectaţi stilul pe care doriţi să-l editaţi şi apăsaţi Edit. Apăsaţi
New pentru a crea un stil nou. Daţi un nume stilului şi specificaţi caracteristicile pentru font, marcaj de listă, margine şi spaţiere.
Pentru a schimba stilul paragrafului, deplasaţi cursorul în interiorul unui paragraf şi apăsaţi Style. Selectaţi noul stil şi apăsaţi
Set.

Inserarea şi editarea obiectelor
Obiectele din documente text nu sunt legături, ci fişiere ataşate înglobate care pot creşte foarte mult mărimea de fişier a
documentului. Unele tipuri de obiecte sunt afişate numai ca pictograme.
Pentru a insera un obiect într-un document, apăsaţi Insert object. Selectaţi din listă tipul obiectului pe care doriţi să-l inseraţi.
Apăsaţi Insert new pentru a deschide editorul corespunzător şi a crea un obiect nou sau apăsaţi Insert existing pentru a deschide
o listă cu fişiere existente. Pot fi inserate numai acele fişiere care sunt listate. Selectaţi un fişier şi apăsaţi OK.
Pentru a redimensiona o imagine, selectaţi imaginea, apăsaţi Menu şi selectaţi Edit > Object > Object details.... Pe pagina
Scaling, puteţi specifica lăţimea şi înălţimea imaginii, sau puteţi redimensiona imaginea cu un anumit procent. Pe pagina
Cropping, puteţi decupa imaginea. Reţineţi că nu puteţi redimensiona pictograme.
Pentru a deschide un obiect în vederea vizualizării sau editării, selectaţi obiectul şi apăsaţi tasta Enter.
Pentru a elimina un obiect dintr-un document, selectaţi obiectul şi apăsaţi tasta Backspace.

Vizualizarea tabelelor
Puteţi deschide tabele create în Microsoft Word pentru Windows într-un ecran separat.
Pentru a vizualiza tabelele într-un ecran separat, deplasaţi cursorul sub tabel, apăsaţi tasta săgeată dreapta pentru a selecta
tabelul şi apoi apăsaţi tasta Enter.
Pentru a copia un tabel, apăsaţi Copy.
Pentru a părăsi ecranul tabelului, apăsaţi Close.

Utilizarea şabloanelor
Puteţi utiliza şabloane şi puteţi memora documente ca şabloane. De exemplu, puteţi avea un şablon al firmei care defineşte o
configuraţie specifică.
Pentru a memora un document ca şablon, apăsaţi Menu şi selectaţi File > Save > Save as template....
Pentru a selecta un şablon, apăsaţi Menu şi selectaţi File > New document > Use template.... Căutaţi dosarul în care este memorat
şablonul.

D o c u m e n t e
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9. Fişă de calcul

În aplicaţia Sheet puteţi stoca datele Dvs. într-un fişier numit registru de lucru. Fiecare registru de lucru conţine cel puţin o fişă
de lucru. Un registru de lucru poate conţine, de asemenea, diagrame; o fişă diagramă este o fişă care conţine o diagramă bazată
pe datele dintr-o fişă de lucru.
Accesaţi Desk > Office > Sheet.

Registre de lucru
Pentru a crea un nou registru de lucru, apăsaţi Menu şi selectaţi File > New workbook.
Pentru a deschide un registru de lucru existent, apăsaţi Menu şi selectaţi File > Open. Căutaţi dosarul în care este memorat
fişierul.

Indicaţie: Pentru a deschide registre de lucru recent utilizate, apăsaţi Menu şi selectaţi File > Recent workbooks.

Lucrul cu fişe de lucru
Pentru a insera date în celule, accesaţi celula respectivă cu ajutorul butonului de navigare şi introduceţi informaţia.
Pentru a selecta un rând întreg dintr-o fişă de lucru, deplasaţi cursorul pe prima celulă a rândului respectiv şi apăsaţi Shift+tasta
de parcurgere la stânga. Pentru a selecta o coloană întreagă, deplasaţi cursorul pe prima celulă a coloanei şi apăsaţi Shift+tasta
de parcurgere în sus. Pentru a selecta întreaga fişă de lucru, apăsaţi Esc.
Pentru a formata fişele de lucru, selectaţi celula sau celulele pe care doriţi să le formataţi, apăsaţi Menu şi selectaţi Format şi
apoi o opţiune de meniu corespunzătoare. Puteţi schimba formatul fontului şi al numerelor şi puteţi set alinierea, înălţimea
rândului şi lăţimea coloanei. Pentru a formata marginile sau coloarea de fond a unei celule, selectaţi Format > Cell
appearance > Borders sau Background colour.
Pentru a adăuga o nouă fişă de lucru într-un registru de lucru, apăsaţi Menu şi selectaţi Insert > New worksheet.
Pentru a trece la altă fişă de lucru, apăsaţi Menu şi selectaţi View > Worksheets, sau selectaţi Sheets/Charts dacă registrul de
lucru conţine cel puţin o diagramă. Selectaţi fişa de lucru şi apăsaţi OK.
Pentru a păstra unele rânduri vizibile în timpul derulării, selectaţi rândul de sub zona pe care doriţi să o păstraţi vizibilă. Pentru
a păstra unele coloane vizibile în timpul derulării, selectaţi coloana din dreapta zonei pe care doriţi să o păstraţi vizibilă. Apăsaţi
Menu şi selectaţi View > Freeze panes.
Pentru a căuta date, apăsaţi Menu şi selectaţi Edit > Find. Introduceţi textul sau numerele pe care doriţi să le căutaţi şi apăsaţi
Find. Pentru a căuta în fişa de lucru conform anumitor criterii, apăsaţi Options.
Pentru a redenumi o fişă de lucru, apăsaţi Menu şi selectaţi Format > Rename worksheet. Introduceţi noul nume şi apăsaţi
Done.

Lucrul cu celule
Pentru a şterge conţinutul sau formatarea celulelor, selectaţi celulele şi apăsaţi Clear. Dacă selectaţi Formats, formatarea celulelor
selectate este ştearsă, însă conţinutul se păstrează. Este utilizat stilul implicit. Dacă selectaţi Contents, conţinutul celulelor
selectate este şters, însă formatarea se păstrează. Opţiunea All şterge atât formatarea cât şi conţinutul celulelor selectate.
Pentru a insera celule, selectaţi zona în care doriţi să inseraţi celule noi, apăsaţi Menu şi selectaţi Insert > Cells. Puteţi insera
celule deasupra (Shift cells down) sau la stânga (Shift cells right) zonei selectate. Dacă aţi selectat o singură celulă, va fi inserată
numai o celulă nouă, iar dacă aţi selectat o serie de celule, va fi inserată o serie corespunzătoare de celule necompletate. Pentru
a insera un rând nou sau o coloană nouă, selectaţi Entire row sau Entire column şi apăsaţi OK.
Pentru a selecta o serie de celule, apăsaţi Menu şi selectaţi Edit > Select. Pentru a selecta întreaga fişă de lucru, selectaţi Entire
worksheet în câmpul Range.

Indicaţie:  Pentru a selecta coloana A, selectaţi Reference, treceţi în câmpul Reference şi tastaţi A:A. În mod similar,
pentru a selecta coloanele de la A la C, tastaţi A:C. Pentru a selecta rândul 1, tastaţi 1:1. Pentru a selecta coloanele de
la A la C şi rândurile 2 şi 3, tastaţi A2:C3.

Pentru a selecta celulele pe care le-aţi denumit în fişa de lucru, apăsaţi Menu şi selectaţi Edit > Select. Selectaţi Named cells în
câmpul Range şi apoi selectaţi celula în câmpul Named area. După ce aţi selectat celula, apăsaţi Done.
Pentru a reordona celulele, selectaţi celulele, apăsaţi Menu şi selectaţi Tools > Sort > Top to bottom sau Left to right. Pe pagina
1st column sau 1st row, selectaţi direcţia de sortare şi, pentru a sorta după caz, selectaţi Yes în câmpul Case sensitive. Dacă aţi
selecta mai mult de un rând sau o coloană, treceţi la pagina a doua sau a treia pentru a sorta următoarea coloană sau următorul
rând.
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Pentru a insera o funcţie într-o celulă selectată, apăsaţi Insert function în fişa de lucru. Funcţiile sunt utilizate pentru
automatizarea calculelor. Puteţi alege din diferite categorii de funcţii, fiecare categorie conţinând un set de funcţii. De exemplu,
funcţia MIN caută cea mai mică valoare din conţinutul numeric al seriei de celule selectate, funcţia AVERAGE calculează media
valorilor iar funcţia SUM însumează valorile. După ce aţi selectat o funcţie, apăsaţi Done. Funcţia este inserată în celula selectată
din fişa de lucru. În fişa de lucru, apăsaţi Point reference, selectaţi celulele pe care doriţi să le includeţi în funcţie cu combinaţia
Shift+buton de navigare şi apăsaţi OK.A se vedea „Lista de funcţii”, pag. 52.

Exemplu:  Să presupunem că doriţi să însumaţi valorile din celulele C2 până la C6 şi doriţi ca rezultatul să apară în celula
C7. Selectaţi celula C7 şi apăsaţi Insert function. Selectaţi funcţia SUM, apăsaţi OK şi apoi apăsaţi Done. Apăsaţi Point
reference, selectaţi seria de celule C2 până la C6 cu combinaţia Shift+buton de navigare şi apăsaţi OK. Suma apare în
celula C7.

Pentru a denumi o celulă, selectaţi celulele pe care doriţi să le denumiţi, apăsaţi Menu şi selectaţi Insert > Name > Add. Introduceţi
numele pentru celula sau seria de celule. Coordonatele celulelor pe care le-aţi selectat pe fişa de lucru sunt inserate automat în
rubrica Value. Puteţi introduce alte coordonate pentru a schimba selecţia celulelor. De asemenea, puteţi introduce numere şi
litere pentru a fi utilizate în diferite funcţii.

Indicaţie: Puteţi utiliza numele celulelor pentru a face funcţiile de calcul mai uşor de înţeles. De exemplu, celulele
numite Chirie şi Cumpărături ar putea fi scăzute dintr-o celulă numită Salariu la calculul sumei rămase disponibile
pentru activităţi de divertisment după efectuarea cheltuielilor lunare.

Crearea şi modificarea fişelor diagramă
Fişele diagramă conţin diagrame bazate pe informaţiile din fişele de lucru. Dacă modificaţi informaţiile dintr-o fişă de lucru,
diagrama este actualizată simultan.
Pentru a crea o fişă diagramă, selectaţi celulele fişei de lucru care conţin informaţiile pe care doriţi să le includeţi în diagramă,
apăsaţi Menu şi selectaţi Insert > New chart. Selectaţi tipul diagramei, alegeţi o diagramă bidimensională sau tridimensională,
schimbaţi culoarea fundalului şi a axelor sau adăugaţi un titlu diagramei.
Pentru a schimba seria de celule pe care este bazată diagrama, apăsaţi Sheets/ Charts, selectaţi fişa de lucru pe care se bazează
diagrama Dvs. şi apăsaţi OK. Selectaţi o nouă serie de celule, apăsaţi Menu şi selectaţi View > Sheets/Charts. Selectaţi fişa diagramă
şi apăsaţi OK. În fişa diagramă, apăsaţi Menu şi selectaţi Tools > Replace data. Apăsaţi Replace ranges pentru a confirma
modificarea.
Pentru a înlocui datele fişei diagramă, apăsaţi Sheets/ Charts. Selectaţi fişa de lucru şi apăsaţi OK. Editaţi informaţiile din fişa de
lucru şi apăsaţi OK. Apăsaţi Menu şi selectaţi View > Sheets/Charts. Selectaţi diagrama şi apăsaţi OK.
Pentru a modifica aspectul general al unei diagrame, apăsaţi Chart settings. Puteţi selecta tipul diagramei, puteţi alege o
diagramă tridimensională şi puteţi schimba culoarea fondului şi a axelor. De asemenea, puteţi schimba titlul afişat pe diagramă.
Pentru a formata o diagramă în detaliu, apăsaţi Select object. Selectaţi obiectul pe care doriţi să-l editaţi şi apăsaţi OK. Apăsaţi
tasta Enter pentru a deschide o casetă de dialog în care puteţi modifica setările respective.

Indicaţie: De asemenea, puteţi selecta obiectele fişei diagramă apăsând tasta tabulator.

Pentru a trece la o altă fişă diagramă în cadrul aceluiaşi registru de lucru, apăsaţi Sheets/ Charts. Selectaţi diagrama şi apăsaţi
OK.
Pentru a şterge o fişă diagramă, apăsaţi Menu şi selectaţi Chart > Delete chart.

Lista de funcţii
Funcţiile sunt utilizate pentru automatizarea calculelor. A se vedea „Lucrul cu celule”, pag. 51.
ABS(număr) Returnează valoarea absolută a unui număr.
ACOS(număr) Returnează valoarea arc-cosinus a unui număr.
ADDRESS(rând,coloană,paragraf,A1,nume pagină) Returnează o referinţă la un rând al unui tabel.
ASIN(număr) Returnează valoarea arc-sinus a unui număr.
ATAN(număr) Returnează valoarea arc-tangentă a unui număr.
ATAN2 (x_num,y_num) Returnează valoarea arc-tangentă corespunzătoare

coordonatelor x şi y.
AVERAGE(număr1,număr2,...) Returnează media valorilor argumentelor din paranteză.
CELL(tip informaţie,referinţă) Returnează informaţii despre poziţie, formatare şi conţinut

celulă.

F i ş ă  d e  c a l c u l

Copyright © 2005-2006 Nokia. All Rights Reserved. 52



CHAR(număr) Returnează caracterul corespunzător numărului.
CHOOSE(num_index,valoare1,valoare2,...) Alege o valoare dintr-o listă de valori.
CODE(text) Returnează numărul corespunzător primului caracter.
COLUMN(referinţă) Returnează numărul coloanei corespunzătoare referinţei.
COLUMNS(matrice) Returnează numărul de coloane dintr-o referinţă.
COMBIN(valoare1,valoare2,…) Returnează numărul de combinaţii pentru un anumit număr

de articole.
COS(număr) Returnează valoarea cosinus a unui număr.
COUNT(valoare1,valoare2,...) Numără câte numere se află în lista de argumente.
COUNTA(valoare1,valoare2,...) Numără câte valori se află în lista de argumente.
COUNTBLANK(interval) Numără celulele necompletate dintr-un interval.
DATE(anul,luna,ziua) Returnează numărul serie al unei anumite date.
DATEVALUE(dată_text) Converteşte o dată în format text într-un număr serie.
DAY(număr_serie) Converteşte un număr serie într-o zi a lunii.
DDB(cost,recuperare,viaţă,perioadă,factor) Returnează deprecierea unui bun pe o perioadă specificată

utilizând metoda balanţei de depreciere dublă sau o altă
metodă specificată de Dvs.

DEGREES(unghi) Converteşte radiani în grade.
ERROR.TYPE(val_eroare) Returnează un număr corespunzător unui tip de eroare.
EXACT(text1,text2) Verifică dacă două valori text sunt identice.
EXP(număr) Returnează valoarea constantei e la puterea specificată prin

număr.
FACT(număr) Returnează valoarea factorială a unui număr.
False( ) Returnează valoarea logică FALSE.
FIND(caută_text,în_text,număr_pornire) Caută o valoare text în cadrul alteia (căutare sensibilă la

scrierea cu litere mari sau mici).
FV(raport,nper,pmt,pv,tip) Returnează valoarea viitoare a unei investiţii.
HLOOKUP(caută_valoare,matrice_tabel,num_index_rând,...) Caută în rândul superior al unei matrici şi returnează valoarea

celulei indicate.
HOUR(număr_serie) Converteşte un număr serie într-o oră.
IF(text_logic,valoare_dacă_adevărat,valoare_dacă_fals) Specifică executarea unei testări logice.
INDEX(referinţă,num_rând,num_coloană) Utilizează un index pentru a alege o valoare dintr-o referinţă.
INDIRECT(referinţă,A1) Returnează referinţa unui text.
INT(număr) Rotunjeşte un număr la cel mai apropiat număr întreg.
IRR(valoare,estimare) Returnează randamentul intern al unei serii de operaţii

financiare.
ISBLANK(valoare) Returnează valoarea logică TRUE dacă valoarea este

necompletată.
ISERR(valoare) Returnează valoarea logică TRUE, dacă valoarea este orice

eroare exceptând #N/A.
ISERROR(valoare) Returnează valoarea logică TRUE, dacă valoarea este orice

eroare.
ISLOGICAL(valoare) Returnează valoarea logică TRUE, dacă valoarea este o valoare

logică.
ISNA(valoare) Returnează valoarea logică TRUE, dacă valoarea este eroarea

#N/A.

F i ş ă  d e  c a l c u l
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ISNONTEXT(valoare) Returnează valoarea logică TRUE, dacă valoarea nu este text.
ISNUMBER(valoare) Returnează valoarea logică TRUE, dacă valoarea este un număr.
ISTEXT(valoare) Returnează valoarea logică TRUE, dacă valoarea este un text.
LEFT(text,num_caract) Returnează caracterele din stânga unei valori text.
LEN(text) Returnează numărul de caractere dintr-un şir text.
LN(număr) Returnează logaritmul natural al unui număr.
LOG10(număr) Returnează logaritmul în baza 10 al unui număr.
LOOKUP( ) Returnează o valoare dintr-o serie de un rând, de o coloană sau

dintr-o matrice.
LOWER(text) Schimbă toate literele din text în litere mici.
MAX(număr1,număr2,...) Returnează valoarea maximă dintr-o listă de argumente.
MID(text,num_pornire,num_caract) Returnează un anumit număr de caractere dintr-un şir text.
MIN(număr1,număr2,...) Returnează valoarea minimă dintr-o listă de argumente.
MINUTE(număr_serie) Converteşte un număr serie în minute.
MOD(număr,divizor) Returnează restul unei împărţiri.
MONTH(număr_serie) Converteşte un număr serie într-o anumită lună.
N(valoare) Returnează o valoare convertită într-un număr.
NOW( ) Returnează numărul serie al datei şi orei curente.
NPV(raport,valoare1,valoare2,...) Returnează valoarea netă actuală a unei investiţii, pe baza unei

serii de operaţii financiare şi a unui raport de decont.
OFFSET(referinţă,rânduri,coloane,înălţime,lăţime) Returnează o referinţă a unui domeniu, care este definit printr-

un număr specificat de rânduri şi coloane dintr-o celulă sau
printr-o serie de celule.

PERMUT(număr, număr_ales) Returnează numărul permutărilor pentru un anumit număr de
articole.

PI( ) Returnează valoarea constantei pi.
PMT(0,0,0) Returnează valoarea plăţii periodice pentru o anuitate.
POWER(număr,putere) Returnează rezultatul ridicării la putere a unui număr.
PRODUCT(număr1,număr2,...) Multiplică argumentele.
PROPER(text) Converteşte în majusculă prima literă a fiecărui cuvânt al unei

valori text.
PV(raport,nper,pmt,fv,tip) Returnează valoarea actuală a unei investiţii.
RADIANS(unghi) Converteşte grade în radiani.
RAND( ) Returnează un număr aleator între 0 şi 1.
RATE(nper,pmt,pv,fv,tip,estimare) Returnează perioada ratei dobânzii unei anuităţi.
REPLACE(text_vechi,num_pornire,num_caract,text_nou) Înlocuieşte caractere într-un text.
REPT(text,număr_repetiţii) Repetă textul de un anumit număr de ori.
RIGHT(text,num_caract) Returnează ultimul caracter sau ultimele caractere ale unei

valori text.
ROUND(număr,num_zecimale) Rotunjeşte un număr la un număr specificat de zecimale.
ROW(rând) Returnează numărul de rând al rândului specificat.
ROWS(matrice) Returnează numărul de rânduri dintr-o referinţă.
SECOND(număr_serie) Converteşte un număr serie în secunde.
SIGN(număr) Returnează caracterul corespunzător numărului.
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SIN(număr) Returnează valoarea sinus a unghiului dat.
SLN(cost,recuperare,viaţă) Returnează deprecierea liniară a unui bun într-o perioadă de

timp.
SQRT(număr) Returnează o rădăcină pătrată pozitivă.
STDEV(număr1,număr2,...) Estimează abaterea standard bazată pe un eşantion.
STDEVP(număr1,număr2,...) Calculează abaterea standard bazată pe întreaga populaţie.
STRING( ) Converteşte un număr în text, conform şirului de formatare dat.
SUM(număr1,număr2,...) Însumează argumentele.
SUMPRODUCT(matrice1,matrice2,…) Returnează suma matricelor multiplicate.
SUMSQ(matrice1,matrice2) Returnează suma pătratelor.
SYD(cost, recuperare, viaţă, per) Returnează deprecierea totală a unui bun pe mai mulţi ani,

corespunzătoare unei anumite perioade de timp.
T(valoare) Converteşte argumentele în text.
TAN(număr) Returnează tangenta unui număr.
TERM( ) Calculează numărul de plăţi pentru o investiţie, fiind date

valoarea plăţilor periodice P, rata dobânzii R şi valoarea
viitoare FV.

TIME(ore,minute, secunde) Returnează numărul serie al unei anumite ore.
TIMEVALUE(oră,text) Converteşte o oră în format text într-un număr serie.
TODAY( ) Returnează un număr serie al datei curente.
TRIM(text) Şterge spaţiile din text.
TRUE( ) Returnează valoarea logică TRUE.
TRUNC(număr, num_zecimale) Trunchiază un număr la valoarea sa întreagă.
TYPE(câmp) Returnează un număr care depinde de conţinutul câmpului

selectat.
UPPER(text) Schimbă toate literele din text în litere mari.
VALUE(text) Converteşte un argument text într-un număr.
VAR(număr1,număr2,...) Estimează varianţa bazată pe un eşantion.
VARP(număr1,număr2,...) Calculează varianţa bazată pe întreaga populaţie.
VLOOKUP(caută_valoare,matrice_tabel,num_index_col,...) Caută o valoare în coloana din stânga a unui tabel şi returnează

o valoare.
YEAR(număr_serie) Converteşte un număr serie într-un anumit an.

F i ş ă  d e  c a l c u l
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10. Prezentări

În aplicaţia Presentations, puteţi deschide, vizualiza, edita şi memora prezentări create cu Microsoft PowerPoint 97 sau o
versiune mai nouă. De asemenea, puteţi crea prezentări noi. Reţineţi că nu sunt acceptate toate funcţiile şi formatările fişierelor
originale. Deschiderea unui fişier de dimensiuni mari poate fi imposibilă sau poate dura mai mult.
Accesaţi Desk > Office > Presentations.

Vizualizarea prezentărilor
Pentru a deschide o prezentare existentă, apăsaţi Menu şi selectaţi File > Open... sau apăsaţi Ctrl+O. Căutaţi dosarul în care este
memorat fişierul. De asemenea, puteţi parcurge cadrul în sus şi în jos, la stânga şi la dreapta, cu ajutorul butonului de navigare.

Indicaţie:  Pentru a deschide o prezentare recent vizionată, apăsaţi Menu şi selectaţi File > Recent presentations.

Pentru a vă deplasa între cadre, apăsaţi Next şi Previous. Pentru a trece direct la un anumit cadru, apăsaţi Menu şi selectaţi
Tools > Go to slide.... Selectaţi cadrul din listă şi apăsaţi Go.
Pentru a apropia/depărta cadrul vizionat, apăsaţi Menu şi selectaţi View > Zoom.

Indicaţie: De asemenea, puteţi apropia sau depărta cadrul vizionat apăsând tasta Chr şi tastele cu lupă.

Pentru a vizualiza cadrele pe întreg ecranul, apăsaţi Menu şi selectaţi View > Full screen mode. În modul ecran complet, apăsaţi
oricare din butoanele de comandă pentru a afişa comenzile. De asemenea, puteţi utiliza combinaţia Ctrl+T pentru a comuta
între afişarea pe întreg ecranul şi modul normal de afişare.

Vizualizarea succesiunilor de cadre
Efectele speciale sau animaţiile dintr-o prezentare sunt afişate într-o succesiune de cadre. Reţineţi că nu sunt acceptate toate
efectele speciale sau animaţiile.
Pentru a porni o succesiune de cadre, apăsaţi Menu şi selectaţi View > Slide show > View show.
Pentru a seta opţiunile unei succesiuni de cadre, apăsaţi Menu şi selectaţi View > Slide show > Show unsupported objects sau
Show animations.
Pentru a vă deplasa între cadre într-o succesiune de cadre, apăsaţi Menu şi selectaţi Show > Next şi Previous. Pentru a selecta
primul sau ultimul cadru, apăsaţi Menu şi selectaţi Show > First slide sau Last slide. Pentru a trece la un anumit cadru, apăsaţi
Menu şi selectaţi Tools > Go to slide.... Selectaţi cadrul din listă şi apăsaţi Go.
Pentru a termina o succesiune de cadre, apăsaţi Menu şi selectaţi Show > End show.

Afişarea succesiunilor de cadre cu un proiector de date
Puteţi afişa succesiuni de cadre cu un proiector de date compatibil, sau cu un alt sistem de proiecţie compatibil. Prezentarea de
cadre este transferată la proiectorul de date utilizând o conexiune Bluetooth.
Pentru a putea afişa succesiuni de cadre cu un proiector de date compatibil, trebuie să instalaţi driverele proiectorului de date.
Dacă driverele nu sunt instalate, opţiunile de meniu nu sunt vizibile. Pentru informaţii suplimentare, consultaţi-vă cu fabricantul
proiectorului de date sau cu reprezentantul acestuia.
Pentru a afişa succesiuni de cadre cu un proiector de date, selectaţi prezentarea, apăsaţi Menu şi selectaţi View > Slide show >
Show on external display. Pentru a porni o succesiune de cadre, apăsaţi Menu şi selectaţi View > Slide show > View show. Reţineţi
că nu sunt acceptate efecte speciale sau animaţii. Dacă prezentarea conţine note, acestea sunt vizibile numai pe afişajul
comunicatorului.

Indicaţie: Dacă nu aţi selectat anterior un proiector de date, se deschide caseta de dialog External display. Selectaţi un
proiector de date, apăsaţi Connect şi apoi Done.
Indicaţie:  Dacă treceţi de la ecranul prezentării de cadre la un alt ecran în timpul prezentării, de exemplu la ecranul
de conţinut, prezentarea nu va mai fi afişată pe ecranul extern. Pentru a continua afişarea succesiunii de cadre cu un
proiector de date, comutaţi înapoi pe ecranul succesiunii de cadre.

Pentru a schimba proiectorul de date, apăsaţi Menu şi selectaţi View > Slide show > External display settings.... În caseta de
dialog External display, selectaţi un aparat din lisă şi apăsaţi Connect, apoi Done.
Pentru a opri afişarea unei succesiuni de cadre cu un proiector de date, apăsaţi Menu, selectaţi View > Slide show şi deselectaţi
Show on external display.
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Crearea prezentărilor
Pentru a crea o prezentare nouă, apăsaţi Menu şi selectaţi File > New presentation. Activaţi un câmp de text apăsând tasta
tabulator şi începeţi să scrieţi. După ce aţi terminat, apăsaţi OK şi treceţi la următorul câmp de text. Dacă doriţi să utilizaţi un
şablon, apăsaţi Menu şi selectaţi File > New presentation > Use template.... Căutaţi dosarul în care este memorat şablonul.

Indicaţie: Pentru a deplasa câmpul de text în interiorul cadrului, selectaţi câmpul de text cu tasta tabulator şi deplasaţi-
l cu butonul de navigare. Pentru a deplasa câmpul de text cu paşi mai mici, apăsaţi Ctrl şi deplasaţi cu butonul de
navigare. În mod similar, puteţi muta alte obiecte, cum ar fi imagini sau forme.

Pentru a insera un cadru nou într-o prezentare, selectaţi cadrul după care doriţi să adăugaţi noul cadrul şi apăsaţi Insert slide.
Selectaţi configuraţia pe care doriţi să o utilizaţi în noul cadru şi apăsaţi Insert.
Pentru a insera imagini sau forme disponibile într-o prezentare, apăsaţi Menu şi selectaţi Insert > Picture... sau Autoshape....
Căutaţi dosarul în care este memorată imaginea sau selectaţi o formă din listă, apoi apăsaţi Insert.

Indicaţie: Pentru a modifica mărimea unui obiect, apăsaţi Shift+butonul de navigare în stânga, dreapta, sus sau jos.
Pentru a modifica mărimea cu paşi mai mici, apăsaţi Ctrl+Shift+butonul de navigare în stânga, dreapta, sus sau jos.

Pentru a insera o casetă de text într-o prezentare, apăsaţi Menu şi selectaţi Insert > Text box. Introduceţi textul şi apăsaţi OK.
Indicaţie: Meniul cuprinde şi alte opţiuni de formatare a textului: apăsaţi Menu şi selectaţi Format şi apoi o opţiune de
meniu. Puteţi schimba formatul fontului şi al numerelor, puteţi adăuga marcaje de listă şi puteţi modifica alinierea.

Pentru a memora o prezentare, apăsaţi Menu şi selectaţi File > Save > Save presentation sau Save as.... Fişierul este memorat în
format PPT.
Pentru a formata un obiect pe care l-aţi inserat într-un cadru, selectaţi obiectul, apăsaţi Menu şi apoi selectaţi Format >
Object.... Puteţi redimensiona şi roti obiectul. Reţineţi că nu toate obiectele, cum ar fi imaginile şi tabelele, pot fi rotite.

Inserarea tabelelor
Pentru a insera un tabel într-o prezentare, apăsaţi Menu şi selectaţi Insert > Table > Insert table.... Selectaţi numărul de rânduri
şi coloane pe care doriţi să le aveţi în tabel şi apăsaţi Insert.
Pentru a selecta celule într-un tabel, selectaţi tabelul apăsând tasta tabulator şi apoi apăsaţi tasta Enter. Apăsaţi tasta tabulator
pentru a selecta celule.
Pentru a adăuga rânduri sau coloane într-un tabel, selectaţi o celulă, apăsaţi Menu şi selectaţi Insert > Table > Insert column
sau Insert row. O coloană nouă este inserată în stânga celulei selectate iar un rând nou este inserat deasupra celulei selectate.
Pentru a elimina rânduri sau coloane dintr-un tabel, selectaţi o celulă de pe rândul sau coloana pe care doriţi să le eliminaţi,
apăsaţi Menu şi selectaţi Insert > Table > Delete column sau Delete row.

Lucrul cu ecrane diferite
Presentations conţine mai multe ecrane care vă ajută la crearea prezentărilor.
Pentru a comuta între diferitele ecrane, apăsaţi Menu şi selectaţi View > Slide, Notes, Outline sau Slide master.

Ecranul de conţinut
Ecranul de conţinut afişează partea de text din cadrele prezentării şi este utilizat pentru organizarea conţinutului.
Pentru a deschide ecranul de conţinut, apăsaţi Menu şi selectaţi View > Outline.
Pentru a vedea conţinutul cadrului, apăsaţi Expand. Pentru a ascunde conţinutul, apăsaţi Collapse. Pentru a deschide un cadru
în vederea editării, selectaţi cadrul şi apăsaţi tasta Enter.
Pentru a schimba ordinea cadrelor, selectaţi cadrul pe care doriţi să-l mutaţi şi apăsaţi Move. Derulaţi în sus sau în jos pentru a
deplasa marcajul de poziţionare în alt loc şi apăsaţi OK.
Pentru a şterge cadre, selectaţi cadrul pe care doriţi să-l ştergeţi şi apăsaţi Delete.

Ecranul notelor
În ecranul notelor, puteţi citi notele care au fost ataşate cadrelor dintr-o prezentare. De asemenea, puteţi adăuga propriile note.
Pentru a deschide ecranul notelor, apăsaţi Menu şi selectaţi View > Notes. Pentru a vă deplasa între cadre, apăsaţi Next şi
Previous.
Pentru a adăuga o notă, activaţi un câmp de text apăsând tasta tabulator şi începeţi să scrieţi în câmpul respectiv. După ce aţi
terminat, apăsaţi OK şi treceţi la următorul cadru, dacă este necesar.

P r e z e n t ă r i
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Ecranul cadrului şablon
Cadrul şablon este un cadru care controlează anumite caracteristici ale textului ce sunt comune tuturor cadrelor unei prezentări.
Dacă doriţi să schimbaţi aspectul cadrelor Dvs., modificaţi cadrul şablon în loc să modificaţi fiecare cadru individual.
Pentru a deschide ecranul cadrului şablon, apăsaţi Menu şi selectaţi View > Slide master. Activaţi un câmp de text apăsând tasta
tabulator şi începeţi să scrieţi. După ce aţi terminat, apăsaţi OK şi treceţi la următorul câmp de text.

P r e z e n t ă r i
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11. Agendă

În aplicaţia Calendar, puteţi stabili şi vizualiza evenimente şi întâlniri programate. De asemenea, puteţi seta alarme pentru
înregistrările din agendă.

Agendă, ecran lunar
Puteţi sincroniza datele din agenda Dvs. cu un calculator compatibil utilizând aplicaţia PC Suite de pe CD-ROM-ul produsului.
Pentru informaţii despre sincronizare, consultaţi ghidul PC Suite.
De asemenea, puteţi sincroniza datele din agendă cu telefoane compatibile. A se vedea „Data transfer”, pag. 88.

Efectuarea înregistrărilor în agendă
Există patru tipuri de înregistrări de agendă:
• Înregistrările de tip Meeting (Şedinţă) sunt înregistrări care conţin o dată şi o oră specifice.
• Înregistrările de tip Memo se referă la o zi întreagă, nu la o oră specifică din zi. Înregistrările de tip Memo nu apar în ecranul

programului săptămânal Weekly.
• Înregistrările de tip Anniversary (Aniversare) vă reamintesc datele de naştere şi alte date speciale. Acestea se repetă anual.
• Înregistrările de tip To-do note (Notă de rezolvat) vă reamintesc ceea ce aveţi de făcut. Acestea pot fi aranjate în ordinea

priorităţii şi pot fi organizate în liste de rezolvat.
Pentru a efectua o înregistrare în agendă, selectaţi data, apăsaţi Menu şi selectaţi .File > New entry. Selectaţi tipul de înregistrare
pe care doriţi să o efectuaţi. Reţineţi că setările disponibile pentru şedinţă, memo, aniversare şi notă de rezolvat pot fi diferite.
Definiţi setările de pe paginile următoare:
• Pagina Details — Puteţi introduce o descriere şi specifica o dată pentru înregistrare. Pentru a stabili o oră specifică de începere

şi terminare, selectaţi Yes în câmpul Timed.
• Pagina Notes — Puteţi introduce informaţii suplimentare pentru înregistrarea de agendă. Pictograma  este adăugată la

înregistrare.
• Pagina Alarm — Puteţi seta o alarmă pentru înregistrare. Selectaţi câmpul Set alarm şi Yes. Introduceţi ora pentru alarmă şi

numărul de zile după care doriţi să pornească alarma. Dacă aveţi o înregistrare de tip şedinţă asociată unei ore specifice,
introduceţi în câmpul Time before cu cât timp înaintea şedinţei doriţi să fie declanşată alarma. Reţineţi că puteţi seta o alarmă
pentru o notă de rezolvat numai dacă aţi stabilit o dată limită la pagina Details.

• Pagina Repeat — Puteţi specifica dacă doriţi repetarea înregistrării şi intervalul de repetare. Definiţi tipul de repetare,
frecvenţa şi eventual data limită.

• Pagina Status — Puteţi defini o culoare şi un simbol pentru înregistrare, puteţi defini starea şi puteţi specifica dacă doriţi să
sincronizaţi înregistrarea. Dacă starea unei înregistrări este incertă, marcaţi-o ca Tentative. Puteţi bifa înregistrarea dacă a
fost finalizată. Bifarea unei înregistrări nu elimină înregistrarea din agendă. Dacă selectaţi Private în câmpul
Synchronisation, detaliile înregistrării nu vor fi afişate altor persoane atunci când vă conectaţi la o reţea şi sincronizaţi datele
din agenda Dvs.

Indicaţie: O altă modalitate de a efectua o înregistrare în agendă este să începeţi scrierea unei înregistrări după ce aţi
deschis aplicaţia Calendar. Când începeţi să tastaţi caractere, se deschide caseta de dialog implicită pentru înregistrare.
Indicaţie: Asiguraţi-vă că aţi selectat oraşul corect în aplicaţia Clock, deoarece înregistrările de agendă planificate se
pot modifica atunci când schimbaţi oraşul curent şi dacă acesta se află într-o regiune cu alt fus orar.

Pentru a deschide şi edita o înregistrare, selectaţi înregistrarea şi apăsaţi Edit. Editaţi detaliile de pe diferitele pagini.

Pictogramele din agendă
În aplicaţia Calendar sunt utilizate următoarele pictograme:

  Alarmă
  Aniversare

  Notă
  Memo
  Înregistrare repetată
  Înregistrare provizorie
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  Notă de rezolvat
  Notă de rezolvat de importanţă ridicată
  Notă de rezolvat de importanţă scăzută
  Înregistrare fără specificaţie de timp

Administrarea înregistrărilor din agendă
Pentru a tăia o înregistrare sau a o marca drept provizorie, selectaţi înregistrarea, apăsaţi Menu şi selectaţiEntry > Crossed
out sau Tentative. Bifarea unei înregistrări nu elimină înregistrarea din agendă.
Pentru a expedia o înregistrare din agendă, apăsaţi Menu şi selectaţiFile > Send. Selectaţi metoda de expediere.
Pentru a adăuga în agenda Dvs. o înregistrare de agendă recepţionată, deschideţi mesajul care conţine înregistrarea de agendă
şi apăsaţi Add to calendar.
Pentru a defini setările de înregistrare implicite, apăsaţi Menu şi selectaţiEntry > Default settings. Selectaţi un tip de înregistrare
şi introduceţi valorile pe care le utilizaţi cel mai frecvent.
Pentru a schimba tipul unei înregistrări deschise, apăsaţi Menu şi selectaţi Entry > Change entry type.... Selectaţi din listă noul
tip de înregistrare şi apăsaţi Select.
Pentru a şterge o înregistrare din agendă, selectaţi înregistrarea şi apăsaţi tasta Backspace. Apăsaţi OK pentru a confirma
ştergerea.
Pentru a muta sau şterge mai multe înregistrări din agendă, apăsaţi Menu şi selectaţiTools > Move/Delete.... Pentru a muta toate
înregistrările specificate într-un alt fişier sau pentru a le şterge din aparat, apăsaţi OK. Pentru a defini şi alte criterii, apăsaţi
Options. Puteţi specifica dacă înregistrările de agendă vor fi şterse sau mutate într-un fişier, puteţi specifica tipul de înregistrări
ce urmează a fi şterse şi puteţi limita posibilitatea de ştergere la un anumit interval de timp.

Indicaţie:  De asemenea, puteţi utiliza comenzi rapide pentru a şterge sau muta înregistrări de agendă. Pentru a decupa,
apăsaţi Ctrl+X; pentru a copia, apăsaţi Ctrl+C; pentru a insera, apăsaţi Ctrl+V.

Pentru a căuta înregistrări din agendă, apăsaţi Menu şi selectaţiTools > Find entry.... Introduceţi cuvintele cheie de căutare
incluse în descrierea înregistrării căutate şi apăsaţi Find. ApăsaţiDone > Find pentru a începe căutarea. În ecranul Find results,
puteţi modifica înregistrarea găsită şi puteţi deschide ecranul de agendă deschis anterior.
Pentru a îmbunătăţi criteriile de căutare, apăsaţi Menu, selectaţiTools > Find entry... şi apăsaţi Options. Pe pagina Details, puteţi
îmbunătăţi căutarea şi puteţi limita grupurile vizate de căutare pe baza proprietăţilor comune.
De asemenea, puteţi limita căutarea la un anumit interval de timp:
• Whole calendar — Include în căutare toate înregistrările.
• From today — Caută înregistrări în viitor. Introduceţi data limită Until.
• Until today — Caută înregistrări în trecut. Introduceţi în câmpul From data de la care doriţi să începeţi căutarea.
• User defined — Vă permite să stabiliţi un interval de timp pentru căutare. Introduceţi datele în câmpurile From şi Until.

Setările aplicaţiei Calendar
Pentru a modifica setările generale ale agendei, apăsaţi Menu şi selectaţiTools > General settings.... Pe pagina General, puteţi
alege ecranul care va fi accesat la deschiderea aplicaţiei Calendar şi puteţi defini locul în cadrul ecranelor agendei în care doriţi
să apară înregistrările fără specificaţie de timp. Pe pagina Preferred views, puteţi modifica ordinea de afişare a ecranelor agendei.
Dacă selectaţi No pentru un ecran al agendei, va fi afişat ultimul în listă sau nu va fi afişat deloc dacă schimbaţi ecranele apăsând
în mod repetat tasta aplicaţiei Calendar.

Ecranele agendei
Pentru a comuta între diferitele ecrane ale agendei, apăsaţi Change view în orice ecran al agendei. Selectaţi din listă un tip de
ecran şi apăsaţi Select.

Indicaţie:  Apăsaţi în mod repetat tasta aplicaţiei Calendar pentru a parcurge ecranele agendei. Sunt afişate numai
ecranele preferate. Pentru a stabili ecranele preferate, apăsaţi Menu şi selectaţiTools > General settings... > Preferred
views.

Pentru a edita ecranele agendei, selectaţi un ecran al agendei, apăsaţi Menu şi selectaţiView > View settings....
Pentru informaţii suplimentare privind editarea setărilor unui ecran, consultaţi funcţia Help din aparat.
Pentru a accesa o anumită dată în ecranul agendei, apăsaţi Go to date, introduceţi data şi apăsaţi OK. Pentru a accesa data de
astăzi, apăsaţi Today. Pentru a vedea data în ecranul Month (Lunar), apăsaţi Browse.

Indicaţie: Pentru a accesa data de astăzi în majoritatea ecranelor agendei, apăsaţi tasta de spaţiu de pe tastatură.

A g e n d ă
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Ecranul lunar
În ecranul Month, puteţi parcurge zilele unei luni în cadrul din stânga şi puteţi vedea înregistrările corespunzătoare zilelor
respective în cadrul din dreapta. Data de astăzi este marcată cu un dreptunghi colorat, zilele care au programate evenimente
sunt marcate cu caractere aldine albastre iar data selectată în momentul respectiv este evidenţiată.
Pentru a comuta între zilele lunii şi înregistrările corespunzătoare acestora, apăsaţi tasta tabulator.

Ecranul săptămânal
Ecranul Week afişează evenimentele corespunzătoare săptămânii selectate în şapte casete zilnice. Data de astăzi este marcată
cu un dreptunghi colorat.

Indicaţie: Pentru a selecta rapid o altă dată în ecranele zilnic şi săptămânal, apăsaţi tasta tabulator, selectaţi data dorită
şi apăsaţi tasta Enter.
Indicaţie:  Pentru a schimba prima zi a săptămânii, selectaţiDesk > Tools > Control panel > General > Regional
settings. Selectaţi pagina Date şi câmpul First day of the week.

Ecranul zilnic
Ecranul Day afişează evenimentele din ziua selectată. Înregistrările sunt grupate pe intervale orare, în funcţie de ora de începere.
Pentru a vedea ziua precedentă sau următoare, derulaţi la stânga sau la dreapta.

Ecranul programului săptămânal
Ecranul Weekly time schedule afişează orele rezervate pentru săptămâna selectată. Sunt afişate numai înregistrările cu
specificaţii de timp. Dacă o casetă orară conţine înregistrări, bara din partea inferioară a programului săptămânal afişează
detaliile înregistrării. Numerele din dreapta descrierii înregistrării indică numărul de înregistrări din acea casetă orară. De
exemplu, 1/3 înseamnă că sunt afişate detaliile primei înregistrări din cele trei înregistrări existente. Dacă o casetă orară conţine
mai multe înregistrări, apăsaţi tasta tabulator pentru a vedea lista cu toate înregistrările.

Indicaţie:  Puteţi selecta culori diferite pentru barele diferitelor tipuri de înregistrări. De exemplu, pentru a observa
rapid activităţile din săptămâna respectivă, utilizaţi o bară verde pentru preocupări personale şi o bară roşie pentru
călătorii în interes de serviciu. Pentru a defini o culoare pentru o înregistrare, selectaţi înregistrarea şi apăsaţi Edit.
Selectaţi pagina Status şi câmpul Colour/Symbol marking.

Ecranul programului anual
Ecranul Year schedule afişează programul pentru anul selectat. Sunt afişate numai înregistrările colorate. Dacă există mai multe
culori pentru ziua respectivă, va putea fi afişată numai una singură.

Ecranul aniversărilor
Ecranul Anniversaries afişează simultan aniversările pentru patru luni. Nu sunt afişate alte înregistrări.

Indicaţie:  Pentru a modifica numărul de luni afişate în ecranul aniversărilor, apăsaţi Menu şi selectaţiView > View
settings....

Ecranul listelor de rezolvat
În ecranul To-do lists, puteţi vizualiza şi crea liste care conţin note de rezolvat. Numărul de pagină din colţul din dreapta sus
indică poziţia listei de rezolvat relativ în raport cu celelalte liste de rezolvat. De exemplu, 1/6 înseamnă că vedeţi prima listă de
rezolvat dintr-un total de şase. Pentru a vedea lista precedentă sau următoare, derulaţi la stânga sau la dreapta. Pentru a vedea
o listă cu toate listele de rezolvat, apăsaţi tasta tabulator.
Pentru a crea o nouă listă de rezolvat, apăsaţi Menu şi selectaţiFile > New to-do list.... Pe pagina Details, introduceţi numele,
poziţia şi ordinea de sortare a listei de rezolvat. Pe pagina Visibility, definiţi dacă notele de rezolvat vor fi vizibile numai în listele
de rezolvat sau în toate ecranele agendei, precum şi poziţia orară la care doriţi să fie afişate notele de rezolvat în ecranele
agendei.

Fişiere de agendă
Puteţi avea în uz mai multe fişiere de agendă.
Pentru a crea un nou fişier de agendă, apăsaţi Menu şi selectaţiFile > More options > New calendar.... Selectaţi o locaţie pentru
fişierul de agendă şi introduceţi un nume pentru acesta. Apăsaţi OK.
Pentru a deschide o altă agendă, apăsaţi Menu şi selectaţiFile > More options > Open calendar....
Pentru a memora ca fişier nou fişierul de agendă deschis în momentul respectiv, apăsaţi Menu şi selectaţiFile > More options >
Save as.... Selectaţi o locaţie pentru noul fişier şi introduceţi un nume pentru acesta. Apăsaţi OK.

A g e n d ă
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Pentru a adăuga conţinutul unui fişier de agendă în agenda deschisă în momentul respectiv, apăsaţi Menu şi selectaţiFile >
More options > Import.... Căutaţi fişierul de agendă al cărui conţinut doriţi să-l importaţi.

A g e n d ă
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12. File manager

În File manager puteţi administra conţinutul şi proprietăţile fişierelor şi dosarelor.
Accesaţi Desk > Office > File manager.

În chenarul din stânga al ecranului aplicaţiei File manager, puteţi parcurge şi selecta dosare. Pentru a extinde şi restrânge
structura de dosare afişată, parcurgeţi la dreapta şi la stânga cu tasta de parcurgere. În cadrul din dreapta puteţi deschide
subdosare şi fişiere. Pentru a urca un nivel în structura de dosare, selectaţi  şi apăsaţi Open. Pentru a trece de la un cadru la
altul, apăsaţi tasta tabulator.

Organizarea fişierelor şi dosarelor
Pentru a deschide un dosar, selectaţi dosarul şi apăsaţi Open. Este afişat un ecran cu toate subdosarele şi fişierele din dosarul
părinte. Pentru a deschide un subdosar, selectaţi dosarul şi apăsaţi Open. Pentru a deschide dosarul de la nivelul imediat superior,
selectaţi  şi apăsaţi Open. Apăsaţi Close folder pentru a reveni în ecranul principal.
Pentru a deschide un fişier, selectaţi fişierul şi apăsaţi Open. Fişierul va fi deschis cu aplicaţia corespunzătoare. Reţineţi că puteţi
deschide un singur fişier la un moment dat.

Indicaţie: Pentru a vedea fişierele mascate, apăsaţi Menu şi selectaţi View > Show all files.

Pentru a crea un fişier nou sau un dosar nou, accesaţi locaţia în care doriţi să creaţi noul fişier sau dosar, apăsaţi Menu şi selectaţi
File > New folder sau New file.... Introduceţi numele şi apăsaţi OK.
Pentru a muta sau copia fişiere sau dosare, selectaţi fişierul sau dosarul, apăsaţi Menu şi selectaţi Edit > Cut sau Copy. Apoi
accesaţi locaţia în care doriţi să plasaţi fişierul sau dosarul, apăsaţi Menu şi selectaţi Edit > Paste.

Indicaţie: Puteţi muta fişiere sau dosare şi apăsând Move.

Pentru a redenumi fişiere sau dosare, selectaţi fişierul sau dosarul, apăsaţi Menu şi selectaţi File > Rename. Introduceţi noul
nume şi apăsaţi Rename. Este recomandat să nu schimbaţi numele dosarelor implicite. Dosarele implicite sunt dosare pe care
aparatul le creează la prima pornire, cum ar fi C:\My files\ şi C:\My files\Templates\.
Pentru a şterge fişiere sau dosare, selectaţi fişierul sau dosarul respectiv şi apăsaţi Delete.
Pentru a vizualiza şi modifica atributele unui fişier, dosar sau ale unei unităţi, selectaţi fişierul, dosarul sau unitatea, apăsaţi
Menu şi selectaţi File > Properties.... Pentru a preveni editarea fişierului sau dosarului, selectaţi câmpul Read-only şi selectaţi
Yes. Pentru a masca un fişier, selectaţi câmpul Hidden şi Yes.
Pentru a adăuga o cale de acces pe Desk, selectaţi fişierul sau dosarul, apăsaţi Menu şi apoi selectaţi File > Add to Desk.... Selectaţi
grupurile de aplicaţii la care doriţi să adăugaţi calea de acces.
Pentru a sorta fişiere şi dosare, apăsaţi Menu şi selectaţi View > Sort by sau Sorting order. Selectaţi una din opţiunile disponibile.
Pentru a expedia un fişier, selectaţi fişierul, apăsaţi Menu şi selectaţi File > Send. Selectaţi metoda de expediere.
Pentru a modifica setările aplicaţiei File manager, apăsaţi Menu şi selectaţi Tools > Settings.... Puteţi defini dacă doriţi să puteţi
parcurge directorul sistem şi toate dosarele şi fişierele acestuia din aplicaţia File manager.

Indicaţie:  Se recomandă să mascaţi directorul sistem pentru a evita ştergerea sau mutarea accidentală a unor fişiere
de sistem importante, riscând astfel să apară erori în funcţionarea programelor.

Pentru a căuta fişiere şi dosare, apăsaţi Menu şi selectaţi Tools > Find.... Introduceţi textul inclus în numele fişierului sau dosarului
pe care îl căutaţi şi apăsaţi Find. Pentru a schimba locaţia sau a îmbunătăţi criteriile de căutare, apăsaţi Options. Pentru a căuta
fişiere şi dosare, utilizaţi următoarele opţiuni:
• substituţii: ? pentru orice caracter şi * pentru orice şir de caractere
• operatori: AND, OR, NOT
• ghilimele: de exemplu, "telefon mobil" caută numai această frază
În ecranul Results of Find puteţi să deschideţi şi să ştergeţi fişierele şi dosarele găsite, precum şi să le mutaţi, copiaţi, redenumiţi
şi sortaţi.
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Siguranţa cartelei de memorie
Puteţi proteja o cartelă de memorie cu o parolă pentru a preveni accesarea neautorizată a acesteia.
Pentru a proteja cartela de memorie cu o parolă, apăsaţi Menu şi selectaţi Memory card > Security > Change password....
Introduceţi parola actuală (dacă este deja setată); apoi introduceţi noua parolă, confirmaţi-o şi apăsaţi OK. Parola poate avea o
lungime de maxim 8 caractere. Parola este stocată în aparatul Dvs. şi nu trebuie să o reintroduceţi atât timp cât utilizaţi cartela
de memorie în acelaşi aparat. Dacă utilizaţi cartela de memorie într-un alt aparat, vi se cere parola. Nu toate cartelele de memorie
acceptă protecţia cu parolă.

Indicaţie:  Parola face diferenţa între litere mari şi mici, astfel că puteţi utiliza ambele tipuri de litere. Puteţi utiliza şi
cifre în structura parolei.

Pentru a şterge parola cartelei de memorie, apăsaţi Menu şi selectaţi Memory card > Security > Remove password.... Introduceţi
parola actuală şi apăsaţi Remove.
Pentru a formata o cartelă de memorie, apăsaţi Menu şi selectaţi Memory card > Format memory card.... Toate datele de pe
cartela de memorie sunt şterse irecuperabil.
Pentru a face copii de siguranţă pe sau a restaura date de pe o cartelă de memorie, apăsaţi Menu şi selectaţi Memory card >
Backup to memory card... sau Restore from memory card.... A se vedea „Backup”, pag. 87.

F i l e  m a n a g e r
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13. Control panel (Panou de comandă)

În Control panel puteţi defini şi modifica diverse setări ale aparatului Dvs. Modificarea acestor setări afectează modul de
funcţionare a aparatului Dvs. în cadrul mai multor aplicaţii.
Accesaţi Desk > Tools > Control panel.

Panou de comandă, ecran principal
Pentru a deschide o aplicaţie din Control panel, selectaţi unul din dosarele din cadrul din stânga, apoi selectaţi articolul
corespunzător din cadrul din dreapta.
Pentru a apropia ecranul Control, apăsaţi Menu şi selectaţi View > Zoom in.

General
Accesaţi Desk > Tools > Control panel > General.

Date and time (Dată şi oră)
Puteţi schimba ora şi data utilizate de aplicaţii cum ar fi Calendar şi Clock.
Pentru a seta ora şi data curentă, selectaţi General > Date and time, selectaţi câmpurile Time şi Date, apoi introduceţi numerele.
Când setaţi data, puteţi apăsa şi Browse pentru a deschide tabelul lunar în care puteţi selecta o dată.
Pentru a actualiza automat data şi ora, selectaţi General > Date and time. În câmpul Auto time update selectaţi On. Ora, data şi
fusul orar sunt actualizate în aparatul Dvs. prin reţeaua de telefonie mobilă (serviciu de reţea). Dacă se schimbă fusul orar, se
schimbă şi oraşul curent din aplicaţia Clock, iar orele de începere şi terminare ale înregistrărilor Dvs. din agendă sunt afişate în
ora locală. Pentru ca setarea să aibă efect, telefonul trebuie repornit.

Indicaţie: Verificaţi alarmele şi înregistrările de agendă programate, deoarece acestea ar putea fi afectate de setarea
Auto time update.

Pentru a utiliza ora de vară, selectaţi General > Date and time. În câmpul Daylight-saving, selectaţi On pentru a utiliza ora de
vară a sistemului. Reţineţi că nu puteţi activa ora de vară dacă aţi selectat On în câmpul Auto time update.

Indicaţie: Pentru a schimba formatul orei şi datei, selectaţi General > Regional settings. Modificaţi setările de pe paginile
Time şi Date.

Regional settings (Setări regionale)
Puteţi defini formatul pentru ora locală, pentru dată, numere şi valută.
Pentru a defini setările regionale, selectaţi General > Regional settings, apoi selectaţi pagina corespunzătoare.
Pagina Time (Oră)
Definiţi următoarele:
• Time format — Selectaţi sistemul de afişare cu 12 sau 24 ore.
• am/pm format — Dacă aţi selectat formatul orar cu 12 ore în câmpul anterior, alegeţi modul în care este afişată ora în sistemul

cu 12 ore.
• Separator — Selectaţi simbolul care separă orele şi minutele.
Pagina Date (Dată)
Definiţi următoarele:
• Date format — Alegeţi poziţia zilei, lunii şi anului.
• Separator — Selectaţi simbolul care separă ziua, luna şi anul.
• First day of the week — Schimbaţi prima zi a săptămânii.
• Working days — Definiţi care sunt zilele lucrătoare ale săptămânii.
Pagina Numbers (Numere)
Definiţi următoarele:
• Decimal point — Selectaţi simbolul utilizat ca separator zecimal.
• Thousands separation — Selectaţi dacă doriţi să utilizaţi separator pentru mii.
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• Thousands separator — Selectaţi simbolul utilizat pentru separarea miilor şi sutelor.
• Measurement units — Selectaţi unităţile de măsură metrice sau britanice pentru lungimi.
Pagina Currency (Valută)
Definiţi următoarele:
• Currency symbol — Introduceţi simbolul pentru valuta utilizată.
• Decimal places — Definiţi numărul zecimalelor utilizate la afişarea numerică a valutei.
• Symbol position — Definiţi poziţia şi spaţierea pentru simbolul valutei precum şi numărul de unităţi valutare.
• Negative value format — Definiţi modul de afişare a valorilor negative pentru valută.

Device language (Limba utilizată în aparat)
Pentru a schimba limba utilizată în aparat, selectaţi General > Device language. Selectaţi noua limbă din listă şi apăsaţi Done.
Apăsaţi Reboot pentru a reporni aparatul.

Tasta My own (tasta mea)
Pentru a selecta aplicaţia care se deschide când apăsaţi tasta My own (tasta mea), selectaţi General > My own key. Apăsaţi
Select, selectaţi aplicaţia şi apoi apăsaţi Done.

Afişaj
Pentru a defini contrastul şi luminozitatea afişajului, selectaţi General > Display.
Definiţi următoarele:
• Contrast level — Apăsaţi + sau - pentru a micşora sau mări diferenţa dintre zonele cele mai luminoase şi cele mai întunecate

ale ecranului.
• Brightness — Apăsaţi + sau - pentru a micşora sau mări cantitatea de alb conţinută în culori.
• Brightness period — Selectaţi o perioadă de timp după care afişajul devine estompat dacă aparatul rămâne inactiv.
• Screen saver — Selectaţi o perioadă de timp după care afişajul este dezactivat automat dacă nu se apasă nici o tastă în

intervalul respectiv.
Indicaţie: De asemenea, puteţi regla luminozitatea apăsând tasta Chr+tasta spaţiu.

Pentru a defini setul de culori pentru casetele de dialog şi butoanele de comandă, selectaţi General > Display. Pe pagina
Colour, selectaţi câmpul Colour schemes, selectaţi unul din seturile de culori şi apăsaţi Done.
Pentru a defini viteza şi acceleraţia cursorului, selectaţi General > Display, apoi selectaţi pagina Cursor settings. Specificaţi cât
de repede se deplasează cursorul şi cât de mult va accelera dacă îl mişcaţi mai rapid.

Wallpapers (Imagini de fundal)
Pentru a schimba imaginea de fundal a interfeţei comunicatorului, selectaţi General > Wallpapers. Selectaţi pagina Desk, apoi
selectaţi Yes în câmpul Wallpaper. Selectaţi câmpul Image file şi apăsaţi Change. Imaginile de fond preinstalate sunt afişate în
caseta de dialog Select wallpaper. Pentru a căuta alte fişiere, apăsaţi Browse. Reţineţi că, în mod implicit, sunt afişate numai
fişierele imagine. Pentru a vedea alte tipuri de fişiere, apăsaţi Show all files. Pentru a vedea imaginea selectată, apăsaţi
Preview.
În mod similar, puteţi schimba imaginea de fundal pentru afişajul telefonului de pe capac, pe pagina Cover.

Enhancement settings (Setări accesorii)
Pentru a seta aparatul să răspundă automat la apeluri atunci când este utilizat un accesoriu, selectaţi General > Enhancement
settings, selectaţi Headset, Loopset sau Car kit din listă şi apoi apăsaţi Edit. În câmpul Automatic answer selectaţi On.
Pentru a selecta profilul care va fi activat atunci când conectaţi un accesoriu la aparat, selectaţi General > Enhancement
settings, selectaţi Headset, Loopset, Car kit sau TTY din listă şi apoi apăsaţi Edit. Schimbaţi profilul în câmpul Default profile.
Pentru a selecta profilul activ curent, selectaţi Active.
Pentru a menţine aprinsă lumina telefonului de pe capac atunci când aparatul este conectat la un set auto, selectaţi General >
Enhancement settings, selectaţi Car kit din listă şi apoi apăsaţi Edit. În câmpul Cover display lights selectaţi Always on.
Pentru a activa funcţia TTY (teleimprimator), selectaţi General > Enhancement settings, selectaţi TTY din listă şi apoi apăsaţi
Edit. În câmpul TTY active selectaţi Yes.

Data management
Accesaţi Desk > Tools > Control panel > Data management.

C o n t r o l  p a n e l  ( P a n o u  d e  c o m a n d ă )
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Application manager
În aplicaţia Application manager, puteţi vedea detaliile aplicaţiilor instalate sau puteţi şterge aplicaţii din aparatul Dvs. De
asemenea, puteţi specifica setări de instalare.
Nu puteţi instala aplicaţii în Application manager. A se vedea „Instalarea aplicaţiilor şi programelor”, pag. 89.
Când deschideţi Application manager, pagina Installed software afişează lista cu toate pachetele de programe care au fost
instalate, cu numele, numărul versiunii şi mărimea acestora.
Pentru a vedea detaliile unui pachet de programe instalat, selectaţi Data management > Application manager şi apoi selectaţi
pagina Installed software. Selectaţi din listă o aplicaţie sau o componentă şi apăsaţi Details.
Pentru a dezinstala aplicaţii sau componente ale acestora, selectaţi Data management > Application manager. Selectaţi
programul din listă, apăsaţi Remove şi confirmaţi ştergerea. Reţineţi că unele pachete de programe actualizează programele
existente, iar după instalare este posibil să nu puteţi şterge actualizarea, ci doar întregul pachet de programe.
Reţineţi că, dacă ştergeţi un program, îl veţi putea reinstala numai utilizând fişierul original al pachetului de programe sau
restaurând o copie integrală de siguranţă, care conţine pachetul de programe şters. Dacă ştergeţi un pachet de programe, nu
veţi mai putea deschide fişierele create cu programele respective. Dacă un alt pachet de programe depinde de pachetul de
programe pe care l-aţi şters, este posibil ca acesta să nu mai funcţioneze. Pentru detalii, consultaţi documentaţia pachetului de
programe instalat.
Pentru a vedea jurnalul de instalare, selectaţi Data management > Application manager şi apoi selectaţi pagina Install log. O
listă va afişa ce programe au fost instalate şi şterse, precum şi data instalării sau a ştergerii. Dacă întâmpinaţi probleme la
utilizarea aparatului după instalarea unui pachet de programe, puteţi utiliza această listă pentru a identifica pachetul de
programe care ar putea fi cauza problemei. Informaţiile din această listă vă pot ajuta şi pentru a identifica problemele create
de pachetele de programe care sunt incompatibile între ele.
Pentru a memora conţinutul jurnalului de instalare, selectaţi Data management > Application manager şi apoi selectaţi pagina
Install log. Apăsaţi Copy şi deschideţi aplicaţia în care doriţi să inseraţi conţinutul.
Modificarea setărilor de instalare
Pentru a modifica setările de instalare, selectaţi Data management > Application manager şi apoi selectaţi pagina
Preferences. Puteţi selecta opţiuni pentru instalarea programului.
• Delete source file after installation — Dacă selectaţi Yes, fişierul de instalare a pachetului de programe va fi şters din aparat

după instalare. Dacă descărcaţi pachete de programe utilizând browserul de Internet, acest lucru vă poate ajuta să reduceţi
spaţiul de stocare necesar. Dacă doriţi să stocaţi fişierul de instalare al pachetului de programe pentru o posibilă reinstalare,
nu selectaţi această opţiune sau asiguraţi-vă că deţineţi o copie a fişierului pachetului de programe pe un calculator compatibil
sau pe un CD-ROM.

• Preferred language — Dacă pachetul de programe conţine mai multe versiuni de limbă ale programului, selectaţi versiunea
de limbă pe care doriţi să o instalaţi.

• Install application — Specificaţi ce tipuri de aplicaţii doriţi să instalaţi. Dacă selectaţi Only certified, vor putea fi instalate
numai aplicaţiile cu certificate validate. Reţineţi că această opţiune este valabilă numai în cazul aplicaţiilor pentru sistemul
de operare Symbian (fişiere SIS).

Configurarea setărilor pentru aplicaţii Java
Pentru a modifica setările de siguranţă ale unei aplicaţii Java, selectaţi Data management > Application manager şi apoi selectaţi
pagina Installed software. Selectaţi o aplicaţie Java din listă şi apăsaţi Details. Pe paginile Network permissions şi Privacy
permissions, puteţi permite sau restricţiona accesul la anumite funcţii ale aplicaţiei.

Backup (Copie de siguranţă)
A se vedea „Backup”, pag. 87.

Memory (Memorie)
Pentru a vedea spaţiul ocupat în memorie, selectaţi Data management > Memory. Puteţi vedea spaţiul liber disponibil în
memorie şi spaţiul ocupat în memorie de diferite articole în aparatul Dvs. şi pe cartela de memorie.
Pentru a comuta între statistica pentru memoria aparatului şi cea pentru cartela de memorie, selectaţi Data management >
Memory şi apăsaţi Device sau Memory card.

Indicaţie: Pentru a evita reducerea spaţiului disponibil în memorie, ar trebui ca, în mod regulat, să ştergeţi date sau
să le transferaţi pe o cartelă de memorie sau pe calculator.

C o n t r o l  p a n e l  ( P a n o u  d e  c o m a n d ă )
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Messaging tools (Instrumente pentru mesaje)
Pentru a şterge automat conţinutul dosarului Sent din aplicaţia Messaging, selectaţi Data management > Messaging tools şi
apoi selectaţi Sent items storage. Setaţi opţiunea Delete sent items pe Automatically şi introduceţi numărul de zile după care
aparatul va şterge conţinutul dosarului.
Pentru a şterge mesaje din aparat, selectaţi Data management > Messaging tools. Selectaţi Delete e-mails locally şi apoi selectaţi
mesajul e-mail pe care doriţi să-l ştergeţi. De exemplu, puteţi şterge toate mesajele e-mail sau numai mesajele e-mail care sunt
mai vechi de două săptămâni. Apăsaţi Delete now pentru a şterge mesajele.
A se vedea „Evitarea reducerii spaţiului disponibil în memorie”, pag. 31.

Telephone
Accesaţi Desk > Tools > Control panel > Telephone.
• Speed dials — A se vedea „Apelarea rapidă”, pag. 25.
• Voice call diverting — A se vedea „Redirecţionarea apelurilor”, pag. 26.
• Voice call barring — A se vedea „Restricţionarea apelurilor”, pag. 27.
• Voice mailboxes — A se vedea „Setările căsuţei poştale vocale”, pag. 28.
• Other settings — A se vedea „Setări pentru apeluri, reţea şi linie telefonică”, pag. 27.

Setări profiluri
Puteţi seta şi personaliza sunetele aparatului pentru diferite evenimente, situaţii sau grupuri de apelanţi.
Pentru a modifica un profil, selectaţi Telephone > Profile settings. Selectaţi un profil din listă şi apăsaţi Edit. Pentru a crea un
profil nou, apăsaţi New. Definiţi setările de pe diferitele pagini ale casetei de dialog Profile settings. Reţineţi că nu toate setările
pot fi schimbate pentru toate profilurile.
Definiţi următoarele:
• Name — Puteţi redenumi un profil şi îi puteţi da orice nume doriţi. Profilurile General şi Offline nu pot fi redenumite.
• Ringing type — Dacă selectaţi Ascending, volumul sunetului începe de la primul nivel şi creşte succesiv până la volumul sonor

setat.
• Ringing tone — Apăsaţi Change pentru a selecta un sunet de apel din listă. Dacă fişierul de sunet se află pe cartela de memorie

sau într-un alt dosar, apăsaţi Browse pentru a căuta fişierul. Pentru a asculta sunetul selectat, apăsaţi Play. Dacă utilizaţi două
linii telefonice alternative, puteţi specifica un sunet de apel pentru fiecare linie.

• Personal tones — Selectaţi On dacă doriţi să utilizaţi sunetele de apel personale ale apelanţilor pe care le-aţi setat în lista
Contacts (Contacte).

• Clock alarm — Selectaţi un sunet de alarmă care va fi utilizat cu ceasul alarmă. În mod similar, puteţi specifica un sunet de
alarmă pentru alarmele de agendă şi mesajele text, multimedia şi fax recepţionate.

• Keyboard tone — Setaţi nivelul volumului sonor al tastaturii comunicatorului.
• Telephone keypad tone — Setaţi nivelul volumului sonor al tastaturii telefonului.
• Notification tones — Setaţi sunetele emise de aparat atunci când, de exemplu, acumulatorul este descărcat aproape complet.
• Play ringing tone for — Puteţi seta telefonul să sune numai la primirea apelurilor de la numerele de telefon care aparţin unui

grup selectat de contacte. Apelurile telefonice primite de la persoane din afara grupului respectiv vor avea o alertă silenţioasă.
Profil de acces SIM
Cu profilul de acces SIM, puteţi accesa cartela SIM a telefonului Dvs. inteligent de la telefonul unui set auto compatibil. În felul
acesta, nu este necesară o cartelă SIM separată pentru accesarea datelor de pe cartela SIM şi pentru conectarea la reţeaua GSM.
Pentru a utiliza profilul de acces SIM, aveţi nevoie de:
• un telefon pentru set auto compatibil care acceptă Bluetooth
• o cartelă SIM valabilă introdusă în telefonul Dvs. inteligent
A se vedea „Bluetooth”, pag. 92.
Pentru informaţii suplimentare referitoare la telefoanele pentru seturi auto şi la compatibilitatea acestora cu telefonul Dvs.
inteligent, vizitaţi www.nokia.com. Consultaţi şi ghidul de utilizare al telefonului Dvs. pentru setul auto.
Utilizarea profilului de acces SIM
1. Activaţi conexiunea Bluetooth în telefonul Dvs. inteligent. Accesaţi Desk > Tools > Control panel > Connections > Bluetooth.

Selectaţi pagina Settings, alegeţi Bluetooth active şi selectaţi Yes.
2. Selectaţi Remote SIM access şi apoi selectaţi Enabled.
3. Activaţi conexiunea Bluetooth în telefonul setului auto.
4. Utilizaţi telefonul setului auto pentru a începe o căutare a aparatelor compatibile. Pentru instrucţiuni, consultaţi ghidul de

utilizare al telefonului Dvs. pentru setul auto.
5. Selectaţi telefonul Dvs. inteligent din lista cu aparate compatibile.
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6. Introduceţi în telefonul Dvs. inteligent parola Bluetooth afişată pe ecranul telefonului setului auto pentru a asocia aparatele.
7. Autorizaţi telefonul setului auto. Accesaţi Desk > Tools > Control panel > Connections > Bluetooth şi selectaţi pagina Paired

devices. Selectaţi telefonul setului auto şi apăsaţi Edit. În câmpul Device authorised selectaţi Yes. Conexiunile între telefonul
Dvs. inteligent şi telefonul setului auto pot fi realizate fără o aprobare sau autorizare separată. Dacă selectaţi No, solicitările
de conectare primite de la aparatul respectiv vor trebui confirmate separat de fiecare dată.

Indicaţie: Dacă aţi accesat deja cartela SIM de pe telefonului setului auto cu profilul utilizator activ, telefonul setului
auto va căuta automat aparatul cu cartela SIM respectivă. Dacă acest aparat este telefonul Dvs. inteligent şi este activată
autorizarea automată, telefonul setului auto găseşte telefonul inteligent şi se conectează automat la reţeua GSM atunci
când cuplaţi cheia de contact a autovehiculului.

Dacă aţi activat profilul de acces SIM, nu veţi putea utiliza telefonul de pe capacul telefonului Dvs. inteligent. Totuşi, puteţi utiliza
aplicaţiile din interfaţa comunicatorului care nu necesită serviciile de reţea sau ale cartelei SIM.
Pentru a termina conexiunea Bluetooth de accesare a cartelei SIM de pe telefonul Dvs. inteligent, apăsaţi Menu, selectaţi ,
apăsaţi Exit Remote SIM profile şi apoi OK.

Redirecţionarea apelurilor de date şi fax (serviciu de reţea)
Opţiunea de redirecţionare a apelurilor vă permite să redirecţionaţi către alt număr de telefon apelurile de date şi fax primite.
Pentru a redirecţiona apelurile de date sau fax, selectaţi Telephone > Data call diverting sau Fax call diverting.
Definiţi următoarele:
• Divert all calls — Dacă este activată, toate apelurile intrate sunt redirecţionate.
• Divert if busy — Dacă este activată, apelurile intrate sunt redirecţionate dacă sunteţi angajat într-o altă convorbire.
• Divert if out of reach — Dacă este activată, apelurile intrate sunt redirecţionate dacă aparatul este oprit sau dacă se află în

afara ariei de acoperire a reţelei.
• Divert if not answered — Dacă este activată, apelurile intrate sunt redirecţionate dacă nu răspundeţi la apel într-un anumit

interval de timp.
• Divert if not available — Într-o acţiune individuală, această opţiune activează următoarele: Divert if busy, Divert if out of

reach şi Divert if not answered.
Pentru a verifica dacă redirecţionarea este activă, selectaţi Telephone > Data call diverting sau Fax call diverting, selectaţi
opţiunea de redirecţionare şi apăsaţi Check status.
Pentru a anula toate redirecţionările apelurilor de date şi fax, selectaţi Telephone > Data call diverting sau Fax call diverting şi
apăsaţi Cancel all.

Restricţionarea apelurilor de date şi fax (serviciu de reţea)
Opţiunea de restricţionare a apelurilor vă permite să restricţionaţi efectuarea şi primirea apelurilor. Pentru a modifica aceste
setări, aveţi nevoie de parola de restricţionare obţinută de la furnizorul Dvs. de servicii.
Pentru a interzice sau permite anumite tipuri de apeluri de date şi fax, selectaţi Telephone > Data call barring sau Fax call
barring.
Definiţi următoarele:
• Outgoing calls — Dacă este activată, nu se pot efectua apeluri.
• Incoming calls — Dacă este activată, nu se pot primi apeluri.
• International calls — Dacă este activată, nu se pot efectua apeluri către alte ţări sau zone.
• Incoming calls when abroad — Dacă este activată, nu se pot primi apeluri când vă aflaţi în afara ţării de origine.
• International except home country — Dacă aţi activat serviciul de accesibilitate internaţională cu operatorul Dvs. de reţea,

nu puteţi efectua apeluri internaţionale din străinătate, cu excepţia celor către ţara de origine.
Pentru a verifica starea curentă a opţiunii de restricţionare, selectaţi Telephone > Data call barring sau Fax call barring, selectaţi
opţiunea de restricţionare şi apăsaţi Check status.
Pentru a anula toate restricţionările apelurilor de date şi fax, selectaţi Telephone > Data call barring sau Fax call barring şi apăsaţi
Cancel all.

Messaging
Accesaţi Desk > Tools > Control panel > Messaging.
A se vedea „Editarea setărilor pentru mesaje fax”, pag. 39.
A se vedea „Setările contului de mesaje multimedia”, pag. 38.
A se vedea „Setări pentru mesaje text”, pag. 36.
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Service message
Pentru a edita setările de primire şi autentificare pentru mesaje de serviciu, selectaţi Messaging > Service message. În câmpul
Reception:, selectaţi Yes dacă doriţi să primiţi toate mesajele de serviciu în dosarul Dvs. Inbox. Selectaţi No pentru a ignora toate
mesajele de serviciu.

Connections
Accesaţi Desk > Tools > Control panel > Connections.
• Internet setup — A se vedea „Internet setup”, pag. 73.
• Bluetooth — A se vedea „Bluetooth”, pag. 92.

Wireless LAN
Pentru a vizualiza starea conexiunii radio LAN, selectaţiConnections > Wireless LAN. Pe pagina Status puteţi vizualiza starea
conexiunii, numele reţelei şi siguranţa şi calitatea conexiunii.
Pentru a vizualiza informaţii de pe reţele, puncte de acces LAN sau reţele ad hoc, selectaţiConnections > Wireless LANşi selectaţi
pagina Networks. În câmpul Display selectaţi reţeaua dorită şi apăsaţi View details.
• Networks — Selectaţi pentru a vizualiza toate reţelele radio LAN care pot fi accesate şi puterea semnalului reţelei respective.
• Access points — Selectaţi pentru a vizualiza toate punctele de acces radio LAN care se află în aria de acoperire şi sunt

disponibile în momentul respectiv şi frecvenţa radio a canalului pe care îl utilizează.
• Ad hoc networks — Selectaţi pentru a vizualiza reţelele ad hoc disponibile.
Pentur a vizualiza detaliile privitoare la modulele de siguranţă EAP (extensible authentication protocol - protocol de autentificare
extensibil) Connections > Wireless LANşi selectaţi pagina Security. Pagina conţine o listă a modulelor EAP instalate care sunt
utilizate într-o reţea radio LAN pentru a transmite solicitări de acces port între aparate radio, puncte de acces radio LAN şi servere
de autentificare. Selectaţi un modul şi apăsaţi View details. Fiecare dintre aceste module poate fi modificat împreună cu punctele
de acces Internet.
Specificarea setărilor reţelei radio LAN
Puteţi schimba setările comune tuturor conexiunilor radio LAN.
Pentru a modifica setările avansate ale reţelei radio LAN, selectaţi Connections > Wireless LANşi selectaţi pagina Settings.
Definiţi următoarele:
• Background scan interval — Specificaţi de câte ori doriţi ca aparatul să caute reţele disponibile. Pentru a reduce consumul

de energie al acumulatorului, selectaţi Never. Pictograma reţelei radio LAN este afişată în zona indicatorului când a fost găsită
o reţea.

• WLAN power saving — Dacă întâmpinaţi probleme la stabilirea unei conexiuni radio LAN, selectaţi Disabled. Dacă selectaţi
Disabled, consumul de energie creşte atunci când este utilizată o conexiune LAN.

Pentru a modifica setările avansate ale reţelei radio LAN, selectaţi Connections > Wireless LAN. Selectaţi pagina Settings şi apăsaţi
Advanced settings. Apăsaţi OK.
Definiţi următoarele:
• Automatic configuration — Selectaţi Off dacă doriţi să specificaţi manual setările avansate ale reţelei LAN. Nu schimbaţi

manual setările decât dacă sunteţi sigur de modul în care fiecare setare afectează performanţa sistemului. Perfomanţa
sistemului poate scădea dramatic dacă nu sunt utilizate setările automate.

• Ad hoc channel — Specificaţi frecvenţa radio a canalului pe care doriţi să configuraţi reţeaua ad hoc. Selectaţi Automatic dacă
doriţi să vi se aloce automat un canal disponibil.

• Long retry limit — Specificaţi numărul maxim de încercări de transmisie a unui cadru a cărui dimensiune este mai mare decât
limita RTS (request to send - solicitare de trimitere).

• Short retry limit — Specificaţi numărul maxim de încercări de transmisie a unui cadru a cărui dimensiune este mai mică sau
egală cu limita RTS.

• RTS threshold — Determinaţi dimensiunea pachetului pentru care punctul de acces radio LAN emite o solicitare de trimitere
înainte de a expedia pachetul.

• TX power level — Specificaţi nivelul de putere utilizat în transmiterea datelor.
Pentru a utiliza setările originale din fabrică, apăsaţi Restore defaults.
Crearea unui punct de acces Internet de bază pentru o reţea radio LAN
Puteţi crea rapid un punct de acces Internet care conţine toate setările de bază. Pentru conectarea la Internet este necesar un
punct de acces Internet.
Pentru a crea un punct de acces Internet de bazăConnections > Wireless LANşi selectaţi pagina Networks. Selectaţi reţeaua sau
punctul de acces Internet pentru care doriţi să creaţi punctul de acces Internet şi apăsaţi Create access point. Apăsaţi OK şi vi se
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vor cere setările codului WEP sau WPA/WPA2 dacă sunt solicitate de către reţea. Dacă reţeaua nu necesită aceste setări de
siguranţă, detaliile vor apărea pe punctul de acces Internet. Apăsaţi OK.
Pentru instrucţiuni referitoare la modificarea setărilor codului WEP sau ale modulului EAP, consultaţi funcţia Help din aparat.
Puteţi crea şi un punct de acces Internet cu mai multe detalii. A se vedea „Setarea unui punct de acces Internet pentru o reţea
radio LAN”, pag. 75.

Cable setup (Configurare cablu)
Pentru a specifica modul de utilizare a cablului de transmisie date, selectaţi Connections > Cable setup.
Selectaţi una din următoarele opţiuni:
• PC Suite connection — Selectaţi această opţiune dacă utilizaţi cablul de transmisie date pentru a vă conecta la PC Suite.
• IP passthrough — Selectaţi această opţiune pentru a vă conecta la un calculator compatibil şi pentru a utiliza conexiunea

Internet sau conexiunea de reţea a calculatorului.
• IP passthrough overrides PC Suite — Selectaţi această opţiune pentru a termina automat o conexiune prin cablu de transmisie

date la PC Suite atunci când conectaţi aparatul Dvs. la un calculator compatibil şi utilizaţi conexiunea Internet sau conexiunea
la reţea a calculatorului.

RealPlayer settings
Pentru a accesa informaţii transmise în sistem streaming, cum ar fi clipurile audio şi video transmise în timp real, trebuie să
configuraţi setările de reţea şi proxy pentru aplicaţia RealPlayer.
Pentru a modifica setările RealPlayer, selectaţi Connections > RealPlayer settings.
Pe paginile Network şi Proxy definiţi următoarele:
• Connection timeout — Specificaţi intervalul de timp cât va aştepta aplicaţia RealPlayer înainte de a raporta o eroare de

conectare la reţea. Măriţi intervalul de timp dacă vi se semnalează frecvent o eroare de expirare a intervalului selectat.
• Server timeout — Specificaţi cât timp va aştepta aplicaţia RealPlayer un răspuns de la serverul media înainte de a se deconecta.
• Port range: — Specificaţi numărul portului utilizat pentru primirea datelor.
• Use proxy: — Selectaţi Yes dacă furnizorul Dvs. de servicii Internet solicită utilizarea unui server proxy pentru conectarea la

Internet.
• Host address: — Introduceţi adresa serverului proxy.
• Port: — Introduceţi numărul portului pentru serverul proxy.

Restore default IAP
Aparatul Dvs. conţine puncte de acces Internet predefinite, care sunt generate automat atunci introduceţi pentru prima dată în
aparatul Dvs. o cartelă SIM nouă. Dacă ştergeţi aceste puncte de acces le puteţi restaura cu aplicaţia Restore default IAP.
Pentru a restaura punctele de acces Internet predefinite, selectaţi Connections > Restore default IAP şi apăsaţi Yes.

Security
Accesaţi Desk > Tools > Control panel > Security.

Device security
Puteţi modifica setările de siguranţă pentru codul PIN, pentru blocarea automată a aparatului şi pentru schimbarea cartelei SIM.
De asemenea, puteţi schimba codul PIN, codul PIN2, codul de blocare şi parola de restricţionare.
Evitaţi utilizarea codurilor similare cu numere de urgenţă, cum ar fi 112, pentru a preveni apelarea accidentală a numărului de
urgenţă.
Codurile sunt afişate ca asteriscuri. Când schimbaţi un cod, introduceţi codul curent şi apoi de două ori noul cod.
Definirea setărilor de blocare a aparatului

Important:  În profilul deconectat nu puteţi efectua sau primi apeluri şi nu puteţi folosi nici o funcţie care necesită
accesul în reţeaua GSM. Pentru a putea efectua apeluri, trebuie să activaţi, mai întâi, funcţiile telefonului schimbând
profilurile. Puteţi, totuşi, efectua un apel de urgenţă în profilul deconectat apăsând tasta de pornire de pe capacul
aparatului şi tastând apoi numărul oficial de urgenţă. Acest lucru poate fi realizat utilizând numai interfaţa telefonului
şi nu interfaţa comunicatorului. Dacă aparatul este blocat, introduceţi codul de blocare pentru a activa funcţia de
telefon. Dacă aparatul este blocat, efectuarea de apeluri către numărul oficial de urgenţă poate fi permisă.
Efectuarea unui apel de urgenţă în profilul deconectat sau când aparatul este blocat, necesită ca aparatul să recunoască
numărul format ca fiind un număr oficial de urgenţă. Înainte de a efectua un apel de urgenţă, se recomandă să se
schimbe profilul sau să se deblocheze telefonul prin introducerea codului de blocare.

Pentru a defini setările de blocare a aparatului, selectaţi Security > Device security şi apoi selectaţi pagina Device lock.
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Definiţi următoarele:
• Autolock period — Puteţi seta un interval de timp după care aparatul este blocat automat şi poate fi utilizat numai dacă este

introdus codul de blocare corect. În timp ce aparatul este blocat, poate fi totuşi posibilă efectuarea de apeluri către numărul
oficial de urgenţă programat în aparatul Dvs. De asemenea, puteţi răspunde la apelurile primite.

• Lock code — Apăsaţi Change pentru a schimba codul de blocare. Noul cod trebuie să fie compus din 5 până la 10 cifre. Codul
presetat este 12345. Pentru a evita utilizarea neautorizată a aparatului Dvs., schimbaţi codul de blocare. Păstraţi noul cod
secret şi într-un loc sigur, separat de aparat.

• Lock if SIM card is changed — Puteţi seta aparatul să solicite codul de blocare atunci când este introdusă în aparat o cartelă
SIM necunoscută. Aparatul păstrează o listă cu cartelele SIM recunoscute ca aparţinând posesorului.

• Allow remote locking — Dacă setaţi această opţiune pe Yes, puteţi bloca aparatul expediind un mesaj text predefinit de pe
alt telefon.

Pentru a crea un mesaj de blocare de la distanţă, selectaţi Security > Device security. Setaţi opţiunea Allow remote locking pe
Yes, introduceţi codul Dvs. de blocare şi introduceţi textul mesajului de blocare de la distanţă în rubrica Message. Confirmaţi
mesajul şi apăsaţi Done. Mesajul de blocare de la distanţă face deosebirea între litere mari şi litere mici şi poate fi compus din
5 până la 20 caractere sau cifre. Apăsaţi Reboot pentru a reporni aparatul şi pentru ca modificările să aibă efect.

Indicaţie: Dacă utilizaţi o cartelă de memorie fără parolă, cartela de memorie va fi blocată atunci când blocaţi aparatul
Dvs. cu ajutorul mesajului de blocare de la distanţă. Pentru a şterge parola cartelei de memorie, selectaţi Desk >
Office > File manager, apăsaţi Menu şi selectaţi Memory card > Security > Remove password.... Introduceţi ca parolă
mesajul de blocare de la distanţă şi apăsaţi Remove. Dacă mesajul de blocare de la distanţă este mai lung de 8 caractere,
pentru parola cartelei de memorie vor fi folosite primele 8 caractere ale mesajului.

Definirea setărilor pentru codul PIN
Pentru a defini setările codului PIN, selectaţi Security > Device security şi apoi selectaţi pagina PIN codes.
Definiţi următoarele:
• PIN code request — Dacă setaţi această opţiune pe On, codul PIN va fi solicitat la fiecare pornire a telefonului. Reţineţi că

această setare nu poate fi schimbată dacă telefonul este oprit sau dacă nu este introdusă o cartelă SIM valabilă. Reţineţi, de
asemenea, că unele cartele SIM nu permit dezactivarea solicitării codului PIN.

• PIN code — Apăsaţi Change pentru a schimba codul PIN. Codul PIN trebuie să fie compus din 4 până la 8 cifre. Pentru a schimba
codul PIN, opţiunea PIN code request trebuie să fie selectată, aparatul trebuie să fie pornit şi trebuie să fie introdusă o cartelă
SIM valabilă.

• PIN2 code — Apăsaţi Change pentru a schimba codul PIN2. Codul PIN2 trebuie să fie compus din 4 până la 8 cifre. Codul PIN2
este necesar pentru accesarea anumitor funcţii, cum sunt setările pentru apelarea numerelor permise, care trebuie să fie
acceptate de cartela Dvs. SIM.

Schimbarea parolei de restricţionare
Pentru a schimba parola utilizată pentru restricţionarea apelurilor vocale, de fax şi de date, selectaţi Security > Device
security şi apoi pagina Call barring. Selectaţi câmpul Barring password şi apăsaţi Change. Introduceţi codul actual şi apoi
introduceţi de două ori noul cod. Parola de restricţionare trebuie să aibă patru cifre.

Certificate manager
Important:  Reţineţi că, chiar dacă utilizarea certificatelor reduce considerabil riscurile implicate în conexiunile la
distanţă şi în instalarea aplicaţiilor, aceste certificate trebuie utilizate corect pentru a putea beneficia de siguranţă
mărită. Existenţa unui certificat nu oferă, în sine, nici un fel de protecţie; managerul de certificate trebuie să conţină
certificate corecte, autentice sau de încredere, pentru a putea beneficia de siguranţă mărită. Certificatele au o perioadă
de valabilitate limitată. Dacă este afişat un mesaj care indică faptul că certificatul a expirat sau că nu este încă valabil,
chiar dacă certificatul ar trebui să fie valabil, verificaţi dacă ora şi data sunt corect setate în aparatul Dvs.
Înainte de a modifica orice setări ale certificatului, trebuie să vă asiguraţi că aveţi încredere în proprietarul certificatului
respectiv şi că certificatul aparţine într-adevăr proprietarului specificat.

Certificatele digitale pot fi utilizate pentru:
• conectarea la un serviciu bancar online sau la un alt site sau server de la distanţă pentru transferul informaţiilor confidenţiale
• reducerea riscurilor prezentate de viruşi sau alte programe dăunătoare şi verificarea autenticităţii programelor la descărcarea

şi instalarea acestora
Administrarea certificatelor
Certificatele personale sunt certificate care sunt emise către Dvs. Acestea sunt listate în pagina User.
Certificatele de autorizare sunt listate în pagina Other. Acestea sunt utilizate de unele servicii, cum sunt serviciile bancare, pentru
verificarea valabilităţii altor certificate.
Pentru a adăuga certificate, selectaţi Security > Certificate manager. Apăsaţi Add pentru a adăuga un certificat nou. Puteţi căuta
apoi fişierul certificatului. Apăsaţi Delete pentru a şterge un certificat selectat.

C o n t r o l  p a n e l  ( P a n o u  d e  c o m a n d ă )

Copyright © 2005-2006 Nokia. All Rights Reserved. 72



Pentru a verifica autenticitatea unui certificat, selectaţi Security > Certificate manager. Selectaţi un certificat şi apăsaţi View
details. Câmpul Issued to: identifică proprietarul acestui certificat. Asiguraţi-vă că acesta este numele părţii căreia îi aparţine
certificatul. Câmpul Fingerprint: identifică certificatul în mod unic. Contactaţi centrul de asistenţă sau serviciul de asistenţă clienţi
al proprietarului certificatului şi solicitaţi semnătura MD5 a certificatului. Comparaţi semnătura cu cea afişată în caseta de dialog
pentru a verifica dacă sunt identice.

Indicaţie: Verificaţi autenticitatea unui certificat de fiecare dată când adăugaţi un certificat nou.

Pentru a modifica setările de încredere ale unui certificat, selectaţi Security > Certificate manager. Selectaţi certificatul, apăsaţi
View details şi apoi apăsaţi Trust settings. În funcţie de certificat, este afişată o listă cu aplicaţiile care pot utiliza certificatul
selectat. Selectaţi câmpul unei aplicaţii şi modificaţi valoarea în Yes sau No. Reţineţi că nu puteţi modifica setările de încredere
ale unui certificat personal.
Pentru a schimba parola pentru lista de coduri private, selectaţi Security > Certificate manager, selectaţi pagina Password şi
apăsaţi Change password. Introduceţi parola actuală, apăsaţi OK şi introduceţi de două ori noua parolă. Când utilizaţi certificate
personale, aveţi nevoie de parola listei de coduri private. Lista de coduri private conţine codurile secrete primite împreună cu
certificatele personale.

Extras
Accesaţi Desk > Tools > Control panel > Extras.

About product (Despre produs)
Pentru a vedea numărul versiunii programului, selectaţi Extras > About product şi apoi parcurgeţi caseta de dialog până la partea
sa inferioară.

Location privacy (Caracter privat poziţie)
Unele reţele permit altor persoane să solicite poziţia aparatului Dvs. (serviciu de reţea). Reţineţi că pentru acest serviciu este
necesar un modul de poziţionare separat.
Pentru a seta aparatul să accepte sau să respingă toate solicitările de identificare poziţie, selectaţi Extras > Location privacy şi
apoi selectaţi câmpul Verification policy. Selectaţi Accept all sau Reject all.

Location request log (Jurnal cu solicitări de identificare a poziţiei)
Pentru a vedea jurnalul cu solicitări de identificare a poziţiei, selectaţi Extras > Location request log. Jurnalul afişează o listă cu
solicitări primite de identificare poziţie, indicând numele sau numărul de telefon al solicitantului, ora şi data, precum şi dacă
solicitarea a fost acceptată.

HP printer selection (Selectare imprimantă HP)
A se vedea „Organizarea setărilor de tipărire mobilă”, pag. 96.

Service command editor (Editor de comandă servicii)
Cererile de serviciu, cunoscute şi sub numele de comenzi USSD, sunt mesaje pe care le expediaţi către furnizorul Dvs. de servicii.
Acestea pot fi comenzi de activare a unor servicii de reţea.
Pentru a expedia cereri de serviciu către furnizorul Dvs. de servicii, selectaţi Extras > Service command editor, tastaţi cererea de
serviciu şi apăsaţi Send.

Internet setup
AccesaţiDesk > Tools > Control panelşi selectaţiConnections > Internet setup.
Pentru a vă conecta la Internet, aveţi nevoie de un punct de acces Internet.
Pentru conectarea la Internet prin GPRS, aparatul dispune de setări predefinite ale punctului de acces Internet. Puteţi crea şi
Dvs. noi puncte de acces Internet, sau puteţi primi setările punctului Dvs. de acces Internet într-un mesaj de la furnizorul Dvs.
de servicii. Acest lucru poate reduce numărul de setări pe care trebuie să le introduceţi personal sau poate elimina complet
această necesitate.
Valorile exacte ale setărilor le obţineţi, de obicei, de la furnizorul Dvs. de servicii. Urmaţi cu mare atenţie instrucţiunile primite
de la furnizorul Dvs. de servicii.

Indicaţie: Ar putea fi necesar să configuraţi mai multe puncte de acces Internet, în funcţie de site-urile pe care doriţi
să le accesaţi. De exemplu, navigarea pe Internet poate necesita o conexiune, iar accesare reţelei interne a firmei Dvs.
poate necesita o altă conexiune.
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Indicaţie:  Dacă ştergeţi un punct de acces Internet predefinit, puteţi restaura punctele de acces cu aplicaţia Restore
default IAP. AccesaţiDesk > Tools > Control panel > Connections > Restore default IAP şi apăsaţi Yes.

Configurarea unui punct de acces Internet
1. SelectaţiConnections > Internet setup.
2. Apăsaţi New. Puteţi utiliza un punct de acces Internet existent ca bază pentru noul punct de acces: după ce aţi apăsat New,

apăsaţi Yes. Selectaţi punctul de acces din listă şi apăsaţi OK.
3. Definiţi setările.

• Internet settings name — Introduceţi un nume descriptiv pentru conexiune.
• Internet settings type — Selectaţi tipul conexiunii. În funcţie de conexiunea selectată, vor fi disponibile numai anumite

setări în timpul procesului de configurare.
• Network ID — Selectaţi identificatorul de reţea corespunzător reţelei de destinaţie pe care doriţi să o accesaţi prin punctul

de acces Internet. Puteţi redenumi şi crea noi identificatori de reţea. Utilizarea identificatorului corect al reţelei asigură
direcţionarea traficului de date direct către reţeaua de destinaţie dorită. În special programul VPN (virtual private network
- reţea virtuală privată) poate restricţiona traficul de date pentru o anumită reţea de destinaţie. Identificatorul de reţea
poate fi utilizat pentru filtrarea punctelor de acces Internet atunci când stabiliţi o conexiune la Internet.

• GPRS access point name (numai pentru GPRS) — Dacă nu utilizaţi un punct de acces Internet implicit, definiţi un nume
pentru punctul de acces. Puteţi obţine numele de la operatorul Dvs. de reţea sau de la furnizorul Dvs. de servicii.

• Telephone number (numai pentru date GSM) — Tastaţi numărul de telefon al modemului pentru punctul de acces Internet.
• Password prompt — Schimbaţi această opţiune în Yes dacă trebuie să scrieţi o parolă nouă de fiecare dată când vă conectaţi

la un server sau dacă nu doriţi să memoraţi parola Dvs. în aparat.
• User name — Tastaţi un nume de utilizator, dacă este solicitat de furnizorul de servicii. Numele de utilizator poate fi

necesar pentru realizarea unei conexiuni de transmisie date şi se obţine, de obicei, de la furnizorul de servicii. De multe
ori, numele de utilizator face diferenţa între litere mari şi litere mici.

• Password — Pentru a vă conecta la Internet ar putea fi necesară o parolă care se obţine, de obicei, de la furnizorul de
servicii. De multe ori, parola face diferenţa între litere mari şi litere mici.

4. După definirea setărilor, apăsaţi Advanced pentru a defini setările avansate, dacă este necesar. În caz contrar, apăsaţi
Finish sau Done pentru a părăsi asistentul de configurare.

Configurarea setărilor avansate ale punctului de acces Internet
Apăsaţi Advanced după ce aţi terminat configurarea setărilor de bază ale punctului de acces Internet. Paginile şi opţiunile
disponibile depind de tipul conexiunii selectate.
Pagina IP configuration Configurare IP
Reţineţi că cele două protocoale (IPv4 şi IPv6) necesită setări puţin diferite.
• Network type (numai pentru GPRS) — Pentru o conexiune GPRS trebuie să specificaţi care protocol doriţi să-l utilizaţi.
• Auto retrieve IP — Dacă selectaţi Yes, adresa IP este obţinută automat de la server. Această setare este numită şi adresă IP

dinamică.
• IP address — Adresa IP a aparatului. Dacă adresa IP este obţinută automat, nu trebuie să introduceţi date aici.
• Auto retrieve DNS — Dacă selectaţi Yes pentru protocolul IPv4, adresa serverului DNS (domain name server - server nume

domeniu) este obţinută automat de la server. Valoarea respectivă pentru protocolul IPv6 este Well known. DNS este un serviciu
Internet care transformă numele de domenii, cum ar fi www.nokia.com, în adrese IPv4, cum ar fi 192.100.124.195, sau în
adrese IPv6, cum ar fi 3ffe:2650:a640:1c2:341:c39:14. Dacă selectaţi No pentru protocolul IPv4 sau Manual pentru protocolul
IPv6, trebuie să specificaţi adresa IP pentru serverele DNS principal şi secundar.

Pagina Proxies Servere proxy
Puteţi utiliza un server proxy pentru a accelera accesul la Internet. Unii furnizori de servicii Internet impun utilizarea serverelor
proxy. Contactaţi furnizorul Dvs. de servicii Internet pentru a determina detaliile serverului proxy.
Dacă aţi stabilit o conexiune Internet cu reţeaua internă a firmei Dvs. şi nu puteţi prelua pagini Internet de pe reţeaua generală
Internet, ar putea fi necesar să configuraţi un server proxy pentru a prelua pagini Internet din exteriorul reţelei interne a firmei
Dvs.
Definiţi următoarele:
• Proxy protocol — Selectaţi tipul de protocol al serverului proxy. Puteţi configura setări proxy diferite pentru fiecare protocol.
• Use proxy server — Selectaţi Yes pentru a utiliza serverul proxy.
• Proxy server — Introduceţi adresa IP a serverului proxy sau numele de domeniu. Exemple de nume de domeniu: company.com

şi organisation.org.
• Port number — Numărul portului proxy. Numărul portului are legătură cu protocolul. Valorile obişnuite sunt 8000 şi 8080,

dar pot varia în funcţie de serverul proxy.
• No proxy for — Definiţi domeniile pentru care nu este necesar serverul proxy HTTP sau HTTPS.

C o n t r o l  p a n e l  ( P a n o u  d e  c o m a n d ă )

Copyright © 2005-2006 Nokia. All Rights Reserved. 74



Pagina Data call (Apel de date)
Definiţi următoarele:
• Connection type — Definiţi tipul transmisiei de date GSM. Pentru a utiliza opţiunea High speed, furnizorul de servicii trebuie

să accepte această funcţie şi, dacă este necesar, să o activeze pentru cartela Dvs. SIM.
• Remote modem type — Definiţi dacă aparatul va utiliza o conexiune analogică sau una digitală. Această setare depinde atât

de operatorul reţelei GSM cât şi de furnizorul de servicii Internet, deoarece unele reţele GSM nu acceptă anumite tipuri de
conexiuni ISDN. Pentru detalii, contactaţi furnizorul Dvs. de servicii Internet. Dacă sunt disponibile conexiuni ISDN, acestea
stabilesc conexiunile mult mai rapid decât metodele analogice.

• Modem speed — Această opţiune vă permite să limitaţi viteza maximă de conectare. Vitezele mai mari de transfer costă mai
mult, în funcţie de furnizorul de servicii. Viteza reprezintă viteza maximă la care va funcţiona conexiunea Dvs. Pe durata
conexiunii, viteza de funcţionarea ar putea fi mai mică, în funcţie de condiţiile din reţea.

• Modem initialisation — Puteţi comanda aparatul Dvs. utilizând comenzi AT pentru modem. Dacă este necesar, introduceţi
caracterele specificate de furnizorul Dvs. de servicii.

Pagina Script
Un script poate automatiza conexiunea între aparat şi server. Contactaţi furnizorul Dvs. de servicii Internet pentru a afla dacă
aveţi nevoie de un script.
Definiţi următoarele:
• Use login script — Dacă selectaţi Yes, puteţi scrie sau importa un script de înregistrare. Puteţi edita scriptul în câmpul Login

script.
• Show terminal window — Dacă selectaţi Yes, odată ce a fost stabilită o conexiune, veţi vedea execuţia scriptului.
Pagina Other (Altele)
Definiţi următoarele:
• Use callback — Selectaţi Yes dacă dispuneţi de un serviciu care face un apel invers către aparatul Dvs. atunci când stabiliţi o

conexiune la Internet.
• Callback type — Solicitaţi setarea corectă de la furnizorul Dvs. de servicii Internet. Server number se referă la apelare inversă

Microsoft standard iar Server number (IETF) se referă la apelare inversă aprobată de Internet Engineering Task Force. Selectaţi
Number pentru a utiliza un număr pe care îl definiţi în câmpul Callback number.

• Callback number — Introduceţi numărul de telefon pentru transmisii de date al aparatului Dvs., care va fi utilizat de serverul
de apelare inversă.

• Allow plain text login — Selectaţi No dacă nu doriţi să expediaţi niciodată parola Dvs. în format text simplu fără codificare.
Reţineţi că această opţiune afectează numai conexiunile PPP; parolele e-mail şi Internet nu sunt codificate. Unii furnizori de
servicii Internet impun ca această opţiune să fie setată pe Yes.

• Use PPP compression — Selectaţi Yes pentru a accelera transferul de date, dacă opţiunea este acceptată de serverul PPP de
la distanţă. Dacă întâmpinaţi dificultăţi la stabilirea unei conexiuni, selectaţi No.

Setarea unui punct de acces Internet pentru o reţea radio LAN
Aparatul Dvs. conţine un punct de acces Internet pentru o reţea radio LAN predefinit, dar puteţi crea noi puncte de acces Internet.
1. Selectaţi Connections > Internet setup.
2. Apăsaţi New. Puteţi utiliza un punct de acces Internet existent ca bază pentru noul punct de acces:
3. Definiţi setările.

• Internet settings name — Introduceţi un nume descriptiv pentru punctul de acces Internet.
• Network ID — Selectaţi identificatorul de reţea corespunzător reţelei de destinaţie pe care doriţi să o accesaţi prin punctul

de acces Internet. Puteţi redenumi şi crea noi identificatori de reţea. Utilizarea identificatorului corect al reţelei asigură
direcţionarea traficului de date direct către reţeaua de destinaţie dorită. În special programul VPN (virtual private network
- reţea virtuală privată) poate restricţiona traficul de date pentru o anumită reţea de destinaţie. Identificatorii de reţea
pot fi utilizaţi pentru filtrarea punctelor de acces Internet atunci când stabiliţi o conexiune la Internet.

• Internet settings type — Selectaţi Wireless LAN ca tipul connexiunii.
• Network mode — Dacă selectaţi modul Infrastructure, aparatele pot comunica între ele şi cu aparatele cu fir LAN printr-

un punct de acces radio LAN. Dacă selectaţi modul Ad hoc, aparatele pot efectua schimburi de date în mod direct. Nu este
necesar nici un punct de acces radio LAN.

• Network name — Introduceţi numele reţelei (SSID - service set identifier - identificator set servicii) conform setărilor
administratorului sau apăsaţi Change şi selectaţi unul din listă. În modul ad hoc utilizatorii pot denumi reţeaaua radio
LAN. Dacă nu specificaţi aici numele reţelei, vi se va cere să selectaţi o reţea la stabilirea unei conexiuni radio LAN.

• Security mode — Trebuie să selectaţi acelaşi mod siguranţă care este utilizat în punctul de acces radio LAN. Dacă selectaţi
WEP (wired equivalent privacy - comunicare radio cu caracter privat), 802.1x sau WPA/WPA2 (acces protejat Wi-Fi), trebuie
să configuraţi şi setările suplimentare relevante.
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4. După definirea setărilor, apăsaţi Advanced pentru a defini setările avansate, dacă este necesar. În caz contrar, apăsaţi
Finish sau Done pentru a părăsi asistentul de configurare.

Configurarea setărilor avansate ale punctului de acces Internet
Apăsaţi Advanced după ce aţi terminat configurarea setărilor de bază ale punctului de acces Internet.
Paginile şi opţiunile disponibile depind de setările pe care le-aţi ales. Cereţi administratorului Dvs. de sistem valorile corecte.
Pagina IP configuration Configurare IP
Reţineţi că cele două protocoale (IPv4 şi IPv6) necesită setări puţin diferite.
• Auto retrieve IP — Dacă selectaţi Yes, adresa IP este obţinută automat de la server. Această setare este uneori numită şi adresă

IP dinamică. Dacă selectaţi No, trebuie să specificaţi adresa IP, subnet mask-ul şi serverul de ieşire predefinit în câmpurile de
mai jos.

• Auto retrieve DNS — Dacă selectaţi Yes pentru protocolul IPv4 sau DHCP pentru protocolul IPv6, adresele DNS (domain name
server - server nume domeniu) primară şi secundară vaor fi obţinute automat de la server. DNS este un serviciu Internet care
transformă numele de domenii, cum ar fi www.nokia.com, în adrese IPv4, cum ar fi 192.100.124.195, sau în adrese IPv6, cum
ar fi 3ffe:2650:a640:1c2:341:c39:14. Dacă selectaţi No pentru protocolul IPv4 sau Manual pentru protocolul IPv6, trebuie să
specificaţi adresa IP pentru serverele DNS principal şi secundar.

Pagina Proxies Servere proxy
Puteţi utiliza un server proxy pentru a accelera accesul la Internet. Reţineţi că unii furnizori de servicii Internet impun utilizarea
serverelor proxy. Contactaţi furnizorul Dvs. de servicii Internet pentru a determina detaliile serverului proxy.
Dacă aţi stabilit o conexiune Internet cu reţeaua internă a firmei Dvs. şi nu puteţi prelua pagini Internet de pe reţeaua generală
Internet, ar putea fi necesar să configuraţi un server proxy pentru a prelua pagini Internet din exteriorul reţelei interne a firmei
Dvs.
Definiţi următoarele:
• Proxy protocol — Selectaţi tipul de protocol al serverului proxy. Puteţi configura setări proxy diferite pentru fiecare protocol.
• Use proxy server — Selectaţi Yes pentru a utiliza serverul proxy.
• Proxy server — Introduceţi adresa IP a serverului proxy sau numele de domeniu. Exemple de nume de domeniu: company.com

şi organisation.org.
• Port number — Numărul portului proxy. Numărul portului are legătură cu protocolul. Valorile obişnuite sunt 8000 şi 8080,

dar pot varia în funcţie de serverul proxy.
• No proxy for — Definiţi domeniile pentru care nu este necesar serverul proxy HTTP sau HTTPS.
Pagina WPA/WPA2
Puteţi specifica WPA (Wi-Fi protected access - acces protejat Wi-Fi) şi WPA2 (Wi-Fi protected access 2 - acces protejat Wi-Fi 2) ca
setări de autentificare. Reţeaua trebuie să accepte această caracteristică, iar valorile corespondente trebuie introduse în punctul
de acces radio LAN.
• Authentication mode — Selectaţi EAP dacă doriţi să utilizaţi un modul EAP pentru autentificare. Dacă selectaţi Pre-shared

key, introduceţi parola (denumită şi master key - cod master) în câmpul de mai jos. Reţineţi că acelaşi cod trebuie introdus
în punctul de acces radio LAN.

• Use WPA2 only — Dacă selectaţi Yes, aparatul va utiliza doar funcţia de siguranţă WPA2 cu acest punct de acces Internet.
Pagina EAP
Puteţi configura diferite module EAP (extensible authentication protocol - protocol de autentificare extensibil) folosite pentru
autentificare şi codificare de date. Reţineţi că valorile corespondente trebuie introduse în punctul de acces radio LAN.
Autentificarea EAP este activată doar dacă aţi selectat WPA/WPA2 sau 802.1x ca mod siguranţă.
Pentru instrucţiuni referitoare la editarea setărilor modulului EAP, consultaţi funcţia Help din aparat.
Pagina WEP
Puteţi crea maximum patru coduri WEP. Valorile corespondente trebuie introduse în punctul de acces radio LAN.
• WEP authentication — Selectaţi Open sau Shared ca mijloc de autentificare între aparatul radio şi punctul de acces radio LAN.
• WEP key in use — Selectaţi codul WEP pe care doriţi să-l utilizaţi cu punctul de acces Internet pe care îl creaţi.
• Key #1 length — Selectaţi lungimea corespunzătoare a codului. Cu cât codul are mai mulţi biţi, cu atât nivelul de siguranţă

este mai ridicat. Codurile WEP conţin un cod secret şi un vector de iniţializare de 24 de biţi. De exemplu, unii producători
consideră un cod de 104 biţi drept unul de 128 de biţi (104+24). Ambele coduri prezintă acelaşi nivel de codare, fiind deci
interoperabile.

• Key #1 type — Selectaţi dacă doriţi să introduceţi datele codului WEP în format hexadecimal (HEX) sau în format text
(ASCII).

• Key #1 data — Introduceţi datele codului WEP. Numărul de caractere introduse depinde de lungimea codului aleasă. De
exemplu, codurile cu o lungime de 40 biţi conţin întotdeauna 5 caractere alfanumerice sau 10 caractere hexadecimale.

Module EAP
Modulele EAP sunt utilizate într-o reţea radio LAN pentru autentificarea aparatelor radio şi a serverelor.
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Reţineţi că reţeaua trebuie să accepte această funcţie.
Modificarea setărilor EAP-SIM
Pentru a utilliza autentificarea EAP-SIM, telefonul de pe capac trebuie să fie pornit iar în aparat trebuie să fie introdusă o cartelă
SIM valabilă.
Pentru a modifica setările EAP-SIM pentru punct de acces Internet, selectaţi Connections > Internet setup. Selectaţi din listă un
punct de acces Internet radio LAN şi Edit > Advanced. Selectaţi pagina EAP. Selectaţi EAP-SIM din listă şi apăsaţi Configure.
Definiţi următoarele:
• Use manual user name — Setarea suprascrie numele din răspunsul iniţial privind identitatea dacă serverul solicită

utilizatorului să efectueze identificarea iniţială cu un nume de utilizator predefinit, de exemplu, cu un nume de utilizator
Windows. Dacă selectaţi Yes dar nu completaţi câmpul User name, un nume de utilizator ales aleatoriu va fi generat pentru
răspunsul iniţial privind identitatea.

• Use manual realm — Această setare suprascrie domeniul de răspuns iniţial privind identitatea dacă serverul solicită
utilizatorului să efectueze identificarea iniţială cu un domeniu predefinit. Dacă selectaţi No, domeniul derivă din IMSI
(international mobile subscriber identity - identitate abonat serviciu de telefonie mobilă internaţională).

• Use identity privacy — Prin EAP-SIM se poate trimite un pseudonim identitate prin server pentru o viitoare autentificare.
Această identitate împiedică trimiterea IMSI-ului utilizatorului.

• Max. reauthentic. count — Prin EAP-SIM se poate trimite prin server către aparatul radio o reautentificare a identităţii ce poate
fi folosită pentru a accelera următoarele autentificări. Puteţi specifica de câte ori poate fi folosit un singur mecanism de
reautentificare până când trebuie efectuat întregul proces de autentificare. Dacă mecanismul de reautentificări este folosit
de prea multe ori siguranţa poate fi compromisă deoarece cartela SIM nu este utilizată în procesul de reautentificare.

Modificarea setărilor EAP-TLS
Pentru a modifica setările EAP-TLS pentru un punct de acces Internet, selectaţi Connections > Internet setup. Selectaţi din listă
un punct de acces Internet radio LAN şi apăsaţi Edit > Advanced. Selectaţi pagina EAP. Selectaţi EAP-TLS din listă şi apăsaţi
Configure.
• Pe pagina User certificates selectaţi certificatele personale ce vor fi folosite în autentificarea utilizatorului la utilizarea

punctului de acces Internet. Această pagină indică toate certificatele personale instalate în aparat. Aceste certificate sunt
activate implicit. Pentru a dezactiva un certificat, selectaţi certificatul şi apăsaţi Disable.

• Pe pagina CA certificates selectaţi certificatele de autorizare valabile pentru verificarea serverului în autentificarea radio LAN
la utilizarea punctului de acces Internet. Această pagină indică toate certificatele de autorizare instalate în aparat. Toate
certificatele sunt activate implicit. Pentru a dezactiva un certificat, selectaţi certificatul şi apăsaţi Disable.

• Pe pagina Cipher suites selectaţi varianta de cifru TLS (transport layer security - siguranţă layer transport) pe care doriţi s-o
utilizaţi cu acest punct de acces Internet. Pentru a activa varianta de cifru selectată, apăsaţi Enable.

• Pe pagina Settings puteţi defini setări suplimentare privitoare la EAP-TLS. Pentru instrucţiuni referitoare la modificarea acestor
setări, consultaţi funcţia Help din aparat.

Modificarea setărilor EAP-PEAP
Pentru a modifica setările EAP-PEAP pentru un punct de acces Internet, selectaţi Connections > Internet setup. Selectaţi din listă
un punct de acces Internet radio LAN şi apăsaţi Edit > Advanced. Selectaţi pagina EAP. Selectaţi EAP-PEAP din listă şi apăsaţi
Configure.
• Pe pagina User certificates selectaţi certificatele personale ce sunt folosite în autentificarea utilizatorului la utilizarea

punctului de acces Internet. Pe această pagină sunt enumerate toate certificatele personale instalate în aparat. Aceste
certificate sunt activate implicit. Pentru a dezactiva un certificat, selectaţi certificatul şi apăsaţi Disable.

• Pe pagina CA certificates selectaţi certificatele de autorizare ce sunt valabile pentru verificarea serverului în autentificarea
radio LAN la utilizarea punctului de acces Internet. Această pagină indică toate certificatele de autorizare instalate în aparat.
Toate certificatele sunt activate implicit. Pentru a dezactiva un certificat, selectaţi certificatul şi apăsaţi Disable.

• Pe pagina Cipher suites selectaţi varianta de cifru TLS (transport layer security - siguranţă layer transport) pe care doriţi s-o
utilizaţi cu acest punct de acces Internet. Pentru a activa varianta de cifru selectată, apăsaţi Enable.

• Pe pagina EAP types selectaţi şi autentificaţi metodele care doriţi să ruleze în metoda EAP-PEAP. Apăsaţi Priority, Move up şi
Move down pentru a schimba ordinea de prioritate a tipurilor de EAP tunelate.

• Pe pagina Settings puteţi defini setări suplimentare privitoare la EAP-PEAP. Pentru instrucţiuni referitoare la modificarea
acestor setări, consultaţi funcţia Help din aparat.

Modificarea setărilor EAP-LEAP
Pentru a modifica setările EAP-LEAP pentru un punct de acces Internet, selectaţi Connections > Internet setup. Selectaţi din listă
un punct de acces Internet radio LAN şi apăsaţi Edit > Advanced. Selectaţi pagina EAP. Selectaţi EAP-LEAP din listă şi apăsaţi
Configure. Dacă introduceţi numele de utilizator în câmpul Username nu va mai fi nevoie să daţi numele utilizatorului în timpul
unei sesiuni de autentificare. Dacă nu doriţi să vi se solicite parola, selectaţi No în câmpul Password prompt şi introduceţi parola
în câmpul Password.
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Reţineţi că dacă selectaţi No în câmpul Password prompt parola este stocată în aparat dar acest proces diminuează nivelul de
siguranţă.

Configurarea setărilor conexiunii Internet
Aceste setări afectează toate conexiunile Internet.
Pentru a configura setările obişnuite ale conexiunii Internet, selectaţiConnections > Internet setup. Selectaţi pagina Idle şi
definiţi perioada de timp după care, dacă respectiva conexiune nu este utilizată, ea este terminată automat şi se revine la modul
de aşteptare. Puteţi specifica o perioadă de timp diferită pentru fiecare tip de conexiune, însă aceste setări afectează toate
punctele de acces Internet care utilizează respectivul tip de conexiune.
Unele conexiuni Internet pot apare ca fiind inactive, însă este posibil ca acestea să continue expedierea şi recepţionarea datelor
în fundal. Aceste conexiuni ar putea amâna momentul terminării.
Selectaţi pagina Other şi definiţi setările.
• Ask before connecting — Dacă selectaţi Yes, de fiecare dată când vă conectaţi la Internet va fi afişată o casetă de dialog care

vă solicită să confirmaţi conexiunea sau să schimbaţi punctul de acces Internet.
• GPRS operating mode — Selectaţi Always on pentru a menţine conexiunea GPRS în stare de alertă şi pentru a activa rapid

transferul de date sub formă de pachete în caz de nevoie. Dacă selectaţi On when needed, aparatul va utiliza o conexiune
GPRS numai când porniţi o aplicaţie sau iniţiaţi o acţiune care utilizează această conexiune. Reţineţi că, dacă nu există
acoperire pentru serviciul GPRS şi aţi selectat Always on, aparatul va încerca periodic să stabilească o conexiune GPRS.

Pentru a schimba prioritatea punctelor de acces Internet, selectaţi Connections > Internet setup. Apăsaţi Priority, selectaţi un
punct de acces Internet şi apăsaţi Move up sau Move down. Când stabiliţi o conexiune pentru transmisii de date, punctele de
acces sunt căutate în ordinea specificată de Dvs.

Selectarea unui punct de acces Internet
Când stabiliţi o conexiune Internet, vi se cere să selectaţi punctul de acces Internet pe care doriţi să-l utilizaţi pentru conexiunea
respectivă. În caseta de dialog Network connection, selectaţi un punct de acces Internet din listă şi apăsaţi Connect. Înainte de
conectare, puteţi filtra lista punctelor de acces după tipul reţelei. Pentru a vedea toate punctele de acces Internet, selectaţi All
networks. Pentru a vedea punctele de acces Internet disponibile momentan, apăsaţi Show available. De exemplu, dacă utilizaţi
profilul Offline, nu sunt afişate în listă punctele de acces Internet GPRS sau GSM.

Indicaţie: Caseta de dialog Network connection se deschide numai dacă aţi selectat Yes în câmpul Ask before
connecting din setările generale ale punctului de acces Internet. Pentru a verifica starea setării, selectaţi şi apoi pagina
Desk > Tools > Control panelşi Connections > Internet setup > Other pagina.
Indicaţie: Dacă întâmpinaţi dificultăţi la stabilirea unei conexiuni LAN radio, selectaţi Disabled pentru opţiunea WLAN
power saving : accesaţiDesk > Tools > Control panel > Connections > Wireless LAN > Settings.
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14. Aplicaţii media
Accesaţi Desk > Media.

Imagini
Accesaţi Desk > Media > Images.
Aplicaţia Images este compusă din două ecrane diferite:
• În ecranul browserului de imagini puteţi, de exemplu, să organizaţi, să ştergeţi sau să redenumiţi imagini memorate în

telefonul Dvs. sau pe cartela de memorie. Imaginile pot fi afişate fie ca imagini miniatură, fie sub forma unei liste cu nume
de fişiere.

• În ecranul de vizualizare a imaginilor, care se deschide atunci când selectaţi o imagine în ecranul de parcurgere a imaginilor
şi apăsaţi Open, puteţi vizualiza, edita şi expedia imagini individuale. Reţineţi că fişierele TIFF şi animaţiile GIF nu pot fi editate.

Sunt acceptate următoarele formate de fişier: JPEG, BMP, PNG, GIF 87a/89a şi TIFF/F (monocrom). Aparatul nu acceptă în mod
obligatoriu toate variantele formatelor de fişiere menţionate anterior.

Vizualizarea imaginilor
Pentru a deschide o imagine în vederea vizualizării, selectaţi o imagine în ecranul de parcurgere a imaginilor şi apăsaţi Open.
Imaginea se deschide în ecranul de vizualizare a imaginilor.
Pentru a deschide imaginea următoare sau precedentă în vederea vizualizării, apăsaţi Menu şi selectaţi Go to > Next image or
Previous image, sau apăsaţi Ctrl+F pentru imaginea următoare sau Ctrl+B pentru imaginea precedentă.
Pentru a mări sau a micşora imaginea vizualizată pe afişaj, apăsaţi Menu şi selectaţi View > Zoom > Zoom in sau Zoom out.
Pentru a vedea imaginea pe întreg ecranul, apăsaţi Full screen. Pentru a reveni la vizualizarea normală, apăsaţi Menu, selectaţi
View şi deselectaţi Full screen. Dacă doriţi ca imaginile să fie întotdeauna deschise cu afişare pe întreg ecranul, apăsaţi Menu şi
selectaţi Tools > Settings.... În câmpul Always open image in full screen selectaţi Yes.

Indicaţie: Pentru a comuta între ecranul complet şi ecranul normal, apăsaţi Ctrl+T. În modul ecran complet, apăsaţi
oricare din butoanele de comandă pentru a afişa comenzile.

Editarea imaginilor
Pentru a roti o imagine, selectaţi imaginea respectivă şi apăsaţi Open. Apăsaţi Menu şi selectaţi Tools > Rotate. Imaginea este
rotită cu 90 de grade în sens orar.
Pentru a inversa o imagine în oglindă pe orizontală sau verticală, selectaţi imaginea respectivă şi apăsaţi Open. Apăsaţi Menu
şi selectaţi Tools > Flip > Flip horizontally sau Flip vertically.
Pentru a decupa o imagine, selectaţi imaginea respectivă şi apăsaţi Open. Apăsaţi Menu şi selectaţi Tools > Crop.... Apăsaţi + sau
- pentru a mări sau micşora mărimea zonei selectate, sau apăsaţi Ctrl şi derulaţi în sus, în jos, la stânga sau la dreapta pentru a
schimba forma zonei selectate. Pentru a deplasa selectorul de zonă în cadrul imaginii, derulaţi în sus, în jos, la stânga sau la
dreapta. Apăsaţi Crop pentru a decupa imaginea. Spaţiul suplimentar din jurul selectorului de zonă este eliminat.
Pentru a redimensiona o imagine, selectaţi imaginea respectivă şi apăsaţi Open. Apăsaţi Menu şi selectaţi Tools > Resize....
Selectaţi un procentaj sau selectaţi Custom size şi definiţi Dvs. mărimea. Dacă doriţi să măriţi imaginea astfel încât să nu existe
margini goale în părţile laterale ale ecranului, selectaţi Best fit. Această opţiune este utilă, de exemplu, când creaţi o imagine
de fundal pentru Desk. Reţineţi că scara la care este afişată imaginea nu poate fi modificată dacă selectaţi Best fit.

Organizarea fişierelor imagine
Protecţia dreptului de autor ar putea împiedica copierea, modificarea, transferul sau retransmiterea unor imagini, piese
muzicale (inclusiv sunete de apel) sau a altui tip de conţinut.
Pentru a vedea informaţii detaliate despre o imagine, selectaţi imaginea respectivă, apăsaţi Menu şi selectaţi File >
Properties.... Sunt afişate numele, mărimea şi formatul fişierului, ora şi data ultimei modificări a fişierului, precum şi rezoluţia
imaginii în pixeli. Pentru a preveni modificarea imaginii, selectaţi pagina Attributes şi apoi selectaţi Read-only şi Yes.
Pentru a expedia o imagine, apăsaţi Menu şi selectaţi File > Send şi apoi metoda de expediere.
Pentru a schimba formatul fişierului, selectaţi o imagine şi apăsaţi Open. Apăsaţi Menu şi selectaţi File > Save > Save as.... Apăsaţi
Change. Selectaţi noul format al fişierului şi apăsaţi Done. Apăsaţi OK pentru a memora fişierul.
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Pentru a redenumi o imagine, selectaţi imaginea respectivă, apăsaţi Menu şi selectaţi File > Rename.... Introduceţi un nume nou
şi apăsaţi OK.
Pentru a realiza o copie a unei imagini, selectaţi imaginea, apăsaţi Menu şi selectaţi File > Duplicate.
Pentru a vedea imaginile sub forma unei liste de nume sau ca imagini miniatură, apăsaţi Menu şi selectaţi View > Show as >
Thumbnails sau List.
Pentru a seta o imagine ca imagine de fundal, selectaţi imaginea respectivă, apăsaţi Menu şi selectaţi Tools > Set as
wallpaper. Selectaţi Desk dacă doriţi ca imaginea să apară în ecranul Desk şi selectaţi Cover dacă doriţi să adăugaţi imaginea
de fundal la afişajul telefonului de pe capac.
Pentru a adăuga o imagine la o cartelă de contact, selectaţi imaginea respectivă, apăsaţi Menu şi selectaţi Tools > Add to contact
card.... Apăsaţi + sau - pentru a mări sau micşora mărimea zonei selectate. Pentru a deplasa selectorul de zonă în cadrul imaginii,
derulaţi în sus, în jos, la stânga sau la dreapta. Apăsaţi Menu şi selectaţi o opţiune de depărtare/apropiere, rotire sau inversare
a imaginii în oglindă. După ce imaginea este pregătită, apăsaţi Add. Selectaţi cartela de contact la care va fi adăugată imaginea
şi apăsaţi Done.

Înregistrator voce
Funcţia de înregistrare nu poate fi utilizată atunci când este activă o transmisie de date sau o conexiune GPRS.
Accesaţi Desk > Media > Voice rec..
Aplicaţia Voice rec. poate înregistra o conversaţie telefonică sau o notă vocală pro memoria, poate memora înregistrarea vocală
sub formă de clip audio, poate reda clipul Dvs. sau alte fişiere audio şi poate edita fişiere de sunet. Voice rec. poate reda
următoarele formate: WAV, AMR, AU şi GSM comprimat.

Deschiderea aplicaţiei de înregistrare voce
Puteţi deschide aplicaţia Voice rec. şi puteţi selecta un fişier, sau puteţi crea o comandă rapidă care deschide automat aplicaţia
Voice rec. şi redă un clip sonor.
Pentru a selecta o înregistrare vocală, apăsaţi Menu şi selectaţi File > Open.... Este afişată caseta de dialog Open file (Deschidere
fişier), este identificat conţinutul dosarului curent şi sunt prezentate înregistrările vocale.
Pentru a adăuga o comandă rapidă la o înregistrare vocală, apăsaţi Menu şi selectaţi File > Add to Desk.... Această opţiune creează
o comandă rapidă pentru înregistrarea vocală selectată. Nu puteţi crea o comandă rapidă pentru un fişier nememorat.

Înregistrarea unei convorbiri telefonice sau a unei note vocale pro memoria
Puteţi înregistra o convorbire telefonică sau o notă vocală pro memoria. Aplicaţia Voice rec. creează automat un clip sonor
comprimat în format WAV sau AMR.
Pentru a înregistra o notă vocală pro memoria, apăsaţi Menu şi selectaţi File > New clip, apoi apăsaţi Record. Aplicaţia Voice
rec. începe să înregistreze orice sunet captat de microfonul extern. După ce aţi terminat înregistrarea, selectaţi Stop. Apăsaţi
Menu şi selectaţi File > Save > Save clip. Tastaţi un nume pentru înregistrarea vocală şi apăsaţi OK.
Pentru a înregistra o convorbire telefonică, iniţiaţi apelul. Când destinatarul apelului răspunde, apăsaţi Menu şi selectaţi File >
New clip, apoi apăsaţi Record. Aplicaţia Voice rec. începe să înregistreze şi ambii participanţi vor auzi un ton la fiecare cinci
secunde, care indică faptul că telefonul înregistrează convorbirea. După ce aţi terminat înregistrarea, selectaţi Stop. Apăsaţi
Menu şi selectaţi File > Save > Save clip. Tastaţi un nume pentru înregistrarea vocală şi selectaţi OK.
Pentru a continua înregistrarea la sfârşitul unei înregistrări vocale, selectaţi o înregistrare vocală şi apăsaţi Record. Înregistrarea
continuă de la punctul final al înregistrării anterioare.
Pentru a anula o memorare atunci când vi se cere să memoraţi înregistrarea Dvs. vocală, comanda de anulare întrerupe acţiunea
curentă şi revine la acţiunea anterioară. Comanda de renunţare şterge înregistrarea vocală din memoria aparatului.

Indicaţie: Lungimea maximă a unei înregistrări vocale este de 60 minute, dar ea depinde şi de spaţiul de stocare
disponibil în memoria aparatului sau pe cartela de memorie.

Redarea unei înregistrări vocale
Puteţi reda şi întrerupe temporar redarea unei înregistrări vocale. Puteţi memora o înregistrare vocală pe care aţi realizat-o sau
puteţi reda şi memora o înregistrare vocală pe care aţi primit-o într-un mesaj. Aplicaţia Voice rec. poate reda mai multe formate:
WAV, AU, AMR şi GSM comprimat.
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Bara de evoluţie afişează durata de redare, poziţia şi lungimea unei înregistrări vocale.
Pentru a asculta o înregistrare vocală, apăsaţi Play. Derulaţi la stânga pentru a căuta înapoi sau la dreapta pentru a căuta înainte.
Pentru a întrerupe temporar o înregistrare vocală, apăsaţi Pause. Redarea este reluată când apăsaţi Play.
Pentru a repeta redarea unei înregistrări vocale, apăsaţi Menu şi selectaţi Playback > Repeat. Redarea înregistrării vocale va fi
repetată.

Indicaţie: Înregistrările vocale pe care le primiţi sau le realizaţi sunt fişiere temporare. Trebuie să memoraţi fişierele
pe care doriţi să le păstraţi.

Expedierea unei înregistrări vocale
Puteţi expedia o înregistrare vocală din aparatul Dvs. către alt aparat prin intermediul conexiunii în infraroşu sau prin Bluetooth,
ca mesaj e-mail separat sau într-un mesaj multimedia.
Pentru a expedia o înregistrare vocală către alt aparat prin infraroşu, asiguraţi-vă că pe aparatul de destinaţie este activată
conexiunea în infraroşu. Selectaţi o înregistrare vocală, apăsaţi Menu, selectaţi File > Send şi utilizaţi opţiunea infraroşu. O
conexiune în infraroşu este stabilită automat şi înregistrarea vocală este expediată către aparatul destinatar.
Pentru a transfera o înregistrare vocală prin Bluetooth, asiguraţi-vă că funcţia Bluetooth este activă pe aparatul destinatar.
Selectaţi o înregistrare vocală, apăsaţi Menu, selectaţi File > Send şi utilizaţi opţiunea Bluetooth. Activaţi conexiunea Bluetooth
pe aparatul Dvs., căutaţi aparatul destinatar, selectaţi aparatul destinatar din lista de aparate disponibile şi apoi selectaţi Send
(Expediere). Dacă aparatele sunt asociate şi autorizate sau dacă este confirmată o parolă de acces, înregistrarea vocală este
transferată în aparatul destinatar după stabilirea unei conexiuni Bluetooth.
Pentru a expedia o înregistrare vocală ca mesaj e-mail, selectaţi o înregistrare vocală, apăsaţi Menu, selectaţi File > Send şi
folosiţi opţiunea e-mail. Aplicaţia E-mail se deschide automat şi înregistrarea vocală este pregătită pentru a fi expediată ca fişier
ataşat la mesajul Dvs. e-mail.
Pentru a insera o înregistrare vocală într-un mesaj multimedia, selectaţi o înregistrare vocală, apăsaţi Menu, selectaţi File >
Send şi folosiţi opţiunea de mesaj multimedia. Aplicaţia MMS este lansată automat şi înregistrarea vocală este pregătită pentru
a fi expediată ca fişier ataşat la mesajul Dvs. multimedia.

Music player
Avertizare:  Nu ţineţi aparatul la ureche atunci când utilizaţi difuzorul, deoarece volumul sonor poate fi extrem de
puternic.

Accesaţi Desk > Media > Music player.
Aplicaţia Music player poate reda şi organiza piese muzicale şi fişiere de sunet. Music player acceptă mai multe formate de sunet:
MP3, WAV, MIDI, AMR şi AAC.

Ascultarea muzicii
Avertizare:  Ascultaţi muzica la un volum sonor moderat. Expunerea continuă la un volum sonor ridicat vă poate afecta
auzul. Nu ţineţi aparatul la ureche atunci când utilizaţi difuzorul, deoarece volumul sonor poate fi extrem de puternic.

Aplicaţia Music player afişează o listă de piese muzicale, indicatori pentru volum, redare aleatorie şi repetare, modul activ curent
şi o bară de evoluţie. Bara de evoluţie afişează durata de redare, poziţia şi lungimea piesei muzicale.

Pentru a selecta o piesă muzicală, parcurgeţi în sus sau în jos lista cu piese muzicale.
Pentru a reda una sau mai mult piesele muzicale din dosarul curent, apăsaţi Play. Redarea se opreşte automat după terminarea
ultimei piese din ordinea de redare.
Pentru a sorta piesele muzicale, apăsaţi Menu şi selectaţi View > Sort by. Listaţi piesele muzicale din dosarul curent după nume,
dată sau mărime. Sortarea afectează ordinea de redarea a pieselor din dosarul curent.
Pentru a selecta piesa muzicală precedentă sau următoare, apăsaţi Menu şi selectaţi Go to > Previous track sau Next track.
Selectarea piesei muzicale se bazează pe ordinea de sortare curentă.
Pentru a repeta redarea pieselor muzicale, apăsaţi Menu şi selectaţi Playback > Repeat. Această opţiune realizează o buclă de
redare a pieselor din dosarul curent, de la ultima piesă în ordinea de redare revenindu-se la prima piesă.
Pentru a reda piesele muzicale în ordine aleatorie, selectaţi un dosar, apăsaţi Menu şi selectaţi Playback > Random.
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Indicaţie:  În timpul redării unei piese, derulaţi la stânga pentru a căuta înapoi sau la dreapta pentru a avansa în cadrul
melodiilor.

Organizarea pieselor muzicale
Pentru a memora muzică, apăsaţi Menu şi selectaţi File > Save as.... Memoraţi muzica pe o cartelă de memorie sau în memoria
telefonului.
Pentru a schimba dosarele de muzică, apăsaţi Menu şi selectaţi File > Change folder.... Utilizaţi caseta de dialog pentru a selecta
un nou dosar. Conţinutul noului dosar este identificat iar piesele muzicale sunt afişate în lista de melodii.
Pentru a adăuga o comandă rapidă pentru muzică, apăsaţi Menu şi selectaţi File > Add to Desk.... Această opţiune creează o
comandă rapidă pentru piesa muzicală selectată. Nu puteţi crea o comandă rapidă pentru un fişier nememorat.
Pentru a schimba mărimea textului, apăsaţi Menu şi selectaţi Edit > Zoom in sau Zoom out. Această opţiune schimbă mărimea
textului de afişare a listei.

Expedierea melodiilor
Puteţi expedia melodiile sub formă de mesaj.
Pentru a expedia o piesă muzicală, apăsaţi Menu şi selectaţi File > Send. Alegeţi o metodă pentru a expedia piesa muzicală
selectată către alt aparat. Apăsaţi Insert. O piesă muzicală poate fi expediată ca fişier ataşat la un mesaj.
Pentru a selecta un dosar, apăsaţi Change folder.... Utilizaţi caseta de dialog pentru a selecta un nou dosar.
Pentru a anula inserarea, apăsaţi Cancel. Piesa muzicală nu revine la aplicaţia originală şi puteţi să selectaţi o altă piesă.

RealPlayer
Protecţia dreptului de autor ar putea împiedica copierea, modificarea, transferul sau retransmiterea unor imagini, piese
muzicale (inclusiv sunete de apel) sau a altui tip de conţinut.
Accesaţi Desk > Media > RealPlayer.
Aplicaţia RealPlayer redă video clipuri, fişiere de sunet şi fişiere media de pe Internet. RealPlayer poate reda mai mute formate,
între care: MPEG-4, MP4 (fără streaming), 3GP, SDP, RV, RA, RAM şi RM.
RealPlayer nu acceptă, în mod obligatoriu, toate variantele unui format de fişier media.

Redarea clipurilor media
Puteţi reda video clipuri şi fişiere de sunet care sunt stocate în memoria aparatului sau pe o cartelă de memorie, transferate în
aparatul Dvs. din contul de e-mail sau de pe un calculator compatibil, sau preluate în sistem streaming de pe Internet cu aparatul
Dvs.
Bara de evoluţie afişează durata de redare, poziţia şi lungimea unui clip media. Redarea video clipului este întreruptă temporar
dacă sunt afişate meniul principal sau orice altă casetă de dialog. Video clipul este centrat orizontal şi vertical în zona video.
Dacă video clipul este prea mare pentru a se încadra pe întreaga lăţime sau pe întreaga înălţime a zonei video, el va fi
redimensionat înaintea redării pentru a păstra proporţiile originale.

Pentru a reda fişiere media în sistem streaming, căutaţi un fişier media pe Internet şi apăsaţi Play. Dacă o problemă de conexiune
cu reţeaua produce o eroare de redare, RealPlayer va încerca automat să se reconecteze la punctul de acces Internet.
Pentru a reda fişiere media memorate, apăsaţi Play. Redare se opreşte automat.
Pentru a opri redarea sau preluarea prin streaming, apăsaţi Stop. Încărcarea sau conexiunea la un site de streaming este
întreruptă, redarea clipului este oprită şi clipul este derulat la început. Clipul rămâne selectat în lista cu clipuri media.
Pentru a viziona un video clip pe întreg ecranul, apăsaţi Menu şi selectaţi View > Full screen. Această opţiune modifică mărimea
zonei video de la valoarea normală la afişare pe întreg ecranul.
Pentru a memora un clip media, apăsaţi Menu şi selectaţi File > Save clip as.... Pentru a memora o legătură de conectare Internet,
apăsaţi Menu şi selectaţi File > Save link as....
Pentru a modifica mărimea unui video clip, apăsaţi Menu şi selectaţi View > Zoom in sau Zoom out. Aceste opţiuni modifică
mărimea de afişare a video clipului pentru a acoperi zona video maximă posibilă cu menţinerea proporţiilor, respectiv readuc
video clipul la mărimea originală de afişare.
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Pentru a închide aplicaţia RealPlayer, apăsaţi Exit. Încărcarea sau conexiunea la un site de streaming este întreruptă şi redarea
clipului este oprită.

Indicaţie:  Pentru a adăuga o comandă rapidă la un clip media, apăsaţi Menu şi selectaţi File > Add to Desk.... Această
opţiune creează o comandă rapidă pentru clipul media selectat. Nu puteţi crea o comandă rapidă pentru un fişier
nememorat.

Reglarea volumului sonor al clipului media
Pentru a schimba volumul sonor al clipului media, derulaţi în sus sau în jos.
Pentru a dezactiva sonorul, apăsaţi Set volume > Mute. Apăsaţi Unmute pentru a activa sonorul.

Expedierea clipurilor media
Puteţi selecta clipuri media pentru a le ataşa unui mesaj, unui document sau unei prezentări de cadre.
Pentru a expedia un clip media, apăsaţi Menu şi selectaţi File > Send. Selectaţi o metodă pentru expedierea clipului către un alt
aparat şi apoi apăsaţi Insert.
Pentru a anula inserarea, apăsaţi Cancel. Clipul media nu revine la aplicaţia originală şi puteţi selecta un alt clip.

A p l i c a ţ i i  m e d i a
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15. Calculator

În aplicaţia Calculator, puteţi efectua calcule şi puteţi memora rezultatele în memoria calculatorului pentru a le folosi ulterior.
Modul Desk calculator poate fi utilizat pentru calcule simple, iar modul Scientific calculator pentru calcule mai complicate.

Observaţie:  Acest calculator are o precizie limitată şi este destinat calculelor simple.

Accesaţi Desk > Office > Calculator.

Efectuarea calculelor
Pentru a efectua o operaţie, introduceţi primul număr al operaţiei. Apăsaţi tasta tabulator şi selectaţi o funcţie din setul de
funcţii. Introduceţi al doilea număr al operaţiei şi apăsaţi tasta Enter.
Reţineţi că acest calculator execută operaţiile în ordinea în care le introduceţi. Nu pot fi utilizate paranteze pentru schimbarea
ordinii operaţiilor.
Pentru a comuta între calculatorul de birou şi calculatorul ştiinţific, apăsaţi Menu, şi selectaţi View > Desk calculator sau Scientific
calculator.
Pentru a face un număr pozitiv sau negativ, scrieţi numărul şi apăsaţi m pe tastatură.
Pentru a tipări o operaţie de calcul, apăsaţi Menu şi selectaţi Printing > Print.

Indicaţie:  Pentru a previzualiza o pagină înaintea tipăririi, apăsaţi Menu şi selectaţi în meniu Print preview >
Printing.
Pentru a modifica aspectul paginii, apăsaţi Menu şi selectaţi Page setup.

Utilizarea calculatorului ştiinţific
Apăsaţi Menu şi selectaţi View > Scientific calculator.
Pentru a efectua o operaţie, introduceţi primul număr al operaţiei. Apăsaţi tasta tabulator şi selectaţi o funcţie din setul de
funcţii. Introduceţi al doilea număr al operaţiei, selectaţi = în setul de funcţii şi apăsaţi tasta Enter.
Pentru a inversa o funcţie, apăsaţi i pe tastatură şi selectaţi funcţia.
Pentru a modifica unitatea de măsură pentru unghi, apăsaţi Menu, selectaţi Tools > Angle unit şi apoi selectaţi Degrees,
Radians sau Grads. Puteţi vedea unitatea de măsură curentă pentru unghi în câmpul în care introduceţi numerele.

Memorarea numerelor
Puteţi memora până la 26 numere diferite, calcule neterminate sau rezultate finale ale calculelor pentru a le folosi ulterior.
1. Apăsaţi Ctrl+S. Lângă valoarea respectivă va fi afişată o săgeată.
2. Apăsaţi Shift + litera pe care doriţi să o alocaţi valorii respective. Litera aleasă va fi afişată lângă săgeată.
3. Apăsaţi tasta Enter pentru a memora valoarea.
Pentru a utiliza o valoare memorată, introduceţi litera pe care aţi alocat-o valorii respective şi continuaţi calculul în mod normal.
Pentru a şterge toate valorile din memorie, apăsaţi Ctrl+D.

Setarea formatului numerelor în Calculator
Pentru a schimba formatul numerelor, apăsaţi Menu şi selectaţi Tools > Number format.
Selectaţi:
• Normal — pentru a păstra formatul implicit al numerelor
• Fixed — pentru a seta un număr fix de zecimale
• Scientific — pentru a seta un număr fix de cifre semnificative
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16. Clock (Ceas)

În meniul Clock puteţi vedea data şi ora oraşului de origine, precum şi cele ale oraşului de destinaţie şi puteţi organiza alarmele
ceasului.
Accesaţi Desk > Clock.

Utilizarea ceasului global
Pentru a seta data şi ora, apăsaţi Menu şi selectaţi Tools > Date and time....

Indicaţie: Puteţi actualiza data şi ora şi în regim automat (serviciu de reţea). Puteţi selecta această opţiune în aplicaţia
Control panel. A se vedea „Date and time (Dată şi oră)”, pag. 65.

Pentru a comuta între informaţiile despre oraşul de origine şi cel de destinaţie, apăsaţi tasta tabulator.
Pentru a schimba un oraş, selectaţi oraşul de origine sau cel de destinaţie şi apăsaţi Change city.

Indicaţie: Dacă schimbaţi oraşul de origine, ceasul şi înregistrările din agendă sunt actualizate. Acest lucru este util de
exemplu când doriţi să participaţi la conferinţe telefonice.

Pentru a vizualiza şi organiza alarmele, apăsaţi Alarm clock.
Pentru a schimba tipul de ceas, apăsaţi Menu, selectaţi View > Clock type şi apoi selectaţi Analog sau Digital.

Indicaţie: Pentru a trece la ecranul cu un singur ceas, care afişează numai informaţiile pentru oraşul de origine, apăsaţi
Menu şi selectaţi View > Remote city details.

Utilizarea funcţiei Alarm clock
Pentru a seta o alarmă, apăsaţi New alarm şi introduceţi ora pentru alarmă.
Pentru a modifica o alarmă, apăsaţi Edit alarm.
Pentru a şterge o alarmă, apăsaţi tasta Backspace.
Pentru a dezactiva alarma când aceasta începe să sune, apăsaţi Stop pe interfaţa comunicatorului sau Exit pe telefonul de pe
capac. Apăsaţi Snooze pentru a amâna alarma. Chiar dacă telefonul de pe capac este oprit în momentul în care se declanşează
alarma, aceasta sună iar pe ecranul acestui telefon se afişează o notă de alarmă. Apăsaţi View pentru a citi nota de alarmă.

Alarme şi note pro memoria
Când alarma setată la ceas sau în agendă se declanşează, este afişată o notă pentru alarmă.
Pentru a amâna o alarmă, apăsaţi Snooze.

Indicaţie: Durata implicită de amânare este de zece minute.

Pentru a dezactiva sonorul unei alarme şi a menţine nota de alarmă pe afişaj, apăsaţi Mute.
Pentru a dezactiva sonorul unei alarme şi a închide nota de alarmă, apăsaţi Stop.
Dacă nu opriţi o alarmă, alarma se va opri automat după 15 minute. Nota pentru alarmă va rămâne pe afişaj.

Oraşe şi ţări
Schimbarea oraşelor
Pentru a schimba un oraş, selectaţi oraşul pe care doriţi să-l schimbaţi şi apăsaţi Change city. Selectaţi noul oraş din listă şi
apăsaţi Select.
Puteţi vedea poziţia oraşului pe hartă.

Indicaţie: Începeţi să tastaţi în câmpul de căutare pentru a căuta un oraş.

Indicaţie: Apăsaţi Menu şi selectaţi File > New city... pentru a adăuga în listă un oraş nou.

Reţineţi că schimbarea oraşului de origine ar putea modifica ora generală de sistem din aparatul Dvs.

Localizarea oraşelor pe harta mondială
Pentru a seta poziţia unui oraş, selectaţi File > New city... sau Edit > City details... şi apăsaţi Set position. Selectaţi pe hartă locaţia
oraşului dorit şi apăsaţi OK.
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Crearea şi editarea înregistrărilor referitoare la ţări
Pentru a introduce noi ţări sau a edita detaliile ţărilor existente, selectaţi File > New country/region... sau Edit > Country/Region
details.... Introduceţi numele noii ţări (Country/Region), selectaţi câmpul prefixului internaţional (Dialling code) şi introduceţi
noul număr.
Reţineţi că, dacă editaţi detaliile unei ţări existente, puteţi edita şi detaliile capitalei.

Crearea şi editarea înregistrărilor referitoare la oraşe
Pentru a crea sau edita înregistrări referitoare la oraşe, selectaţi File > New city... şi introduceţi numele oraşului.
Puteţi defini şi următoarele setări:
• Country/Region — Selectaţi o ţară din listă.
• Area code — Introduceţi prefixul zonal pentru apeluri telefonice către oraşul respectiv.
• Daylight-saving zone  — Selectaţi un fus orar pentru ora de vară.
• GMT offset — Selectaţi diferenţa orară între un oraş şi ora meridianului Greenwich (GMT).
• Latitude şi Longitude — Introduceţi coordonatele unui oraş sau apăsaţi Set position pentru a localiza oraşul pe harta

mondială.

C l o c k  ( C e a s )
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17. Organizarea datelor şi a programelor
Telefonul Dvs. inteligent vă oferă mai multe aplicaţii pentru organizarea datelor Dvs. personale, cum sunt contactele, informaţiile
din agendă şi mesajele e-mail.

Data mover
Puteţi utiliza Data mover pentru a muta anumite date, cum ar fi contacte şi setări, din comunicatorul Dvs. Nokia din seria 9200
în aparatul Dvs. Nokia 9300i, folosind o legătură în infraroşu sau o cartelă de memorie.Înainte de a începe această mutare,
asiguraţi-vă că dispuneţi de suficient spaţiu de memorie în aparatele Dvs. sau pe cartela de memorie. Reţineţi că, dacă există
mai puţin de 2 MB spaţiu disponibil în memoria aparatului Nokia 9300i, nu puteţi muta date.
Nu utilizaţi aparatul Nokia 9300i în timp ce folosiţi aplicaţia Data mover. Dacă este posibil, opriţi telefonul de pe capac. Asiguraţi-
vă că aveţi destulă energie în acumulator; în caz contrar, conectaţi aparatul la un încărcător.

Observaţie:  Înainte de a utiliza pe Nokia 9300i o cartelă de memorie compatibilă existentă, trebuie să efectuaţi
conversia cartelei de memorie folosind Data mover şi să reinstalaţi aplicaţiile instalate în prealabil pe cartela de
memorie.Totuşi, nu reinstalaţi toate aplicaţiile preinstalate pentru comunicatorul Nokia 9210. Nokia 9300i conţine o
versiune mai recentă a acestor aplicaţii şi aceste versiuni mai recente sunt cele ce trebuie utilizate pe Nokia 9300i.

Pot interveni etape suplimentare, în funcţie de tipul datelor pe care doriţi să le mutaţi, de metoda pe care doriţi să o utilizaţi
pentru mutarea datelor, de spaţiul liber disponibil în memoria aparatelor Dvs. sau pe cartela de memorie, sau în funcţie de
numărul de mutări reuşite sau nereuşite pe care le-aţi realizat anterior. Asiguraţi-vă că porturile de infraroşu ale aparatelor sunt
orientate unul către celălalt.
Citiţi întotdeauna instrucţiunile pe care le afişează aplicaţia Data mover pe ecran.
1. Accesaţi Desk > Tools > Data mover. Dacă există date pe o cartelă de memorie, introduceţi cartela în comunicatorul din seria

Nokia 9200. Apăsaţi Continue transfer.
2. Selectaţi oraşul şi ţara curentă din listă şi apăsaţi OK.
3. Activaţi comunicaţia în infraroşu pe ambele aparate, asiguraţi-vă că porturile de infraroşu ale aparatelor sunt orientate unul

spre celălalt şi apoi apăsaţi Continue. Între cele două aparate se stabileşte o conexiune în infraroşu.
4. Apăsaţi Send data collector pentru a expedia utilitarul Data collector pe comunicatorul Dvs. din seria Nokia 9200. Data collector

este expediat sub formă de mesaj prin infraroşu în dosarul Inbox al comunicatorului Dvs. din seria Nokia 9200. Pentru a
instala utilitarul Data collector, apăsaţi Open pe comunicatorul din seria 9200. Dacă opţiunea Open nu este disponibilă, apăsaţi
Save pentru a memora fişierul de instalare şi deschideţi-l din File manager. Data collector porneşte automat după instalare.
Controlaţi restul procesului de mutare a datelor cu aparatul Nokia 9300i. După instalarea utilitarului Data collector, apăsaţi
Connect data coll. pe aparatul Nokia 9300i.

5. În aparatul Nokia 9300i, selectaţi datele pe care doriţi să le mutaţi din comunicatorul Dvs. din seria Nokia 9200. Puteţi muta
informaţii din agendă şi din lista de contacte, mesaje, setări, documente şi imagini. Unele fişiere, cum sunt mesajele cu cărţi
de vizită şi mesajele e-mail care nu sunt memorate în Inbox, nu sunt mutate.

6. Apăsaţi Transfer infrared sau Transfer mem. card, în funcţie de metoda pe care doriţi să o utilizaţi.
7. Apăsaţi Start transfer. Dacă procesul de mutare este întrerupt, reporniţi Data mover şi continuaţi mutarea. Dacă întreruperea

apare din nou, ar putea exista o problemă în legătură cu datele pe care încercaţi să le mutaţi. Începeţi din nou procesul de
mutare a datelor fără a selecta pentru mutare datele care par să genereze problema respectivă.

8. Apăsaţi OK după transfer pentru a termina procesul de mutare a datelor.
9. Apăsaţi Exit pentru a închide Data mover sau apăsaţi Convert mem. card pentru a converti o cartelă de memorie în vederea

utilizării acesteia în aparatul Dvs. Nokia 9300i.
Mutarea unor cantităţi mari de date de pe comunicatorul Dvs. din seria Nokia 9200 ar putea dura mai mult timp.

Backup
Se recomandă să realizaţi regulat copii de siguranţă ale datelor din aparatul Dvs.
Accesaţi Desk > Tools > Backup.
Înainte de a începe realizarea copiilor de siguranţă sau restaurarea datelor:
• Închideţi toate celelalte aplicaţii.
• Dacă este posibil, opriţi telefonul de pe capac.
• Asiguraţi-vă că acumulatorul este suficient de bine încărcat.
Pentru a realiza o copie de siguranţă pe o cartelă de memorie, apăsaţi New backup. Introduceţi un nume pentru copia de
siguranţă şi selectaţi dacă doriţi să realizaţi o copie de siguranţă integrală sau parţială. Opţiunea Full backup copiază toate
datele. Dacă selectaţi Partial backup, specificaţi care articole doriţi să le includeţi în copia de siguranţă. Apăsaţi Start backup.
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Indicaţie:  De asemenea, puteţi realiza copii de siguranţă în aplicaţiile File manager şi Control panel.

Pentru a restaura copiile de siguranţă de pe o cartelă de memorie, selectaţi o copie de siguranţă şi apăsaţi Restore. Specificaţi
care articole doriţi să le restauraţi. Dacă restauraţi date de pe o copie de siguranţă completă, puteţi selecta Partial backup după
care puteţi specifica articolele pe care doriţi să le restauraţi. Apăsaţi Start restore. După finalizarea restaurării, apăsaţi OK pentru
a reporni aparatul.

Data transfer
Dacă aveţi un aparat Nokia 9300i şi un alt aparat care acceptă transferul de date, puteţi utiliza aplicaţia Data transfer pentru a
sincroniza între cele două aparate înregistrările din agendă şi din lista de contacte.
Pentru informaţii despre aparatele compatibile, contactaţi distribuitorul Dvs., operatorul Dvs. sau furnizorul Dvs. de servicii.
Accesaţi Desk > Tools > Data transfer.
1. Apăsaţi New pentru a crea un nou profil de sincronizare.
2. Selectaţi conţinutul pe care doriţi să-l sincronizaţi şi apăsaţi Next.
3. Selectaţi tipul conexiunii şi apăsaţi Select. Dacă selectaţi infraroşu ca tip de conexiune, sincronizarea este iniţiată imediat.
4. Dacă aţi selectat Bluetooth ca tip de conexiune, apăsaţi Search pentru a căuta aparatul cu care doriţi să vă sincronizaţi. Pentru

a opri căutarea, apăsaţi Stop.
5. Alegeţi aparatul cu care doriţi să realizaţi sincronizarea şi apăsaţi Select. Este iniţiată sincronizarea.
Pentru a vedea jurnalul de sincronizare, apăsaţi Menu şi selectaţi File > Synchronisation log.

Sync (Sinc)
Aplicaţia Sync vă permite să sincronizaţi agenda şi contactele Dvs. cu diferite aplicaţii de agendă de lucru şi agendă telefonică
pe un calculator compatibil sau pe un server Internet de la distanţă. Setările Dvs. (datele sincronizate, metoda de conectare
utilizată) sunt memorate într-un profil de sincronizare, care este apoi utilizat la sincronizare.

Indicaţie: Puteţi primi setările de sincronizare sub forma unui mesaj de la furnizorul Dvs. de servicii.

Aplicaţia utilizează tehnologia SyncML pentru sincronizare de la distanţă. Pentru informaţii despre compatibilitatea cu
tehnologia SyncML, contactaţi furnizorul aplicaţiilor cu care doriţi să sincronizaţi aparatul Dvs.
Accesaţi Desk > Tools > Sync.
Aparatul Dvs. dispune de un profil pentru Nokia PC Suite. Editaţi profilul PC Suite numai cu Nokia PC Suite.
Sincronizarea informaţiilor din agendă şi contacte şi a mesajelor e-mail
1. Conectaţi aparatul Dvs. la un calculator compatibil. Puteţi utiliza o conexiune prin Internet, prin Bluetooth sau prin cablu. De

asemenea, puteţi să conectaţi suportul Dvs. de birou la un calculator printr-un cablu de date şi să introduceţi aparatul Dvs.
în suportul de birou. A se vedea „Conectivitate”, pag. 92.
Dacă doriţi să utilizaţi conexiunea Bluetooth, trebuie să configuraţi mai întâi conexiunea Bluetooth dintre aparatul Dvs. şi
Nokia PC Suite selectând aplicaţia Manage connections şi deschizând Nokia Connection Manager. Pentru instrucţiuni detaliate,
consultaţi Ghidul utilizatorului pentru Nokia PC Suite.

2. Deschideţi Nokia PC Suite pe calculatorul Dvs. şi selectaţi Synchronize. Se deschide aplicaţia Nokia PC Sync.
3. Dacă aţi conectat aparatul Dvs. la calculator utilizând un cablu de date şi suportul de birou, apăsaţi butonul de sincronizare

de pe suportul de birou. Dacă aţi conectat aparatul Dvs. la calculator utilizând sistemul Bluetooth, utilizaţi Nokia PC Sync
pentru a porni sincronizarea.

Crearea unui profil nou
1. Aparatul Dvs. dispune de un profil predefinit pentru PC Suite. Pentru a crea alte profiluri, apăsaţi Meniu şi selectaţi File >

New. Se deschide un asistent de creare a profilurilor, care vă ajută să definiţi setările corecte.
2. Definiţi următoarele opţiuni:

• Profile name — Introduceţi un nume descriptiv pentru profil.
• Connection type — Selectaţi Bluetooth sau Data cable pentru a realiza sincronizarea cu un calculator, sau selectaţi

Internet pentru a realiza sincronizarea cu un server de pe Internet.
• Access point — Dacă aţi selectat Internet pentru tipul conexiunii, selectaţi un punct de acces Internet.
• Host address — Introduceţi adresa serverului de sincronizare.
• Port — Dacă aţi selectat Internet ca tip de conexiune, introduceţi numărul portului pentru serverul de sincronizare.
• User name — Introduceţi identitatea Dvs. de utilizator pentru serverul de sincronizare.
• Password — Introduceţi parola Dvs. pentru serverul de sincronizare.
• Confirm password — Reintroduceţi parola pentru serverul de sincronizare.

3. Selectaţi dacă doriţi să sincronizaţi contactele, înregistrările de agendă sau mesajele e-mail.

O r g a n i z a r e a  d a t e l o r  ş i  a  p r o g r a m e l o r
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4. Introduceţi căile pentru bazele de date din aparatul Dvs. şi de pe serverul de la distanţă, apoi selectaţi tipul sincronizării cu
Synchronisation type. Selectaţi Normal pentru a sincroniza informaţiile din aparat cu cele de pe serverul de la distanţă şi
invers, One-way to telephone pentru a sincroniza informaţiile de pe serverul de la distanţă cu cele din aparat, sau selectaţi
One-way from telephone pentru a sincroniza informaţiile din aparat cu cele de pe serverul de la distanţă.

5. Selectaţi dacă doriţi să utilizaţi profilul creat de Dvs. ca profil implicit de sincronizare.
Dacă doriţi să reveniţi la setările implicite pentru PC Suite, apăsaţi Menu şi selectaţi Tools > Reset PC Suite profile.
Pentru a edita setările unui profil existent, selectaţi profilul şi apăsaţi Edit.
Pentru a seta ca profil implicit unul din profilurile de sincronizare existente, selectaţi profilul, apăsaţi Menu şi selectaţi File >
Tools > Set as default.
Pentru a sincroniza conţinutul întregii baze de date între aparat şi server, apăsaţi Menu şi selectaţi File > Sync > Slow sync.
Reţineţi că această opţiune ignoră tipul de sincronizare setat pentru un profil.
Pentru a şterge un profil, selectaţi profilul şi apăsaţi tasta Backspace.
Pentru a şterge baza de date din aparat şi a o înlocui cu baza de date de pe server, apăsaţi Menu şi selectaţi File > Sync > Replace
telephone data.
Pentru a şterge baza de date de pe server şi a o înlocui cu baza de date din aparat, apăsaţi Menu şi selectaţi File > Sync > Replace
server data.
După ce aţi sincronizat aparatul Dvs. cu un calculator compatibil, puteţi vedea un jurnal de sincronizare.
Pentru a deschide jurnalul de sincronizare, selectaţi un profil şi apăsaţi Log. Jurnalul afişează, de exemplu, data şi ora sincronizării
şi listează eventualele erori de sincronizare.
Pentru informaţii suplimentare despre sincronizare, consultaţi Ghidul utilizatorului pentru Nokia PC Suite sau funcţia de asistenţă
a aplicaţiei Nokia PC Sync.

Nokia PC Suite
Nokia PC Suite vă oferă un set de programe pentru organizarea aparatului Dvs. Nokia 9300i. De exemplu, puteţi sincroniza
contactele şi informaţiile din agenda Dvs., mesajele e-mail şi notele de rezolvat între aparat şi un calculator compatibil utilizând
aplicaţia Nokia PC Sync, puteţi organiza dosarele aparatului utilizând aplicaţia Nokia Phone Browser, puteţi realiza copii de
siguranţă şi puteţi restaura date personale utilizând aplicaţia Nokia Content Copier şi puteţi instala aplicaţii utilizând Nokia
Application Installer.
Instalaţi Nokia PC Suite de pe CD-ROM sau de pe pagina www.nokia.com. Nokia PC Suite poate fi utilizat numai sub Windows
2000 şi Windows XP. Pentru instrucţiuni suplimentare privind modul de instalare şi utilizare a aplicaţiei PC Suite, consultaţi
Ghidul utilizatorului Nokia PC Suite de pe CD-ROM, sau funcţiile de asistenţă ale aplicaţiilor Nokia PC Suite.
Pentru a utiliza Nokia PC Suite, trebuie să conectaţi aparatul Dvs. la un calculator compatibil folosind cablul de date CA-53 (USB),
o conexiune Bluetooth sau prin infraroşu. A se vedea „Conectivitate”, pag. 92.
• Dacă doriţi să utilizaţi cablul, aveţi nevoie de cel mai recent driver pentru conectare prin cablu. Driverul este instalat odată

cu intalarea Nokia PC Suite. Consultaţi Ghidul utilizatorului Nokia PC Suite pentru detalii.
• Dacă doriţi să utilizaţi conexiunea Bluetooth, asociaţi aparatul cu un calculator compatibil şi setaţi calculatorul ca autorizat.

A se vedea „Asocierea cu un aparat”, pag. 94.
• Dacă doriţi să utilizaţi conexiunea prin infraroşu, activaţi portul de infraroşu al aparatului Dvs. A se vedea

„Infraroşu”, pag. 94. Activaţi portul de infraroşu al calculatorului compatibil, dacă este necesar.
Ar putea fi necesar să instalaţi sau să actualizaţi driverele Bluetooth sau de infraroşu, dacă doriţi să utilizaţi aparatul ca modem.
Pentru detalii, consultaţi CD-ROM-ul din pachetul de vânzare, site-ul www.nokia.com şi Ghidul utilizatorului Nokia PC Suite.

Instalarea aplicaţiilor şi programelor
Important:  Instalaţi şi utilizaţi numai aplicaţii şi alte programe care provin din surse ce asigură siguranţă şi protecţie
adecvată împotriva programelor dăunătoare.

Puteţi instala în aparatul Dvs. două tipuri de aplicaţii şi programe:
• Aplicaţii şi programe special create pentru aparatul Nokia 9300i sau compatibile cu sistemul de operare Symbian. Fişierele

de instalare ale acestor programe au extensia .SIS.
• Aplicaţii J2ME compatibile cu sistemul de operare Symbian. Fişierele de instalare ale aplicaţiilor Java au extensiile .JAD sau .JAR.
Fişierele de instalare pot fi transferate în aparatul Dvs. de pe un calculator compatibil, pot fi descărcate în timpul navigării, pot
fi expediate într-un mesaj multimedia ca fişiere ataşate la mesaje e-mail sau pot fi transferate prin Bluetooth. Dacă utilizaţi PC
Suite pentru Nokia 9300i în scopul de a transfera un fişier, memoraţi fişierul în dosarul C:\nokia\installs din aparatul Dvs. Dacă
utilizaţi Microsoft Windows Explorer pentru a transfera un fişier, memoraţi fişierul pe o cartelă de memorie (disc local).
În timpul instalării, aparatul verifică integritatea pachetului ce urmează a fi instalat. Aparatul afişează informaţii despre
verificările executate şi vi se oferă opţiunea de a continua sau a anula instalarea.

O r g a n i z a r e a  d a t e l o r  ş i  a  p r o g r a m e l o r

Copyright © 2005-2006 Nokia. All Rights Reserved. 89

http://www.nokia.com
http://www.nokia.com


A se vedea „Certificate manager”, pag. 72.
Dacă instalaţi aplicaţii ce necesită o conexiune la reţea, reţineţi că, atunci când utilizaţi aceste aplicaţii, consumul de energie al
aparatului Dvs. ar putea să crească.

Instalarea programelor Symbian
Când instalaţi o actualizare sau reparaţi o instalare a unei aplicaţii, trebuie să aveţi la dispoziţie originalul sau o copie de siguranţă
integrală pentru a restaura aplicaţia. Pentru a restaura aplicaţia originală, ştergeţi aplicaţia şi reinstalaţi-o din fişierul de instalare
original sau din copia de siguranţă.
Pentru a instala un program, căutaţi fişierul de instalare în memoria aparatului sau pe cartela de memorie şi apăsaţi tasta Enter
pentru a începe instalarea. De exemplu, dacă aţi primit fişierul de instalare ataşat la un mesaj e-mail, accesaţi căsuţa Dvs. poştală,
deschideţi mesajul e-mail, selectaţi un fişier de instalare şi apăsaţi tasta Enter pentru a începe instalarea.
Utilizaţi aplicaţia Application manager pentru a şterge programe. A se vedea „Application manager”, pag. 67.

Instalarea aplicaţiilor Java™
Când instalaţi o aplicaţie Java cu licenţă, telefonul de pe capac trebuie să fie pornit şi trebuie să fie introdusă o cartelă SIM
valabilă.
1. Căutaţi fişierul de instalare în memoria aparatului sau pe cartela de memorie, selectaţi fişierul respectiv şi apăsaţi tasta Enter

pentru a începe instalarea. De exemplu, dacă aţi primit fişierul de instalare ataşat la un mesaj e-mail, accesaţi căsuţa Dvs.
poştală, deschideţi mesajul e-mail, selectaţi un fişier de instalare şi apăsaţi tasta Enter pentru a începe instalarea.

2. Confirmaţi instalarea. Pentru instalare este necesar fişierul cu extensia .JAR. Dacă lipseşte, aparatul v-ar putea solicita să îl
descărcaţi din altă sursă. Dacă nu este definit un punct de acces, vi se va cere să selectaţi unul. Când descărcaţi fişierul .JAR,
ar putea fi necesar să introduceţi un nume de utilizator şi o parolă pentru a accesa serverul. Puteţi obţine aceste elemente
de la furnizorul aplicaţiei.

3. Aparatul vă informează când instalarea s-a terminat.
Indicaţie: Când parcurgeţi pagini de Internet, puteţi descărca un fişier de instalare şi îl puteţi instala imediat. Reţineţi,
totuşi, că în timpul instalării conexiunea rămâne activă în fundal.

Java
Puteţi instala şi rula aplicaţii Java în aparatul Dvs. A se vedea „Instalarea aplicaţiilor şi programelor”, pag. 89.
Platforma Java pentru Nokia 9300i este J2ME. Puteţi căuta aplicaţii Java cu ajutorul browserului, le puteţi transfera de pe Internet
şi stoca în dosarul Applications (Aplicaţii).
Pentru a organiza aplicaţiile Java, utilizaţi Application manager.
Platforma J2ME din aparatul Dvs. acceptă două medii Java: MIDP şi Personal Profile.

Indicaţie: Pentru informaţii referitoare la programare, vizitaţi www.forum.nokia.com. Forumul Nokia conţine
platforma Series 80 Developer Platform, kitul de programare Java Software Development Kit (SDK), instrumente,
informaţii tehnice şi aplicaţii.

Java MIDP
Mediul Java Mobile Information Device Profile acceptă următoarele seturi API:
• Java CLDC 1.1 — implementare care face parte din sistemul de operare Symbian
• Java MIDP 2.0 — protecţie care atribuie aplicaţiile Java următoarelor domenii: producător, operator, terţă parte creditată, sau

necreditată
• Java WMA — mesaje radio
• Java Mobile Media — multimedia pentru aparate mobile
• Java Bluetooth — conectare prin Bluetooth şi Bluetooth Push pentru aplicaţii Java
• Nokia UI — interfeţe pentru sunete şi grafică
• Java DRM — definiţii pentru modul de utilizare a conţinutului
• Java File — servicii pentru serverul de fişiere
• Java PIM — acces la conţinutul agendei telefonice, înregistrările de agendă şi articolele listei de rezolvat

Java PP
Mediul Java Personal Profile acceptă următoarele seturi API:
• Java CDC 1.0 — conectivitate suplimentară a aparatului
• Java Foundation Profile 1.0 — suport pentru reţea şi intrări/ieşiri
• Java Personal Profile 1.0 — Specificaţii standard ale interfeţei Java UI şi seturi AWT pentru interfeţe, grafică şi imagini
• Java UI — specificaţii standard ale interfeţei Java

O r g a n i z a r e a  d a t e l o r  ş i  a  p r o g r a m e l o r
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• JDBC — acces pentru aplicaţiile Java la o bază de date relaţională
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18. Conectivitate

Există mai multe tipuri diferite de conectivitate pe care le puteţi utiliza cu aparatul Dvs. Puteţi utiliza metode de conectare radio,
cum sunt reţeaua radio LAN, conexiunea Bluetooth sau în infraroşu, sau o conexiune prin cablu USB (Universal Serial Bus -
magistrală serială universală) pentru PC Suite sau pentru accesare prin IP.

Reţeaua radio LAN
Puteţi defini puncte de acces pentru reţeaua radio LAN pentru a le utiliza la accesarea Internetului în cazul aplicaţiilor care
necesită conectarea la Internet. A se vedea „Wireless LAN”, pag. 70.

Setarea unei reţele ad hoc
În cazul aplicaţiilor unor terţe părţi, reţelele ad hoc permit staţiilor radio să comunice între ele în mod direct, fără nici un punct
de acces Internet. Un singur utilizator creează reţeaua ad hoc şi ceilalţi utilizatori se conectează la reţea..
Mai întâi, trebuie să creaţi un punct de acces Internet pentru reţeaua ad hoc.
Pentru a crea un punct de acces Internet pentru reţeaua ad hoc
1. Selectaţi Desk > Tools > Control panel şi selectaţi Connections > Internet setup.
2. Apăsaţi New. Puteţi utiliza un punct de acces existent ca bază pentru noul punct de acces:
3. Definiţi setările.

• Internet settings name — Daţi un nume descriptiv conexiunii.
• Network ID — Selectaţi identificatorul de reţea corespunzător reţelei de destinaţie pe care doriţi să o accesaţi prin punctul

de acces Internet. Puteţi redenumi şi crea noi identificatori de reţea. Utilizarea identificatorului corect al reţelei asigură
direcţionarea traficului de date direct către reţeaua de destinaţie dorită. În special programul VPN (virtual private network
- reţea virtuală privată) poate restricţiona traficul de date pentru o anumită reţea de destinaţie.

• Internet settings type — Selectaţi radio LAN ca tip de conexiune.
• Network mode — Selectaţi Ad hoc.
• Network name — Daţi un nume reţelei.
• Security mode — Selectaţi WEP dacă doriţi să utilizaţi un cod WEP (wired equivalent privacy - comunicare radio cu caracter

privat) pentru autentificare.
4. Dacă aţi selectat WEP ca mod siguranţă, trebuie să configuraţi şi aceste setări.

• WEP key index — Selectaţi un număr pentru codul WEP.
• WEP key length — Selectaţi lungimea corespunzătoare a codului. Cu cât codul are mai mulţi biţi, cu atât nivelul de siguranţă

este mai ridicat.
• WEP key type — Selectaţi dacă doriţi să introduceţi datele codului WEP în format hexadecimal (HEX) sau în format text

(ASCII).
• WEP key data — Introduceţi datele codului WEP. Numărul de caractere introduse depind de lungimea codului aleasă. De

exemplu, codurile lungi de 40 biţi conţin 5 caractere alfanumerice sau 10 caractere hexadecimale.
5. Apăsaţi Finish sau Done când aţi configurat toate setările. Dacă trebuie să configuraţi setările avansate, apăsaţi Advanced.

A se vedea „Configurarea setărilor avansate ale punctului de acces Internet”, pag. 76.

Conexiune prin cablu
Puteţi conecta aparatul Dvs. la un calculator compatibil utilizând un cablu (USB) CA-53. Conectaţi cablul la partea inferioară a
aparatului. A se vedea Fig Taste şi conectori, pag. 11.
Puteţi conecta cablul şi la suportul de birou al aparatului.

IP passthrough (Accesare prin IP)
De asemenea, puteţi utiliza un cablu pentru opţiunea IP passthrough, caz în care aparatul utilizează conexiunea la Internet a
unui calculator. Puteţi utiliza accesarea prin IP în modul în care utilizaţi orice punct de acces Internet, de exemplu pentru navigare
sau sincronizare de la distanţă.
Reţineţi că nu puteţi utiliza accesarea prin IP simultan cu aplicaţia Nokia PC Suite. Puteţi defini setările conexiunii prin cablu în
Control panel. A se vedea „Cable setup (Configurare cablu)”, pag. 71.
Reţineţi că nu puteţi activa modemul dacă selectaţi IP passthrough în setările conexiunii prin cablu. Trebuie să utilizaţi PC Suite
connection, sau IP passthrough overrides PC Suite cu conexiune fără activarea accesării prin IP.

Bluetooth
Acest aparat se conformează specificaţiei Bluetooth 1,2 care acceptă următoarele profiluri: profilul Generic Access, profilul Serial
Port, profilul Dial-Up Networking, profilul Generic Object Exchange, profilul Object Push, profilul File Transfer, profilul SIM Access
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şi profilul Handsfree. Pentru a asigura interoperabilitatea cu alte aparate cu sistem Bluetooth, utilizaţi accesorii omologate de
Nokia pentru acest model. Consultaţi producătorii celorlalte aparate pentru a determina gradul de compatibilitate al acestora
cu aparatul Dvs.
În unele zone este posibil să existe restricţii cu privire la utilizarea sistemului Bluetooth. Verificaţi acest lucru la autorităţile
locale sau la furnizorul de servicii.
Funcţiile care utilizează sistemul Bluetooth sau folosirea acestor funcţii în fundal în timpul utilizării altor funcţii solicită
suplimentar acumulatorul şi reduc durata de viaţă a acestuia.
Tehnologia Bluetooth permite realizarea de conexiuni radio gratuite între aparate electronice aflate la o distanţă de maxim 10
metri între ele. O conexiune Bluetooth poate fi utilizată pentru a expedia imagini, clipuri video, text, cărţi de vizită, note de
agendă, sau pentru realizarea de conexiuni radio cu aparate care utilizează tehnologia Bluetooth, cum ar fi calculatoarele.
Deoarece aparatele care utilizează tehnologia Bluetooth comunică utilizând undele radio, aparatul Dvs. şi celelalte aparate nu
trebuie să se afle unul în raza vizuală directă a celuilalt. Cele două aparate trebuie doar să se afle la o distanţă maximă de 10
metri unul de celălalt, cu toate că această conexiune poate fi afectată de interferenţe produse de anumite obstacole, cum sunt
pereţii sau alte aparate electronice.
Când activaţi funcţia Bluetooth pentru prima dată, vi se cere să daţi un nume aparatului Dvs.

Setări Bluetooth
Pentru a modifica setările Bluetooth, selectaţi Desk > Tools > Control panel şi apoi selectaţi Connections > Bluetooth. Selectaţi
pagina Settings.
Definiţi următoarele:
• Bluetooth active — Selectaţi Yes pentru a activa conexiunea Bluetooth. Dacă selectaţi No, toate conexiunile Bluetooth active

sunt terminate şi conexiunea Bluetooth nu va putea fi utilizată pentru expedierea sau recepţionarea datelor.
• My telephone's visibility — Selectaţi Shown to all dacă doriţi ca aparatul Dvs. să fie găsit de alte aparate Bluetooth. Dacă

selectaţi Hidden, aparatul Dvs. nu va putea fi găsit de alte aparate.
• My Bluetooth name — Definiţi un nume pentru aparatul Dvs. Lungimea maximă a numelui este de 247 caractere.
• Remote SIM access — Selectaţi Enabled pentru a permite comunicaţia între un set auto compatibil şi Nokia 9300i. A se vedea

„Profil de acces SIM”, pag. 68.
Dacă aţi activat conexiunea Bluetooth şi aţi comutat opţiunea de vizibilitate pe Shown to all, aparatul Dvs. şi numele acestuia
vor putea fi văzute de alţi utilizatori de aparate Bluetooth.

Indicaţie:  Pentru a activa sau dezactiva conexiunea Bluetooth, apăsaţi Chr+ .

Veţi dezactiva funcţia Bluetooth selectând profilul Offline sau oprind telefonul de pe capac.

Expedierea datelor prin Bluetooth
Protecţia dreptului de autor ar putea împiedica copierea, modificarea, transferul sau retransmiterea unor imagini, piese
muzicale (inclusiv sunete de apel) sau a altui tip de conţinut.
În orice moment, poate fi activă o singură conexiune Bluetooth.
1. Deschideţi aplicaţia în care este stocat articolul pe care doriţi să-l expediaţi. De exemplu, pentru a expedia o fotografie către

alt aparat, deschideţi aplicaţia Images.
2. Selectaţi articolul pe care doriţi să-l expediaţi, apăsaţi Menu şi selectaţi File > Send > Via Bluetooth.
3. Dacă aţi căutat mai devreme aparate Bluetooth, este afişată, mai întâi, o listă cu aparatele găsite anterior. Puteţi vedea o

pictogramă a aparatului şi numele acestuia. Pentru a iniţia o căutare nouă, apăsaţi Search again. Pentru a întrerupe căutarea,
apăsaţi Stop.

4. Selectaţi aparatul la care doriţi să vă conectaţi şi apăsaţi Select.
5. Dacă celălalt aparat necesită asociere înainte de a putea fi transmise date, vi se va cere să introduceţi o parolă numerică.

Creaţi propria Dvs. parolă numerică (cu lungime de 1-16 caractere) şi înţelegeţi-vă cu utilizatorul celuilalt aparat Bluetooth
să utilizeze aceeaşi parolă numerică. Parola numerică este utilizată o singură dată şi nu trebuie să o memoraţi. Aparatele
care nu dispun de o interfaţă utilizator au o parolă numerică presetată. După asociere, aparatul este memorat pe pagina
Paired devices.

6. După stabilirea conexiunii, este afişată nota Sending....

Primirea datelor prin Bluetooth
Dacă doriţi să primiţi date utilizând sistemul Bluetooth, activaţi conexiunea Bluetooth şi selectaţi opţiunea Shown to all.
Când primiţi date prin Bluetooth de la un aparat care nu este autorizat, veţi fi întrebat mai întâi dacă doriţi să acceptaţi mesajul
Bluetooth. Dacă acceptaţi, articolul este plasat în dosarul Inbox al aplicaţiei Messaging.

C o n e c t i v i t a t e

Copyright © 2005-2006 Nokia. All Rights Reserved. 93



Indicaţie: Dacă articolul primit nu se află în dosarul Inbox, accesaţi Desk > Office > File manager şi vizualizaţi conţinutul
dosarului C:\My files\.

Asocierea cu un aparat
Asociere înseamnă autentificare. Asocierea cu un aparat face posibilă căutarea mai rapidă şi mai simplă a aparatului.
Accesaţi Desk > Tools > Control panel şi selectaţi Connections > Bluetooth.
Pentru a face asocierea cu un aparat, selectaţi pagina Paired devices. Apăsaţi New şi apoi Start pentru a iniţia o căutare a
aparatelor. Selectaţi aparatul cu care doriţi să vă asociaţi şi apăsaţi Pair. Introduceţi parola numerică şi apăsaţi OK. Dacă doriţi
să autorizaţi celălalt aparat, apăsaţi Yes. Dacă selectaţi No, solicitările de conectare primite de la celălalt aparat vor trebui
confirmate separat de fiecare dată.

Indicaţie: Utilizatorii aparatelor care folosesc tehnologia Bluetooth trebuie să stabilească împreună o parolă numerică
şi să utilizeze aceeaşi parolă numerică pentru ambele aparate în vederea asocierii acestora. Aparatele care nu dispun
de o interfaţă utilizator au o parolă numerică presetată.

Pentru a anula asocierea, selectaţi pagina Paired devices. Selectaţi aparatul a cărui asociere doriţi să o anulaţi şi apăsaţi
Delete.
Pentru a aloca un nume scurt unui aparat asociat, selectaţi pagina Paired devices. Selectaţi aparatul al cărui nume doriţi să-l
schimbaţi şi apăsaţi Edit. În câmpul Assign short name puteţi defini un nume scurt (pseudonim) pentru a vă ajuta să recunoaşteţi
un anumit aparat. Numele este stocat în memoria aparatului şi nu poate fi văzut de utilizatorii altor aparate Bluetooth.
Pentru a seta un aparat ca autorizat sau neautorizat, selectaţi pagina Paired devices. Selectaţi aparatul şi apăsaţi Edit. Accesaţi
câmpul Device authorised şi selectaţi Yes. Conexiunile dintre aparatul Dvs. şi celălalt aparat pot fi realizate fără cunoştinţa Dvs.
Nu sunt necesare o confirmare sau o autorizare separate. Selectaţi Yes pentru aparatele Dvs., de exemplu calculatorul Dvs., sau
pentru aparatele care aparţin unei persoane de încredere. Pictograma  este adăugată lângă aparatele autorizate din lista
aparatelor asociate. Dacă selectaţi No, solicitările de conectare primite de la aparatul respectiv vor trebui confirmate separat de
fiecare dată.
Pentru a vă conecta la un aparat Bluetooth, selectaţi pagina Paired devices. Selectaţi aparatul din listă, apăsaţi Edit şi apoi apăsaţi
Connect. Reţineţi că această opţiune este disponibilă numai pentru aparatele audio care necesită o conexiune Bluetooth mai
stabilă, de exemplu seturi cu cască sau seturi auto Bluetooth. Aceste tipuri de aparate trebuie să accepte specificaţiile Bluetooth
1.1 şi profilul fără comenzi manuale Handsfree. Pentru a termina conexiunea cu aparatul selectat, apăsaţi Disconnect.

Profil de acces SIM
Utilizând o conexiune Bluetooth şi profilul de acces SIM, puteţi accesa cartela Dvs. SIM cu telefonul unui set auto compatibil. A
se vedea „Profil de acces SIM”, pag. 68.

Terminarea unei conexiuni Bluetooth
O conexiune Bluetooth este întreruptă automat după expedierea sau primirea datelor. Conexiunea poate fi menţinută, chiar
dacă nu este utilizată în mod activ, numai cu aplicaţia PC Suite şi cu unele accesorii, cum sunt seturile cu cască.

Verificarea stării conexiunii Bluetooth
  Bluetooth este activ.
  Dacă pictograma clipeşte, aparatul Dvs. încearcă să se conecteze cu alt aparat.
  Dacă pictograma este afişată continuu, conexiunea Bluetooth este activă.

Infraroşu
Nu îndreptaţi fasciculul IR (infraroşu) spre ochii cuiva şi nu lăsaţi acest fascicul să interfereze cu fasciculele altor aparate cu IR.
Acest aparat este un produs laser din clasa 1.
Puteţi utiliza conexiunea prin infraroşu pentru expedierea şi primirea fişierelor de la alte aparate prevăzute cu infraroşu.
1. Asiguraţi-vă că porturile de infraroşu ale aparatelor sunt orientate unul către celălalt. Poziţionarea aparatelor este mai

importantă decât unghiul sau distanţa.
2. Apăsaţi Chr+ .
Pentru a termina conexiunea în infraroşu, apăsaţi din nou Chr+ .

Modem
Puteţi utiliza aparatul ca modem împreună cu un calculator compatibil.
Accesaţi Desk > Tools > Modem.
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Înainte de a putea utiliza aparatul Dvs. ca modem:
• Aveţi nevoie de un program adecvat pentru comunicaţii de date, instalat pe calculatorul Dvs.
• Trebuie să vă abonaţi la serviciile de reţea adecvate, oferite de furnizorul Dvs. de servicii sau de furnizorul Dvs. de servicii

Internet.
• Trebuie să aveţi driverele adecvate instalate pe calculatorul Dvs. Driverele cablului (USB) CA-53 sunt instalate automat când

instalaţi programul Nokia PC Suite pe calculatorul Dvs. Este posibil să fie necesară instalarea sau actualizarea driverelor
Bluetooth sau Infraroşu.

• Se recomandă să aveţi aplicaţia Nokia Modem Options instalată pe calculatorul Dvs.
Consultaţi www.nokia.com şi Ghidul utilizatorului Nokia PC Suite pentru detalii.
Pentru a conecta aparatul la un calculator compatibil utilizând o conexiune în infraroşu, apăsaţi Activate. Pentru deconectare,
apăsaţi Disable.

Indicaţie: Pentru a utiliza aparatul ca modem prin intermediul unei conexiuni Bluetooth sau prin cablu, trebuie să
conectaţi aparatul la un calculator compatibil şi să activaţi modemul de pe calculator.

Reţineţi că s-ar putea să nu puteţi utiliza unele din celelalte funcţii de comunicaţie atunci când aparatul este folosit ca modem.

Tipărirea
Puteţi tipări fişiere pe imprimante compatibile din majoritatea aplicaţiilor. Înainte de a începe să tipăriţi, asiguraţi-vă că aparatul
Dvs. este conectat corect la imprimantă.
Pentru a tipări un fişier pe o imprimantă compatibilă, apăsaţi Menu şi selectaţi File > Printing > Print.... Verificaţi dacă setările
sunt corecte şi apăsaţi Print.
Pentru a modifica setările de tipărire, apăsaţi Options.
Pentru a previzualiza un fişier înaintea tipăririi, apăsaţi Menu, selectaţi File > Printing > Print... şi apăsaţi Preview. Pentru a
începe tipărirea pe o imprimantă compatibilă, apăsaţi Print. Pentru a modifica mărimea, marginile, anteturile, subsolurile sau
paginarea documentului, apăsaţi Page setup.

Configurarea opţiunilor de tipărire
Pentru a schimba opţiunile de tipărire a fişierului, apăsaţi Menu, selectaţi File > Printing > Print... şi apăsaţi Options.
Pe pagina Connection configuraţi următoarele:
• Connection type — Selectaţi metoda pe care doriţi să o utilizaţi pentru a vă conecta la imprimantă.

Indicaţie: Puteţi tipări utilizând o conexiune Bluetooth sau în infraroşu sau o conexiune de reţea diferită cum este
cea radio LAN sau GPRS. Dacă utilizaţi o conexiune de reţea trebuie să cunoaşteţi protocolul corect Network (LPR)
sau Network (Raw), adresa IP sau numele imprimantei, rândul de aşteptare şi un eventual nume de utilizator pentru
imprimantă.

• Printer — Selectaţi imprimanta corectă. Dacă selectaţi Hewlett-Packard, selectaţi driverul de imprimantă de aici şi imprimanta
din Desk > Tools > Control panel > Extras.

Pe pagina Document configuraţi următoarele:
• Number of copies — Selectaţi câte exemplare doriţi să tipăriţi.

Definirea configuraţiei paginii
Pentru a schimba dimensiunea şi orientarea paginii, apăsaţi Menu şi selectaţi File > Printing > Page setup.... Selectaţi fila Size.
Pentru a schimba dimensiunea paginii, alegeţi Page size şi selectaţi o nouă dimensiune. Reţineţi că este posibil ca imprimanta
Dvs. să nu poată tipări toate opţiunile. Numerele din rubricile Width şi Height se modifică în funcţie de dimensiunea paginii pe
care o selectaţi.
Pentru a defini o dimensiune personalizată a paginii, introduceţi numerele în rubricile Width şi Height.
Pentru a schimba orientarea paginii tipărite, alegeţi Orientation. În Portrait, înălţimea este mai mare decât lăţimea. În
Landscape, lăţimea este mai mare decât înălţimea.
Pentru a defini marginile unei pagini, apăsaţi Menu şi selectaţi File > Printing > Page setup.... Selectaţi fila Margins, alegeţi fiecare
rubrică de margine şi introduceţi un număr.
Pentru a vizualiza noile marginii, închideţi caseta de dialog Page setup, apăsaţi Menu şi selectaţi File > Printing > Print
preview. Este posibil ca imprimanta Dvs. să nu poată tipări corect documente cu margini foarte înguste.
Pentru a defini un antet pentru o pagină, apăsaţi Menu şi selectaţi File > Printing > Page setup.... Selectaţi pagina Header şi
introduceţi textul pentru antet. Apăsaţi Insert pentru a folosi în antet un nume de fişier, un obiect, numere de pagină sau data.
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Pentru a schimba aspectul textului, apăsaţi Format.
Pentru a deplasa antetul mai aproape sau mai departe de marginea superioară a paginii, alegeţi Distance from top of page şi
introduceţi un număr. Este posibil ca imprimanta Dvs. să nu poată tipări corect documente cu margini foarte înguste.
Pentru a defini un subsol pentru o pagină, apăsaţi Menu şi selectaţi File > Printing > Page setup.... Selectaţi fila Footer şi
introduceţi textul pentru subsol. Apăsaţi Insert pentru a folosi în subsol un nume de fişier, un obiect, numere de pagină sau
data.
Pentru a schimba aspectul textului, apăsaţi Format.
Pentru a deplasa subsolul mai aproape sau mai departe de marginea inferioară a paginii, alegeţi Distance from bottom
margin şi introduceţi un număr.
Pentru a selecta numărul primei pagini, alegeţi Start numbering at şi introduceţi numărul. De obicei, veţi începe cu 1 sau 0.
Pentru a exclude antetul sau subsolul de pe prima pagină, alegeţi Include header on first page sau Include footer on first
page, apăsaţi Change şi selectaţi No.

Probleme la tipărire
Aparatul Dvs. afişează un mesaj dacă nu puteţi conecta aparatul la o imprimantă compatibilă.
Iată câteva indicaţii de pornire pentru depanare:
• Imprimantă - verificaţi dacă imprimanta este pornită şi conectată, tipăriţi o pagină de test, încercaţi să tipăriţi prin conectare

directă la imprimantă, verificaţi dacă imprimanta funcţionează cu alte aparate cu conectare fără fir, sau verificaţi dacă
imprimanta este acceptată de aparatul Dvs.

• Infraroşu - verificaţi dacă este activată conexiunea în infraroşu, dacă porturile de infraroşu ale aparatului şi imprimantei sunt
orientate unul către celălalt şi dacă nu există surse de lumină puternice orientate asupra porturilor.

• Bluetooth - verificaţi dacă este activată conexiunea Bluetooth şi dacă aparatul Dvs. poate localiza alte aparate Bluetooth în
afara imprimantei, precum şi dacă aparatul şi imprimanta se află în interiorul distanţei maxime.

• Reţeaua radio LAN - verificaţi dacă reţeaua radio LAN este activată şi dacă setările reţelei radio LAN sunt corecte, dacă
imprimanta fără fir este compatibilă cu aparatul Dvs. şi verificaţi dacă alte dispozitive radio LAN pot identifica imprimanta
Dvs. fără fir.

Organizarea setărilor de tipărire mobilă
Pentru a organiza setările de tipărire când tipăriţi pe o imprimantă Hewlett-Packard compatibilă, accesaţi Desk > Tools > Control
panel > Extras > HP printer selection. Setaţi următoarele:
• Printer model — Selectaţi imprimanta pe care doriţi să o utilizaţi.
• Quality mode — Selectaţi calitatea tipăririi, în funcţie de calităţile de tipărire acceptate de imprimanta Dvs. Normal este pentru

tipărire la 600 dpi, Draft este pentru tipărire rapidă, la 300 dpi, Best este pentru tipărire la 1200 dpi, iar Maximum este pentru
tipărire la 2400/4800 dpi. Pentru a economisi cerneală sau a mări viteza de tipărire, selectaţi Normal sau Draft.

• Media type — Selectaţi tipul suportului de tipărire.
• Colour mode — Selectaţi dacă doriţi să tipăriţi color sau cu nuanţe de gri, în funcţie de imprimanta Dvs.

Configurare de la distanţă (serviciu de reţea)
Aplicaţia Device manager vă ajută să configuraţi setările conexiunii, de exemplu setările pentru e-mail, mesaje multimedia sau
Internet.
Accesaţi Desk > Tools > Device manager.
Când setările aparatului trebuie actualizate, conexiunea pentru configurare de la distanţă este iniţiată, de obicei, de către server.
Pentru a iniţia o sesiune de configurare, selectaţi un profil din listă şi apăsaţi Connect. Dacă nu a fost definit nici un profil de
configurare, trebuie să creaţi, mai întâi, un profil nou.
Pentru a dezactiva configurarea, selectaţi un profil, apăsaţi Menu şi selectaţi Tools > Disable configuration. Nu puteţi primi setări
de configurare de la oricare din serverele de configurare pentru care aveţi un profil.
După terminarea sesiunii de configurare, puteţi vedea informaţiile de stare.
Pentru a deschide jurnalul de configurare, selectaţi un profil şi apăsaţi Configuration log. Fişierul jurnal afişează starea ultimei
configurări a profilului selectat.

Crearea unui nou profil de server de configurare
Profilul serverului de configurare conţine setările pentru serverul de la distanţă. Puteţi crea mai multe profiluri, dacă trebuie să
accesaţi mai multe servere.
Puteţi primi setările profilului pentru serverul de configurare sub forma unui mesaj special de la furnizorul Dvs. de servicii.
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1. Dacă nu aveţi nici un profil definit, apăsaţi New; în caz contrar, apăsaţi Menu şi selectaţi File > New .
2. Dacă aţi definit deja profiluri, alegeţi dacă doriţi să copiaţi valorile dintr-un profil existent pentru a fi utilizate ca bază pentru

noul profil.
3. Se deschide caseta de dialog Profile settings.

Definiţi următoarele setări de pe diferitele pagini ale casetei de dialog:
• Server name — Tastaţi un nume pentru serverul de configurare.
• Server ID — Tastaţi identificatorul unic pentru identificarea serverului de configurare. Contactaţi furnizorul Dvs. de servicii

sau administratorul Dvs. de sistem pentru a obţine valoarea corectă.
• Password — Scrieţi o parolă pentru a identifica aparatul Dvs. pe server. Confirmaţi parola.
• Active — Selectaţi Yes pentru a permite serverului să iniţieze o sesiune de configurare.
• Accepted — Selectaţi Yes dacă nu doriţi ca serverul să vă ceară confirmarea când iniţiază o sesiune de configurare.
• Connection type — Selectaţi modul în care doriţi să vă conectaţi la server.
• Access point — Selectaţi punctul de acces pe care doriţi să-l utilizaţi pentru transmisia de date către server.
• Host address — Tastaţi adresa URL a serverului. Contactaţi furnizorul Dvs. de servicii sau administratorul Dvs. de sistem

pentru a obţine valoarea corectă.
• Port — Tastaţi numărul de port al serverului. Contactaţi furnizorul Dvs. de servicii sau administratorul Dvs. de sistem pentru

a obţine valoarea corectă.
• User name — Introduceţi identitatea Dvs. de utilizator pentru serverul de configurare. Contactaţi furnizorul Dvs. de servicii

sau administratorul de sistem pentru a obţine identitatea Dvs. corectă de utilizator.
• Password — Tastaţi parola Dvs. pentru serverul de configurare. Confirmaţi-o în câmpul Confirm password. Contactaţi

furnizorul Dvs. de servicii sau administratorul Dvs. de sistem pentru a obţine parola corectă.
• HTTP authentication — Selectaţi Yes dacă este necesar să expediaţi la serverul HTTP numele Dvs. de utilizator şi parola. În

caseta de dialog HTTP authentication, introduceţi numele Dvs. de utilizator şi parola, apoi apăsaţi Done.
Pentru a edita setările profilului de configurare, selectaţi profilul şi apăsaţi Edit.
Pentru a şterge un profil, selectaţi profilul şi apăsaţi tasta Backspace.

Indicaţie: Dacă aţi şters sau aţi modificat profilul PC Suite predefinit, puteţi să-l restauraţi apăsând Menu şi selectând
Tools > Reset PC Suite profile.

Conexiuni pentru transmisii de date
Acest aparat acceptă date sub formă de pachete (GPRS), transmisii de date de mare viteză (HSCSD), transmisii de date GSM şi
conexiuni la reţeaua radio LAN.

Reţea locală radio (reţea radio LAN)
În unele zone este posibil să existe restricţii cu privire la utilizarea reţelelor radio LAN. Verificaţi acest lucru la autorităţile locale
sau la furnizorul de servicii.
Funcţiile care utilizează reţeaua radio LAN sau permiterea rulării acestor funcţii în fundal în timpul utilizării altor funcţii solicită
suplimentar acumulatorul şi reduc durata de viaţă a acestuia.
Aparatul Dvs. este omologat pentru a utiliza o reţea radio LAN. Puteţi utiliza o radio LAN pentru a trimite şi primi mesaje e-mail
şi pentru a vă conecta aparatul la Internet.
Aparatul Dvs. acceptă următoarele caracteristici LAN:
• standardele IEEE 802.11b şi IEEE 802.11g
• Utilizarea la o frecvenţă de 2,4 GHz folosind tehnologia radio direct sequence spread spectrum (DSSS - spectrul de dispersie

directă a succesiunii de date)
• Codificarea datelor prin Wired equivalent privacy (WEP - comunicare radio cu caracter privat)
• Accesul protejat Wi-Fi (WPA şi WPA2)
Reţineţi că funcţiile WEP şi WPA/WPA2 pot fi utilizate doar dacă sunt acceptate de reţea.
Dacă modificaţi locaţia aparatului în aria de acoperire a reţelei radio LAN şi în afara ariei de acoperire a punctului de acces a
reţelei radio LAN, serviciului de accesibilitate vă poate conecta automat aparatul la un alt punct de acces ce aparţine aceleiaşi
reţele. Atâta timp cât rămâneţi în aria de acoperire a punctului de acces ce apraţine aceleiaşi reţele, aparatul Dvs. poate rămâne
conectat la reţea.

Indicaţie: O conexiune radio LAN este stabilită când creaţi o conexiune de date utilizând un punct de acces Internet
prin radio LAN. Conexiunea radio LAN activată este încheiată când terminaţi conexiunea de date.

Aparatul Dvs. permite utilizarea unor diferite tipuri de comunicaţii într-o reţea radio LAN. Există două moduri de funcţionare pe
care le puteţi alege: infrastructură şi ad hoc.
• Modul de funcţionare infrastructură permite două tipuri de comunicaţii: aparatele radio comunică între ele printr-un punct

de acces radio LAN sau aparatele radio comunică cu un aparat cu fir LAN printr-un punct de acces radio LAN.
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Avantajul modului de funcţionare infrastructură este că Dvs. aveţi un control sporit asupra conexiunilor de reţea deoarece
ele trec printr-un punct de acces. Un aparat radio poate accesa serviciile dacă acestea sunt disponibile într-o reţea obişnuită
cu fir LAN: de exemplu, baza de date a firmei , mesajele de e-mail, Internetul, şi alte resurse de reţea.

• În cazul aplicaţiilor unor terţe părţi, puteţi efectua schimburi directe de date în modul de funcţionare ad hoc, de exemplu,
pentru a tipări. Nu este necesar nici un punct de acces radio LAN. Efectuaţi doar configurările necesare şi începeţi să comunicaţi.
Reţeaua ad hoc este uşor de setat, dar comunicarea este limitată la aparatele care se află în aria de acoperire.

A se vedea „Setarea unui punct de acces Internet pentru o reţea radio LAN”, pag. 75.
A se vedea „Setarea unei reţele ad hoc”, pag. 92.

Date sub formă de pachete (GPRS - General Packet Radio Service)
Conexiunea GPRS permite accesul telefoanelor mobile la reţelele de date prin radio (serviciu de reţea). Conexiunea GPRS
utilizează tehnologia transmisiilor de date sub formă de pachete, în care informaţiile sunt expediate în blocuri de date prin
reţeaua mobilă. Avantajul expedierii datelor sub formă de pachete constă în faptul că reţeaua este ocupată numai când se
expediază sau când se recepţionează date. Datorită faptului că tehnologia GPRS utilizează reţeaua în mod eficient, aceasta
permite stabilirea rapidă a conexiunilor pentru transmisii de date precum şi viteze mari de transfer.
Trebuie să vă abonaţi la serviciul GPRS. Pentru informaţii despre disponibilitate şi abonare la serviciul GPRS, contactaţi operatorul
Dvs. de reţea sau furnizorul Dvs. de servicii.
Serviciul Enhanced GPRS (EGPRS) este similar cu GPRS, dar permite conexiuni mai rapide. Pentru informaţii suplimentare
referitoare la disponibilitatea serviciului EGPRS şi vitezele de transfer, contactaţi operatorul Dvs. de reţea sau furnizorul Dvs. de
servicii. Reţineţi că, dacă aţi selectat GPRS ca purtător de date, aparatul va utiliza serviciul EGPRS în loc de GPRS dacă EGPRS este
disponibil în reţea.
Reţineţi că, în timpul unei convorbiri nu puteţi stabili o conexiune GPRS, iar o conexiune GPRS existentă este trecută în aşteptare.

Transmisii de date de mare viteză (HSCSD - High-Speed Circuit Switched Data)
Serviciul HSCSD permite viteze de transfer de până la 43,2 kb/s, adică de patru ori mai rapide decât vitezele de transfer din
reţeaua GSM. Conexiunea HSCSD oferă viteze comparabile cu cele ale multor modemuri de calculator care comunică prin reţele
de telefonie fixă.
Pentru informaţii despre disponibilitate şi abonare la serviciile de transmisii date de mare viteză, contactaţi operatorul Dvs. de
reţea sau furnizorul Dvs. de servicii.
Reţineţi că expedierea datelor prin HSCSD poate consuma mai rapid acumulatorul decât apelurile vocale sau transmisiile normale
de date, deoarece aparatul ar putea expedia mai frecvent date către reţea.

Transmisii de date GSM
O transmisie de date GSM permite viteze de transfer de până la 14,4 kb/s. Pentru informaţii privind disponibilitatea şi abonarea
la serviciile pentru transmisii de date, contactaţi operatorul Dvs. de reţea sau furnizorul de servicii.

Manager conexiuni
În Conn. manager puteţi vedea detalii ale conexiunilor active în reţea şi puteţi închide conexiunile neutilizate.
Accesaţi Desk > Tools > Conn. manager.

Observaţie:  Facturarea din partea furnizorului de servicii pentru durata efectivă a convorbirilor poate diferi în funcţie
de caracteristicile reţelei, rotunjiri ş.a.m.d.

Pentru a vedea informaţii detaliate despre conexiunile de reţea, selectaţi conexiunea din listă şi apăsaţi Details. Tipul
informaţiilor afişate depinde de tipul conexiunii de reţea.
Pentru a termina o conexiune de reţea, selectaţi conexiunea din listă şi apăsaţi Disconnect.
Pentru a termina simultan toate conexiunile de reţea active, apăsaţi Menu şi selectaţi Tools > Disconnect all.
Pentru a vedea cantitatea de date expediate şi primite prin GPRS sau reţeaua radio LAN, apăsaţi Menu şi selectaţi Counters >
GPRS counter sau WLAN counter.
Pentru a vedea informaţii despre o adresă IP, apăsaţi Menu şi selectaţi Tools > IP address. Informaţiile despre adresa IP sunt
afişate numai după ce a fost stabilită conexiunea la reţea şi nu în timp ce această conexiune este în curs de activare.
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19. Personalizarea aparatului Dvs.

Există mai multe metode prin care puteţi personaliza aparatul Dvs.
• Capace - Puteţi schimba capacul frontal al aparatului Dvs.
• Tastele de selecţie de pe capac - Puteţi schimba funcţiile care sunt afişate deasupra tastelor de selecţie stânga şi dreapta.
• Desk - În Desk puteţi organiza aplicaţiile, comenzile rapide şi notele în grupuri şi puteţi crea dosare noi.
• Tasta My own - Puteţi configura tasta My own (tasta mea) pentru a deschide aplicaţia Dvs. preferată.
• Imagini de fundal - Puteţi seta o imagine de fundal pentru afişajul telefonului de pe capac şi pentru afişajul comunicatorului.
• Scheme de culori - Puteţi schimba schemele de culori ale aparatului Dvs.

Schimbarea capacului frontal
Observaţie:  Opriţi întotdeauna aparatul şi deconectaţi-l de la încărcător sau de la orice alt aparat înainte de a scoate
capacul. Evitaţi atingerea componentelor electronice în timp ce schimbaţi capacul. Păstraţi şi folosiţi întotdeauna
aparatul cu capacul montat.

1. Apăsaţi butonul de eliberare a capacului frontal (1) şi ridicaţi capacul frontal (2) în direcţia indicată de săgeată. Începeţi din
partea inferioară a aparatului şi terminaţi cu eliberarea clemelor de blocare din partea superioară a aparatului.

2. Ridicaţi capacul frontal în direcţia indicată de săgeată.

3. Pentru a monta la loc capacul frontal, aliniaţi clemele de blocare cu partea superioară a aparatului la un unghi mic.

4. Apăsaţi capacul frontal în jos până când se fixează la locul său.

Tastele de selecţie de pe capac
În modul de aşteptare, tasta de selecţie stânga este Go to. Puteţi utiliza această tastă ca o comandă rapidă pentru
funcţiile Dvs. preferate. Pentru a activa o funcţie, alegeţi-o şi apăsaţi Select.
Pentru a adăuga o funcţie la lista de comenzi rapide, apăsaţi Options, selectaţi Select options, alegeţi funcţia şi

Copyright © 2005-2006 Nokia. All Rights Reserved. 99



apăsaţi Mark. Pentru a şterge o funcţie din listă, selectaţi funcţia şi apăsaţi Unmark.
Pentru a rearanja funcţiile în listă, apăsaţi Options şi selectaţi Organise. Alegeţi funcţia pe care doriţi să o mutaţi, apăsaţi
Move şi selectaţi locul în care doriţi să mutaţi funcţia.

Desk (Birou)
Puteţi organiza aplicaţia Desk în mai multe moduri. Puteţi muta aplicaţiile din grupurile lor originale în diferite alte grupuri,
puteţi crea grupuri noi, puteţi redenumi grupuri vechi şi puteţi modifica pictogramele şi numele aplicaţiilor. De asemenea, puteţi
schimba imaginea de fundal a aplicaţiei Desk. A se vedea „Desk”, pag. 23.

Tasta My own (tasta mea)
Puteţi configura tasta My own pentru a deschide o aplicaţie la alegere. A se vedea „Tasta My own (tasta mea)”, pag. 66.

Imagini de fundal şi scheme de culori
Puteţi seta o imagine de fundal pentru afişajul telefonului de pe capac şi pentru afişajul comunicatorului. Există mai multe
imagini de fundal pregătite pentru utilizare. A se vedea „Wallpapers (Imagini de fundal)”, pag. 66.
De asemenea, puteţi schimba schemele de culori ale aparatului Dvs. Schimbarea schemei de culori în aplicaţia Control panel
afectează culorile interfeţei comunicatorului Dvs.A se vedea „Afişaj”, pag. 66. Utilizaţi meniul Settings din telefonul de pe capac
pentru a schimba schema de culori a afişajului telefonului de pe capac. A se vedea „Settings (Setări) ”, pag. 21.

P e r s o n a l i z a r e a  a p a r a t u l u i  D v s .
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20. Comenzi rapide

În cele ce urmează sunt prezentate câteva din comenzile rapide de la tastatură, disponibile pentru aparatul Dvs. Comenzile
rapide pot spori eficienţa utilizării aplicaţiilor.
Există mai multe combinaţii de comenzi rapide pe care le puteţi utiliza:
• Comenzi rapide cu Ctrl+tastă vă permit accesarea funcţiilor din Menu. De exemplu, apăsarea combinaţiei Ctrl+N creează o

fereastră nouă în aplicaţia Web, o cartelă nouă în aplicaţia Contacts sau un mesaj nou în aplicaţia Messaging.
• Caracterele suplimentare şi simbolurile pot fi introduse frecvent cu combinaţia Shift+tastă. De exemplu, apăsarea combinaţiei

Shift+o tastă numerică poate insera ghilimele, semne de exclamare sau paranteze.
• Anumite funcţii pot fi activate cu combinaţii Chr+tastă. De exemplu, apăsarea combinaţiei Chr+  accesează informaţii

suplimentare referitoare la sarcina curentă, sau apăsarea combinaţiei Chr+  poate activa sau dezactiva conexiunea prin
infraroşu.

Indicaţie: Multe dintre comenzile rapide sunt afişate şi în dreptul opţiunilor de meniu din cadrul aplicaţiilor.

Comenzi rapide generale
Ctrl+A Selectare integrală
Ctrl+C Copiere
Ctrl+D Ştergere
Ctrl+F Căutare
Ctrl+I Sortare
Ctrl+M Mutare
Ctrl+N Nou
Ctrl+O Deschidere
Ctrl+P Tipărire
Ctrl+S Memorare
Ctrl+T Ecran complet
Ctrl+V Inserare
Ctrl+X Decupare
Ctrl+Z Anulare a ultimei operaţii
Shift+Ctrl+E Apropiere/depărtare
Shift+Ctrl+G Următorul
Shift+Ctrl+L Jurnal
Shift+Ctrl+P Precedentul
Shift+Ctrl+S Memorare ca
Shift+Ctrl+U Configurare pagină
Shift+Ctrl+V Previzualizare tipărire
Shift+Ctrl+Z Editare
Shift+Backspace Ştergere text la dreapta
Ctrl+Telephone Deschide ecranul apelurilor recente în aplicaţia Telefon
Chr+alfabet Inserează un caracter accentuat
Chr+Tab Comutare între aplicaţiile deschise
Chr+tasta Telephone Reapelează ultimul număr format
Chr+tasta Messaging Preluare mesaje e-mail
Shift+Ctrl+Chr+S Captură de ecran
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Comenzi rapide specifice aplicaţiilor
Aplicaţia Desk (Birou)
Ctrl+P Atribute
Shift+Ctrl+S Afişare în cadrul grupurilor
Ctrl+tasta My own Configurează tasta My own
Clock (Ceas)
Ctrl+B Anulare alarmă
Ctrl+E Vizualizarea detaliilor oraşului
Ctrl+K Setări alarmă
Ctrl+T Setare dată şi oră
Shift+Ctrl+A Ceas alarmă
Shift+Ctrl+E Vizualizarea detaliilor ţării sau regiunii
Shift+Ctrl+N Adăugare oraş nou
Shift+Ctrl+Q Setare tip ceas
Shift+Ctrl+T Detalii ale unui alt oraş
Shift+Ctrl+W Ceas global
Telephone (Telefon)
Ctrl+P Vizualizare număr de serie (IMEI)
Shift+Ctrl+B Restricţionarea apelurilor
Shift+Ctrl+M Căsuţe poştale vocale
Shift+Ctrl+O Alte setări
Shift+Ctrl+P Setări profiluri
Shift+Ctrl+S Taste de apelare rapidă
Shift+Ctrl+V Redirecţionare apel
Contacts (Contacte)
Ctrl+K Setări
Ctrl+M Aparţine grupurilor (într-o cartelă de contact deschisă)
Ctrl+N Cartelă de contact nouă
Ctrl+P Proprietăţile bazei de date
Ctrl+R Sunet de apel (într-o cartelă de contact deschisă)
Ctrl+T Şabloane cartelă
Shift+Ctrl+B Creare bază de date
Shift+Ctrl+C Copiere în
Shift+Ctrl+D Ştergere imagine (într-o cartelă de contact deschisă)
Shift+Ctrl+M Mutare în
Shift+Ctrl+N Creare grup nou
Shift+Ctrl+O Inserare imagine (într-o cartelă de contact deschisă)
Messaging (Mesaje)
Ctrl+B Preluare mesaje noi
Ctrl+G Preluare mesaje e-mail
Ctrl+I Sortare după (sortează după atributul deja selectat, de exemplu data sau expeditorul)
Ctrl+L Conectare, sau deconectare dacă există o conexiune activă
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Ctrl+Q Atribute
Ctrl+R Mesaj de răspuns
Ctrl+T Extindere conţinut dosar
Ctrl+U Deconectare
Ctrl+Y Schimbare conexiune
Shift+Ctrl+A Preluarea tuturor mesajelor
Shift+Ctrl+B Preluare mesaje selectate
Shift+Ctrl+E Redenumire dosar selectat
Shift+Ctrl+F Retransmitere mesaj selectat
Shift+Ctrl+N Creare dosar nou
Shift+Ctrl+R Răspuns către toţi
Shift+Ctrl+S Memorie articole expediate
Shift+Ctrl+T Setări cont
Shift+Ctrl+Z Ştergere locală a mesajelor
Chr+Messaging Preluare mesaje e-mail
Calendar (Agendă)
Ctrl+A Creare aniversare nouă
Ctrl+E Creare notă promemoria nouă
Ctrl+G Accesare dată
Ctrl+K Editare setări vizualizare
Ctrl+N Creare şedinţă nouă
Ctrl+Q Schimbare ecran
Ctrl+S Crearea unei noi note de rezolvat
Ctrl+T Editare dată şi oră
Shift+Ctrl+A Setare aniversare ca tip de înregistrare implicit
Shift+Ctrl+C Înregistrare bifată
Shift+Ctrl+D Mutare sau ştergere obiect selectat
Shift+Ctrl+E Setare şedinţă ca tip de înregistrare implicit
Shift+Ctrl+K Editare setări generale
Shift+Ctrl+M Importare înregistrări
Shift+Ctrl+O Setare notă de rezolvat ca tip de înregistrare implicit
Shift+Ctrl+P Atribute
Shift+Ctrl+R Setare notă promemoria ca tip de înregistrare implicit
Shift+Ctrl+T Înregistrare provizorie
Ctrl+Calendar Deschidere zi curentă în ecranul zilnic
Tasta Calendar Schimbare ecran
Documents (Documente)
Ctrl+B Aldine
Ctrl+G Accesare pagină
Ctrl+I Cursive
Ctrl+U Subliniere
Shift+Ctrl+A Formatare aliniere paragraf
Shift+Ctrl+B Formatare marcaje de listă
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Shift+Ctrl+D Formatare margini
Shift+Ctrl+F Formatare font
Shift+Ctrl+G Formatare stil
Shift+Ctrl+J Vizualizare detalii pentru obiectul selectat
Shift+Ctrl+K Preferinţe
Shift+Ctrl+N Formatare spaţiere rânduri
Shift+Ctrl+O Inserare obiect
Shift+Ctrl+Y Formatare tabulatori
Shift+Ctrl+Z Editare obiect selectat
Sheet (Fişă de calcul)
Ctrl+H Redenumire fişă de lucru
Ctrl+M Blocare zone
Ctrl+Q Vizualizare fişe de lucru
Ctrl+W Inserare fişă de lucru nouă
Ctrl+Y Inserare celule
Shift+Ctrl+A Formatare aliniere celulă
Shift+Ctrl+B Formatare margini celulă
Shift+Ctrl+C Inserare diagramă nouă
Shift+Ctrl+D Ştergere celulă
Shift+Ctrl+F Formatare font
Shift+Ctrl+G Inserare salt pagină nouă
Shift+Ctrl+H Formatare înălţime rând
Shift+Ctrl+I Inserare funcţie
Shift+Ctrl+N Formatare numere
Shift+Ctrl+O Setări
Shift+Ctrl+P Formatare culoare de fond a celulei
Shift+Ctrl+R Recalculare
Shift+Ctrl+T Afişare titlu
Shift+Ctrl+W Formatare lăţime coloană
Shift+Ctrl+X Ştergere conţinut celulă
Presentations (Prezentări)
Ctrl+T Modul ecran complet
Shift+Ctrl+A Formatare aliniere
Shift+Ctrl+F Formatare font
Shift+Ctrl+J Formatare obiect selectat
Shift+Ctrl+V Vizionare succesiune de cadre
Tasta Enter Începere editare text
Tasta Esc Anulare editare text
File manager (Manager fişiere)
Ctrl+E Extindere vizualizare
Ctrl+H Afişare toate fişierele
Ctrl+I Sortare după (atributul deja selectat, de exemplu numele sau data)
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Ctrl+N Fişier nou
Ctrl+O Restrângere vizualizare
Ctrl+P Atribute
Ctrl+R Redenumire obiect selectat
Ctrl+U Deplasare la nivelul imediat superior
Shift+Ctrl+B Copie de siguranţă pe cartelă de memorie
Shift+Ctrl+I Ordine de sortare (ordinea deja selectată, de exemplu crescătoare)
Shift+Ctrl+K Setări
Shift+Ctrl+N Creare dosar nou
Shift+Ctrl+Q Schimbare parolă cartelă de memorie
Shift+Ctrl+R Restaurare de pe cartelă de memorie
Calculator
Ctrl+B Scădere
Ctrl+F Configuraţie în oglindă
Ctrl+I Adunare
Ctrl+R Preluare din memorie
Ctrl+Y Hartă de funcţii
Shift+Ctrl+C Ştergere integrală
Shift+Ctrl+D Calculator de birou
Shift+Ctrl+S Calculator ştiinţific
Web (Internet)
Ctrl+B Adăugare la marcaje
Ctrl+E Închidere browser
Ctrl+G Înapoi

Accesare marcaj (în ecranul marcajelor)
Ctrl+H Accesare pagină de pornire
Ctrl+I Încarcă toate imaginile

Inserarea dosar nou (în ecranul marcajelor)
Ctrl+K Setări
Ctrl+M Adaptare la mărimea ecranului
Ctrl+N Deschide o fereastră nouă
Ctrl+R Reîncărcare
Ctrl+T Modul ecran complet
Ctrl+U Deconectare
Ctrl+W Afişare listă ferestre
Ctrl+Y Schimbare conexiune
Ctrl+Z Oprire
Shift+Ctrl+B Marcaje

Editare marcaj (în ecranul marcajelor)
Shift+Ctrl+D Vizualizare transferuri din exterior
Shift+Ctrl+F Reîncărcare cadru
Shift+Ctrl+G Înainte
Shift+Ctrl+I Redenumire dosar (în ecranul marcajelor)

C o m e n z i  r a p i d e
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Shift+Ctrl+O Deschidere fişier
Shift+Ctrl+R Reîncărcare totală
Shift+Ctrl+S Memorare cadru ca...
Shift+Ctrl+T Afişare bară de titlu
Images (Imagini)
Ctrl+B Imaginea anterioară (cu o imagine deschisă)
Ctrl+F Imaginea următoare (cu o imagine deschisă)
Ctrl+R Rotire imagine (cu o imagine deschisă)
Ctrl+T Afişare pe tot ecranul (cu o imagine deschisă)
Înregistrator voce
Ctrl+L Repetare
Ctrl+M Dezactivare sonor
Ctrl+R Redenumire
Shift+Ctrl+K Setări
Music player
Ctrl+B Melodia anterioară
Ctrl+F Melodia următoare
Ctrl+I Sortare după (atributul deja selectat)
Ctrl+L Repetare toate
Ctrl+M Dezactivare sonor
RealPlayer
Ctrl+B Video clipul anterior (cu un video clip deschis)
Ctrl+F Video clipul următor (cu un video clip deschis)
Ctrl+M Dezactivare sonor (cu un video clip deschis)
Ctrl+R Repetă o dată (cu un video clip deschis)
Ctrl+T Ecran complet (cu un video clip deschis)
Shift+Ctrl+K Setări
Shift+Ctrl+S Memorare video clip ca (cu un video clip deschis)
Device manager (Manager aparate)
Shift+Ctrl+C Conectare

C o m e n z i  r a p i d e
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21. Transmisii de date

Acest aparat foloseşte facilităţile de transmisii de date oferite de reţeaua GSM pentru a expedia mesaje multimedia, mesaje
scurte şi mesaje e-mail, precum şi pentru a stabili, de exemplu, conexiuni cu calculatoare la distanţă.
Conexiunile radio pentru transmisii de date pot fi realizate din majoritatea locurilor în care funcţionează aparatul, însă este
recomandat să deplasaţi aparatul într-un loc în care se poate obţine cel mai puternic semnal radio posibil. Dacă semnalul este
puternic, transmisia de date va fi eficientă. Transmisiile de date prin radio pot avea performanţe diferite faţă de transmisiile de
date realizate prin cabluri. Acest lucru se datorează caracteristicilor inerente ale comunicaţiilor prin radio. Conexiunile radio pot
fi afectate de "zgomot", de semnal de nivel scăzut sau inexistent, precum şi de perturbaţii.

Zgomot
Interferenţele radio de la aparatele şi echipamentele electronice sau de la alte telefoane pot afecta calitatea transmisiilor de
date prin radio.

Accesibilitate
Pe măsură ce utilizatorul aparatului se deplasează din zona de acoperire a unei celule de reţea în altă zonă, puterea semnalului
se poate reduce. Reţeaua poate transfera utilizatorul la o zonă de acoperire şi pe o frecvenţă în care semnalul este mai puternic.
Repartizarea în alte zone ale reţelei poate apare şi când utilizatorul staţionează, datorită variaţiei traficului în reţea. Astfel de
modificări de repartizare pot cauza întârzieri ale transmisiilor.

Descărcări electrostatice
O descărcare electrostatică de la un deget sau de la un conductor poate provoca funcţionarea defectuoasă a aparatelor electrice.
Descărcarea poate avea ca efect afişarea distorsionată şi funcţionarea instabilă a softului. Conexiunile radio pot deveni nesigure,
datele pot fi distorsionate şi transmisiile întrerupte. În acest caz, trebuie să terminaţi apelul activ (dacă este cazul), să opriţi
aparatul (dacă este pornit) şi să scoateţi acumulatorul. Reintroduceţi apoi acumulatorul şi stabiliţi o nouă conexiune radio.

Zone de tăcere şi slăbiri temporare ale semnalului
Zonele de tăcere sunt zone în care semnalul radio nu poate fi recepţionat. Slăbirea temporară a semnalului apare atunci când
utilizatorul aparatului traversează o zonă în care semnalul radio este blocat sau atenuat de forme de relief sau structuri de mari
dimensiuni.

Semnal defectuos
Distanţa şi obstacolele pot cauza defazarea semnalului radio. Acestea pot produce, de asemenea, semnale reflectate. Ambele
situaţii au ca efect reducerea puterii semnalului.

Putere scăzută a semnalului
Datorită distanţei sau obstacolelor, puterea semnalului provenit de la o celulă de reţea ar putea să nu fie suficient de mare sau
stabilă pentru a oferi o conexiune sigură pentru transmisii de date. Din acest motiv, pentru a sigura cele mai bune condiţii
posibile pentru comunicaţie, reţineţi următoarele:
• Conexiunea pentru transmisii de date funcţionează cel mai bine dacă aparatul se află într-o poziţie staţionară. Nu este

recomandată transmisia datelor dintr-un autovehicul aflat în mişcare.
• Nu amplasaţi aparatul pe o suprafaţă metalică.
• Verificaţi pe afişajul aparatului ca puterea semnalului să fie suficientă. Deplasarea aparatului într-o cameră, în special către

o fereastră, poate oferi un semnal mai puternic. Dacă semnalul nu este destul de puternic pentru efectuarea unui apel vocal,
nu ar trebui să încercaţi realizarea unei transmisii de date până când nu găsiţi un loc cu o recepţie mai bună a semnalului.
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Informaţii despre acumulator
Aparatul Dvs. este alimentat de la un acumulator reîncărcabil. Un acumulator nou atinge performanţa maximă doar după două
sau trei cicluri complete de încărcare-descărcare. Acumulatorul poate fi încărcat şi descărcat de sute de ori, dar în cele din urmă
se va uza. Atunci când duratele de convorbire şi de aşteptare sunt considerabil mai reduse decât ar fi normal, cumpăraţi un nou
acumulator. Utilizaţi numai acumulatori omologaţi de Nokia şi reîncărcaţi acumulatorul Dvs. numai cu încărcătoare omologate
de Nokia pentru a fi utilizate cu acest aparat.
Deconectaţi încărcătorul de la priza de alimentare şi de la aparat atunci când nu îl utilizaţi. Nu lăsaţi un acumulator complet
încărcat conectat la încărcător, deoarece supraîncărcarea ar putea scurta durata sa de viaţă. Dacă nu este utilizat, un acumulator
complet încărcat se va descărca în timp.
Dacă acumulatorul este complet descărcat, ar putea fi necesare câteva minute înainte ca indicatorul de încărcare să apară pe
ecran sau înainte de a putea efectua apeluri.
Folosiţi acumulatorul numai conform destinaţiei sale. Nu folosiţi niciodată un încărcător sau un acumulator deteriorat.
Nu scurtcircuitaţi acumulatorul. Scurtcircuitarea accidentală poate apare când un obiect metalic, cum ar fi o monedă, o agrafă
sau un stilou, produce o legătură directă între borna pozitivă (+) şi cea negativă (-) a acumulatorului. (Aceste borne sunt ca nişte
benzi metalice aplicate pe acumulator.) Acest lucru se poate întâmpla, de exemplu, când purtaţi un acumulator de schimb în
buzunar sau în geantă. Scurtcircuitarea contactelor acumulatorului poate deteriora acumulatorul sau obiectul care realizează
scurt-circuitul.
Lăsarea acumulatorului la căldură sau în frig, cum ar fi vara sau iarna într-o maşină închisă, va reduce capacitatea şi durata sa
de funcţionare. Încercaţi să păstraţi întotdeauna acumulatorul între 15°C şi 25°C (59°F şi 77°F). Este posibil ca un aparat cu un
acumulator prea cald sau prea rece să nu funcţioneze pentru moment, chiar dacă acumulatorul este încărcat complet.
Performanţele acumulatorilor sunt afectate în mod special la temperaturi cu mult sub punctul de îngheţ.
Nu aruncaţi acumulatorii în foc deoarece ei pot exploda. Acumulatorii pot exploda şi dacă sunt deterioraţi. Evacuarea
acumulatorilor uzaţi trebuie făcută conform reglementărilor locale. Predaţi acumulatorii pentru reciclare, dacă este posibil. Nu
aruncaţi acumulatorii la deşeuri menajere.

Instrucţiuni pentru verificarea autenticităţii acumulatorilor Nokia
Pentru siguranţa Dvs., utilizaţi întotdeauna acumulatori originali Nokia. Pentru a verifica dacă aţi primit un acumulator Nokia
original, achiziţionaţi-l de la un distribuitor autorizat Nokia, căutaţi pe ambalaj emblema „Nokia Original
Enhancements” (Accesorii originale Nokia) şi verificaţi eticheta cu hologramă parcurgând următorii paşi:
Parcurgerea cu succes a celor patru paşi nu reprezintă o garanţie totală a autenticităţii acumulatorului. Dacă aveţi orice motiv
de îndoială referitor la autenticitatea acumulatorului original Nokia, nu utilizaţi acel acumulator ci duceţi-l la cel mai apropiat
atelier de service sau distribuitor autorizat Nokia pentru asistenţă. Atelierul de service sau distribuitorul autorizat Nokia vor
verifica autenticitatea acumulatorului. Dacă autenticitatea acestuia nu poate fi verificată, returnaţi acumulatorul la locul de
achiziţionare.

Verificarea autenticităţii hologramei
1. Privind holograma de pe etichetă, trebuie să puteţi observa, atunci când priviţi dintr-un anumit unghi,

simbolul cu cele două mâini care se împreunează, iar când priviţi dintr-un alt unghi, emblema „Nokia
Original Enhancements” (Accesorii originale Nokia).

2. Când înclinaţi holograma spre stânga, spre dreapta, în jos sau în sus, trebuie să puteţi observa pe fiecare
laterală câte 1, 2, 3 şi respectiv 4 puncte.

3. Răzuiţi partea laterală a etichetei pentru a descoperi un cod format din 20 cifre, de exemplu
12345678919876543210. Rotiţi acumulatorul astfel încât numerele să fie orientate în sus. Codul de 20
cifre începe cu numărul de pe rândul superior şi se termină cu numărul de pe rândul inferior.
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4. Obţineţi confirmarea privind valabilitatea codului de 20 de cifre urmând instrucţiunile de la
www.nokia.com/batterycheck.

Pentru a crea un mesaj text, tastaţi codul de 20 de cifre, de exemplu 12345678919876543210, şi expediaţi-l
la +44 7786 200276.
Sunt valabile tarifele naţionale şi internaţionale ale operatorului.
Veţi primi un mesaj care indică dacă acest cod poate fi autentificat.

Ce se întâmplă dacă acumulatorul nu este autentic?
Dacă nu obţineţi confirmarea că acumulatorul Dvs. Nokia cu hologramă pe etichetă este un acumulator Nokia autentic, vă rugăm
să nu utilizaţi acest acumulator. Duceţi-l la cel mai apropiat atelier de service autorizat sau la cel mai apropiat distribuitor pentru
asistenţă. Utilizarea unui acumulator care nu este aprobat de producător poate fi periculoasă şi poate avea ca urmare
caracteristici de performanţă scăzute sau poate deteriora aparatul Dvs. şi accesoriile sale. De asemenea, poate anula orice
aprobare sau garanţie acordată aparatului.
Pentru a afla mai multe despre acumulatorii originali Nokia, vizitaţi pagina www.nokia.com/battery.

I n f o r m a ţ i i  d e s p r e  a c u m u l a t o r
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Îngrijire şi întreţinere

Aparatul Dvs. este un produs de calitate superioară, care trebuie folosit cu grijă. Sugestiile de mai jos vă vor ajuta să respectaţi
condiţiile de acordare a garanţiei.
• Păstraţi aparatul în stare uscată. Precipitaţiile, umiditatea şi alte tipuri de lichide sau impurităţi pot conţine substanţe care

corodează circuitele electronice. Dacă aparatul Dvs. se udă, scoateţi acumulatorul şi lăsaţi aparatul să se usuce complet înainte
de pune acumulatorul la loc.

• Nu folosiţi şi nu depozitaţi aparatul în zone cu mult praf sau murdărie. Părţile sale mobile şi componentele electronice se pot
deteriora.

• Nu păstraţi aparatul la temperaturi ridicate. Temperaturile ridicate pot scurta viaţa dispozitivelor electronice, pot defecta
acumulatorii şi pot deforma sau topi anumite componente din material plastic.

• Nu păstraţi aparatul la temperaturi scăzute. Când aparatul revine la temperatură normală, umezeala poate forma condens
în interiorul acestuia şi poate deteriora plăcile cu circuite electronice.

• Nu încercaţi să deschideţi aparatul în alt mod decât cel descris în acest ghid.
• Nu scăpaţi aparatul din mână, nu-l loviţi şi nu-l scuturaţi. Manipularea dură poate deteriora circuitele electronice interne şi

elementele de mecanică fină.
• Pentru curăţarea aparatului nu se vor folosi produse chimice concentrate, solvenţi de curăţare sau detergenţi puternici.
• Nu vopsiţi aparatul. Vopseaua poate bloca piesele mobile şi poate împiedica funcţionarea corespunzătoare.
• Folosiţi numai antena livrată împreună cu aparatul sau o antenă de schimb aprobată. Antenele neautorizate, modificările

sau completările neautorizate, ar putea deteriora aparatul şi ar putea încălca reglementările referitoare la aparatele de
radioemisie.

• Utilizaţi încărcătoarele numai în interior.
• Creaţi întotdeauna o copie de siguranţă a datelor pe care doriţi să le păstraţi, cum ar fi contactele sau notele de agendă,

înainte de a trimite aparatul la un atelier de service.
Toate sugestiile prezentate mai sus sunt valabile atât pentru aparat, cât şi pentru acumulator, încărcător şi orice tip de accesoriu.
Dacă aparatul nu funcţionează corespunzător, duceţi-l la cel mai apropiat atelier de service autorizat pentru reparaţii.
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Informaţii suplimentare referitoare la siguranţă
Mediul de utilizare

Reţineţi că trebuie respectate reglementările speciale în vigoare în zona în care vă aflaţi şi că trebuie să închideţi întotdeauna
aparatul Dvs. dacă utilizarea acestuia este interzisă sau dacă poate provoca interferenţe sau pericole. Folosiţi aparatul numai
în poziţiile sale normale de funcţionare. Acest aparat corespunde recomandărilor de expunere la radio frecvenţă dacă este folosit
în poziţie normală de utilizare, la ureche, sau dacă este amplasat la o distanţă de cel puţin 1,5 cm ( 5/8 in) faţă de corp. Dacă
telefonul este purtat pe corp, într-un toc de purtare, într-o agăţătoare la centură sau în alt suport, aceste suporturi nu trebuie
să conţină metale şi trebuie să asigure plasarea telefonului la distanţa faţă de corp specificată mai sus.
Pentru a putea transmite fişiere de date sau mesaje, acest aparat necesită o conexiune de bună calitate cu reţeaua. În unele
cazuri, transmisia fişierelor de date sau a mesajelor poate fi întârziată până când o astfel de conexiune devine disponibilă.
Asiguraţi-vă că sunt respectate instrucţiunile referitoare la distanţele de separaţie menţionate mai sus până la terminarea
transmisiei.

Echipamente medicale
Folosirea oricărui echipament de transmisie radio, inclusiv a telefoanelor mobile, poate influenţa funcţionarea unor
echipamente medicale neprotejate corespunzător. Pentru a afla dacă sunt protejate corespunzător faţă de semnalele RF sau
dacă aveţi alte întrebări, adresaţi-vă unui medic sau producătorului echipamentului respectiv. Opriţi aparatul Dvs. în unităţi
sanitare dacă regulamentul afişat prevede acest lucru. Spitalele sau unităţile sanitare pot folosi echipamente care ar putea fi
sensibile la semnalele RF.

Stimulatoare cardiace
Producătorii de stimulatoare cardiace recomandă menţinerea unei distanţe minime de 15,3 cm (6 ţoli) între un telefon mobil
şi stimulatorul cardiac, pentru a evita o posibilă interferenţă cu stimulatorul. Aceste recomandări sunt în concordanţă cu
cercetările independente şi recomandările Wireless Technology Research. Persoanele cu stimulatoare cardiace:
• ţineţi întotdeauna aparatul la o distanţă mai mare de 15,3 cm (6 ţoli) de stimulatorul cardiac;
• nu trebuie să poarte aparatul în buzunarul de la piept;
• trebuie să ţină aparatul la urechea opusă stimulatorului, pentru a reduce la minim pericolul de interferenţă.
• Dacă suspectaţi orice fel de interferenţe, opriţi aparatul şi îndepărtaţi-l de Dvs.

Proteze auditive
Unele aparate mobile digitale pot interfera cu anumite proteze auditive. Dacă apar interferenţe, consultaţi furnizorul Dvs. de
servicii.

Autovehicule
Semnalele RF pot afecta sistemele electronice auto instalate sau protejate necorespunzător, cum ar fi sisteme de injecţie
electronică, sisteme electronice de frânare antipatinaj (antiblocare), sisteme electronice de control al vitezei, sisteme airbag.
Pentru informaţii suplimentare, consultaţi producătorul autovehiculului sau al echipamentului instalat, sau reprezentantul
acestuia.
Aparatul de pe autovehicul poate fi instalat sau depanat numai de personal specializat. Instalarea şi depanarea
necorespunzătoare a aparatului pot fi periculoase şi pot duce la anularea oricărei garanţii acordate aparatului. Verificaţi în mod
regulat dacă toate accesoriile aparatului mobil de la bordul autovehiculului Dvs. sunt montate corect şi dacă funcţionează
corespunzător. Nu depozitaţi şi nu transportaţi lichide şi gaze inflamabile sau materiale explozive în acelaşi compartiment cu
aparatul, cu subansamble sau accesorii ale acestuia. În cazul autovehiculelor echipate cu airbag, reţineţi că acesta se umflă cu
deosebită forţă. Nu aşezaţi obiecte, inclusiv accesorii fixe sau mobile, în zona de deasupra airbagului sau în zona de acţiune a
acestuia. Dacă accesoriile telefonului mobil din interiorul autovehiculului sunt instalate necorespunzător şi airbagul se umflă,
acestea pot cauza vătămări grave.
Este interzisă utilizarea aparatului în timpul călătoriei cu avionul. Opriţi aparatul înainte de a urca în avion. Folosirea aparatelor
mobile în avion poate periclita funcţionarea avionului, poate perturba reţeaua de telefonie mobilă şi poate contraveni legii.

Zone cu pericol de explozie
Închideţi aparatul în orice zonă cu pericol de explozie şi respectaţi toate indicatoarele şi instrucţiunile. Zonele cu pericol de
explozie includ zonele în care, în mod normal, vi se cere să opriţi motorul autovehiculului Dvs. În asemenea zone, scânteile pot
provoca explozii sau incendii care pot duce la vătămări corporale sau chiar la deces. Opriţi aparatul în staţiile de alimentare cu
carburant, precum şi în apropierea pompelor de carburant de la atelierele auto. Conformaţi-vă restricţiilor de utilizare a
echipamentelor radio în depozite de carburanţi, zone de depozitare şi de distribuire a carburanţilor, în incinta combinatelor
chimice sau în locurile unde se efectuează lucrări cu explozibili. Zonele cu medii cu pericol de explozie sunt, de obicei, marcate
vizibil, dar nu întotdeauna. Aceste zone includ cala vapoarelor, unităţi de transfer şi stocare a substanţelor chimice, autovehicule
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alimentate cu gaze lichefiate (cum ar fi propanul sau butanul) şi zone în care aerul conţine substanţe chimice sau particule ca
praf de cereale, praf obişnuit sau pulberi metalice.

Apeluri telefonice în caz de urgenţă
Important:  Telefoanele mobile, inclusiv acest aparat, funcţionează utilizând semnale radio, reţele radio, reţele fixe
terestre şi funcţii programate de utilizator. Din acest motiv, nu poate fi garantată realizarea legăturilor în toate
împrejurările. Nu trebuie să vă bazaţi niciodată exclusiv pe un aparat mobil pentru efectuarea unor comunicări
esenţiale cum ar fi urgenţele de natură medicală.

Pentru efectuarea unui apel în caz de urgenţă:
1. Dacă aparatul nu este pornit, porniţi-l. Verificaţi dacă nivelul semnalului este adecvat.

Unele reţele pot solicita ca o cartelă SIM valabilă să fie introdusă corect în aparat.
2. Apăsaţi  de câte ori este necesar pentru a şterge afişajul şi a pregăti aparatul pentru apeluri.
3. Introduceţi numărul oficial de urgenţă valabil în zona Dvs. Numerele serviciilor de urgenţă variază în funcţie de zona în care

vă aflaţi.
4. Apăsaţi tasta .
Dacă sunt activate anumite funcţii, ar putea fi necesar să dezactivaţi mai întâi aceste funcţii înainte de a efectua un apel de
urgenţă. Dacă aparatul are activat profilul deconectat, înainte de a putea efectua un apel de urgenţă trebuie să schimbaţi profilul
pentru a activa funcţia în telefon. Pentru informaţii suplimentare, consultaţi acest ghid sau contactaţi furnizorul Dvs. de servicii.
Când efectuaţi un apel în caz de urgenţă, furnizaţi toate informaţiile necesare cât mai exact posibil. Aparatul Dvs. mobil poate
fi singurul mijloc de comunicare prezent la locul unui accident. Nu încheiaţi convorbirea până nu vi se permite acest lucru.

Informaţii privind certificarea (SAR)
Acest aparat mobil îndeplineşte recomandările cu privire la expunerea la unde radio.
Aparatul Dvs. mobil este un emiţător şi un receptor radio. El este conceput pentru a nu depăşi limitele de expunere la unde radio
prevăzute în recomandările internaţionale. Aceste recomandări au fost elaborate de organizaţia ştiinţifică independentă ICNIRP
şi includ limite de siguranţă menite a asigura protecţia tuturor persoanelor, indiferent de vârstă şi stare de sănătate.
Recomandările cu privire la expunere pentru aparatele mobile folosesc o unitate de măsură cunoscută sub numele de Specific
Absorption Rate (rată specifică de absorbţie) sau SAR. Limita SAR specificată în recomandările ICNIRP este de 2,0 watt/kilogram
(W/kg) calculată ca valoare medie pe 10 grame de ţesut. Încercările pentru SAR sunt efectuate folosind poziţiile standard de
utilizare şi cu aparatul în regim de emisie la cel mai înalt nivel admis de putere, în toate benzile de frecvenţă testate. Nivelul
real SAR al unui aparat pornit se poate afla sub valoarea maximă deoarece aparatul este conceput să utilizeze numai puterea
strict necesară pentru accesarea reţelei. Această putere depinde de diferiţi factori, de exemplu de cât de aproape vă aflaţi de
releu. Valoarea maximă SAR conform recomandărilor ICNIRP pentru utilizarea aparatului la ureche este de 0.29 W/kg.
Utilizarea accesoriilor aparatului poate avea ca rezultat valori SAR diferite. Valorile SAR pot să difere în funcţie de cerinţele
naţionale de raportare şi testare, precum şi de banda de reţea. Informaţii suplimentare SAR pot fi disponibile în cadrul
informaţiilor despre produs, la www.nokia.com.
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