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Jūsu drošībai
Izlasiet šos vienkāršos norādījumus. To neievērošana var būt bīstama vai pretlikumīga. Šai ierīcei ir atsevišķs GSM radio un bezvadu LAN radio.
Izslēdzot ierīci ar ieslēgšanas/izslēgšanas taustiņu, kas atrodas uz ierīces pārsega, tiek izslēgti abi radio. Taču ievērojiet — tas, ka ierīce tiek
izslēgta vai tiek izmantots bezsaistes profils, neliedz veidot jaunu bezvadu LAN savienojumu. Tāpēc, veidojot un izmantojot bezvadu LAN
savienojumu, vienmēr jāpatur prātā visas spēkā esošās drošības prasības. Plašāku informāciju skatiet lietotāja rokasgrāmatas pilnajā versijā.

IESLĒDZIET DROŠĀS VIETĀS
Nelietojiet ierīci vietās, kur mobilo tālruņu lietošana ir aizliegta vai var radīt traucējumus un ir bīstama.

SATIKSMES DROŠĪBA IR PIRMAJĀ VIETĀ
Ievērojiet visus vietējos likumus. Autovadītāja rokām vienmēr jābūt brīvām, lai nekas netraucētu vadīt transportlīdzekli. Vadot
automašīnu, satiksmes drošībai jābūt pirmajā vietā.
DARBĪBAS TRAUCĒJUMI
Ikviena mobilā ierīce var būt jutīga pret traucējumiem, kas ietekmē tās darbības kvalitāti.

IZSLĒDZIET SLIMNĪCĀ
Ievērojiet visus ierobežojumus. Izslēdziet ierīci, atrodoties medicīnisko ierīču tuvumā.

IZSLĒDZIET LIDMAŠĪNĀ
Ievērojiet visus ierobežojumus. Mobilās ierīces var radīt traucējumus lidmašīnās.

IZSLĒDZIET, UZPILDOT DEGVIELU
Nelietojiet ierīci degvielas uzpildes stacijās. Nelietojiet to degvielas vai ķīmisku vielu tuvumā.

IZSLĒDZIET SPRIDZINĀŠANAS DARBU TUVUMĀ
Ievērojiet visus ierobežojumus. Nelietojiet ierīci vietās, kur notiek spridzināšanas darbi.

LIETOJIET SAUDZĪGI
Lietojiet izstrādājumu tikai standarta pozīcijā, kā aprakstīts tā dokumentācijā. Bez vajadzības neaiztieciet antenas.

KVALIFICĒTA APKOPE
Šī izstrādājuma uzstādīšanu un remontu drīkst veikt tikai kvalificēti speciālisti.

PAPILDIERĪCES UN AKUMULATORI
Lietojiet tikai apstiprinātas papildierīces un akumulatorus. Nesavienojiet nesaderīgus izstrādājumus.

ŪDENSIZTURĪBA
Šī ierīce nav ūdensizturīga. Sargājiet to no mitruma.

DUBLĒJUMKOPIJAS
Atcerieties, ka visai svarīgajai informācijai jāizveido dublējumkopijas vai tā jāpieraksta.

SAVIENOŠANA AR CITĀM IERĪCĒM
Savienojot ar jebkādu citu ierīci, detalizētus drošības norādījumus skatiet tās lietotāja rokasgrāmatā. Nesavienojiet nesaderīgus
izstrādājumus.
ZVANĪŠANA ĀRKĀRTAS SITUĀCIJĀS
Ierīces tālruņa funkcijai jābūt ieslēgtai un jādarbojas. Nospiediet beigu taustiņu tik reižu, cik nepieciešams, lai nodzēstu ekrāna
rādījumus un atgrieztos gaidīšanas režīmā. Ievadiet avārijas dienestu izsaukšanas numuru un pēc tam nospiediet zvanīšanas
taustiņu. Paziņojiet savu atrašanās vietu. Nepārtrauciet sarunu, pirms jums to neatļauj.

Par šo ierīci
Šajā rokasgrāmatā aprakstītā mobilā ierīce ir apstiprināta lietošanai EGSM900/GSM1800/GSM1900 tīklā. Plašāku informāciju par
tīkliem lūdziet pakalpojumu sniedzējam.
Lietojot šīs ierīces funkcijas, ievērojiet visas likumu prasības, kā arī citu personu privātās intereses un likumīgās tiesības.
Uzmanību:  Neieslēdziet ierīci, ja mobilās ierīces lietošana var izraisīt traucējumus vai būt bīstama.

TĪKLA PAKALPOJUMI
Lai varētu lietot tālruni, jāizmanto mobilo sakaru pakalpojumu sniedzēja pakalpojumi. Daudzu šīs ierīces funkciju darbība ir atkarīga no
funkcijām mobilo sakaru tīklā. Šie tīkla pakalpojumi, iespējams, nav pieejami visos tīklos, vai arī tos var izmantot tikai tad, ja par to esat īpaši
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vienojies ar pakalpojumu sniedzēju. Iespējams, jums nepieciešami pakalpojumu sniedzēja papildu norādījumi par šo pakalpojumu lietošanu,
kā arī informācija par izmaksām. Atsevišķos tīklos pastāv ierobežojumi, kas nosaka iespējas izmantot tīkla pakalpojumus. Piem., ne visi tīkli
nodrošina visas valodai raksturīgās rakstzīmes un pakalpojumus.
Pakalpojumu sniedzējs var pieprasīt, lai atsevišķas jūsu ierīces funkcijas tiktu atspējotas vai netiktu aktivizētas. Tādā gadījumā šīs funkcijas
netiek rādītas ierīces izvēlnē. Iespējams arī, ka ierīce ir īpaši konfigurēta. Šī konfigurācija var ietvert izmaiņas izvēļņu nosaukumos, izvēļņu
secībā un ikonās. Plašāku informāciju lūdziet pakalpojumu sniedzējam.
Šī ierīce atbalsta WAP 2.0 protokolus (HTTP un SSL), kuri izmanto TCP/IP protokolus. Lai varētu lietot atsevišķas šīs ierīces funkcijas, piem.,
multiziņas un Web pārlūku, tīklam jānodrošina šīs tehnoloģijas.

Koplietotā atmiņa
Ierīces atmiņu var koplietot šādas funkcijas: kontakti, īsziņas, multiziņas, zvana signāli, audiofaili, kalendāra un uzdevumu ieraksti, jebkurā no
programmām saglabātie faili (piem., Office dokumenti, attēli, audiofaili un videoklipi), kā arī ielādētās programmas. Lietojot vienu vai vairākas
no šīm funkcijām, var samazināties atmiņas apjoms, kas pieejams pārējām funkcijām, kuras koplieto atmiņu. Piemēram, saglabājot lielu skaitu
attēlu, var tikt izlietota visa pieejamā atmiņa. Ja mēģināt lietot kādu koplietotās atmiņas funkciju, ierīce var parādīt ziņojumu, ka atmiņa ir
pilna. Lai šādā gadījumā turpinātu ierīces izmantošanu, izdzēsiet daļu informācijas vai ierakstu, kuri tiek glabāti koplietotās atmiņas funkcijās.

Papildierīces, akumulatori un lādētāji
Pirms izmantojat lādētāju šai ierīcei, pārbaudiet lādētāja modeļa numuru. Šo ierīci ir paredzēts lietot, enerģijas padevi nodrošinot ar lādētāju
ACP-12 and LCH-12.

Uzmanību:  Lietojiet tikai akumulatorus, lādētājus un papildierīces, kuras Nokia ir apstiprinājusi lietošanai kopā ar šo modeli.
Izmantojot cita veida akumulatorus, lādētājus un papildierīces, atļaujas vai garantijas var zaudēt spēku, kā arī tas var būt bīstami.

Informāciju par apstiprinātajām papildierīcēm lūdziet vietējam izplatītājam. Atvienojot papildierīces strāvas vadu, satveriet un velciet
kontaktdakšu, nevis vadu.
Ierīcei un papildierīcēm var būt sīkas detaļas. Glabājiet tās maziem bērniem nepieejamā vietā.

J ū s u  d r o š ī b a i
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1. Darba sākšana
Viedtālrunis Nokia 9300i piedāvā dažādas biznesa programmas, piem., e-pastu, biroja rīkus un Web pārlūku, kā arī elastīgus un
ātrus tīkla savienojumus, izmantojot iebūvēto bezvadu LAN un EGPRS (EDGE).

SIM kartes, akumulatora un atmiņas kartes ievietošana
SIM kartes glabājiet maziem bērniem nepieejamās vietās.
Informāciju par SIM karšu pakalpojumu pieejamību un to lietošanu lūdziet SIM kartes izsniedzējam. Tas var būt pakalpojumu
sniedzējs, tīkla operators vai trešā puse.
Šajā ierīcē izmantojiet tikai saderīgas multivides kartes (MultiMediaCard — MMC). Citas atmiņas kartes, piem., Secure Digital (SD)
kartes, nav piemērotas MMC kartes slotam un nav saderīgas ar šo ierīci. Nesaderīgas atmiņas kartes lietošana var kaitēt gan
atmiņas kartei, gan ierīcei, bet nesaderīgajā kartē saglabātie dati var tikt bojāti.
1. Pirms akumulatora izņemšanas vienmēr izslēdziet ierīci un atvienojiet lādētāju.

Turot ierīci pavērstu ar aizmuguri pret sevi, nospiediet aizmugures vāciņa atbrīvošanas pogu (1) un pabīdiet vāciņu bultiņu
norādītajā virzienā.

2. Ievietojiet SIM karti SIM kartes nodalījumā (1).
Pārliecinieties, vai SIM kartes nošķeltais stūris ir uz leju un kartes kontaktu laukums ir vērsts uz leju. Pirms SIM kartes
ievietošanas vai izņemšanas vienmēr izņemiet akumulatoru.

Ja jums ir atmiņas karte, ievietojiet to atmiņas kartes nodalījumā (2). Pārliecinieties, vai atmiņas kartes nošķeltais stūris ir
vērsts pret SIM kartes nodalījumu un kartes kontaktu laukums ir vērsts uz leju. Sk. “Atmiņas kartes“. lpp. 14.

3. Ievietojiet akumulatoru. Novietojiet akumulatora kontaktus pret atbilstošajiem akumulatora nodalījuma savienotājiem.

4. Ievietojiet aizmugures vāciņa fiksatorus atbilstošajās spraugās un uzbīdiet vāciņu vietā.
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Kad ir ievietots akumulators, tiek aktivizēts komunikatora interfeiss. Komunikatora interfeisa aktivizēšana, lai to varētu lietot,
aizņem noteiktu laiku. Kad tiek parādīta darbvirsma Desk (displejā ir redzams teksts Desk un datums), varat turpināt darbu.

Padoms: Ja esat ievietojis akumulatoru, taču komunikatora interfeiss netiek aktivizēts, nospiediet ieslēgšanas/
izslēgšanas taustiņu.

Akumulatora uzlādēšana
1. Pievienojiet lādētāju maiņstrāvas kontaktligzdai.
2. Pievienojiet strāvas vadu pieslēgvietai ierīces apakšpusē. Sk. Taustiņi un savienotāji. lpp. 11. Akumulatora indikatora josla

sāk mainīt garumu abos displejos. Ja akumulators ir pilnībā izlādēts, iespējams, uzlādes indikators tiek parādīts tikai pēc
dažām minūtēm. Ierīci uzlādes laikā drīkst izmantot.

3. Kad akumulators ir pilnībā uzlādēts, josla pārstāj mainīt garumu. Atvienojiet lādētāju no ierīces un pēc tam no maiņstrāvas
kontaktligzdas.

Ja akumulatora uzlādes līmenis ir tik zems, ka nespēj nodrošināt ierīces darbību, ierīce izslēdzas. Ja pārsega tālrunis tiek izslēgts,
komunikatora interfeiss joprojām var būt aktīvs.
Ievērojiet, ka visas atvērtās programmas palielina ierīces patērētās enerģijas apjomu. Lai pārbaudītu, kādas programmas pašlaik
ir atvērtas, nospiediet izvēles taustiņu un izvēlieties .

Ierīces ieslēgšana un izslēgšana
1. Lai ieslēgtu ierīci, nospiediet un turiet ieslēgšanas/izslēgšanas taustiņu.

2. Ja ierīcē tiek pieprasīts ievadīt PIN vai drošības kodu, ievadiet kodu un nospiediet OK.
3. Lai izslēgtu ierīci, nospiediet un turiet ieslēgšanas/izslēgšanas taustiņu.

Padoms: Ieslēdzot tālruni, tas var atpazīt SIM kartes nodrošinātāju un automātiski konfigurēt pareizos īsziņu, multiziņu,
GPRS un interneta piekļuves punkta uzstādījumus. Ja tā nenotiek, pareizos uzstādījumus varat uzzināt no pakalpojumu
sniedzēja.

Pirmo reizi komunikatora interfeiss ieslēdzas, kad tiek ievietots akumulators. Uzreiz pēc akumulatora ievietošanas pārsega
tālruni nevar ieslēgt. Ir jāpagaida, līdz tiek pilnībā aktivizēts komunikatora interfeiss. Kad tiek parādīta darbvirsma Desk (displejā
ir redzams teksts Desk un datums), varat turpināt darbu.

Padoms: Ja esat ievietojis akumulatoru, taču komunikatora interfeiss netiek aktivizēts, nospiediet ieslēgšanas/
izslēgšanas taustiņu.

Ja nav ievietota SIM karte vai ir izvēlēts profils Offline, komunikatora interfeisu var izmantot bez tālruņa funkcijām.

Radio
Šai ierīcei ir atsevišķs GSM radio un bezvadu LAN radio. Izslēdzot ierīci ar ieslēgšanas/izslēgšanas taustiņu, kas atrodas uz ierīces
pārsega, tiek izslēgti abi radio.
Taču ievērojiet — tas, ka ierīce tiek izslēgta vai tiek izmantots bezsaistes profils, neliedz veidot jaunu bezvadu LAN savienojumu.
Tāpēc, veidojot un izmantojot bezvadu LAN savienojumu, vienmēr jāpatur prātā visas spēkā esošās drošības prasības.
Sk. “Bezsaistes profila uzstādīšana“. lpp. 25.

D a r b a  s ā k š a n a
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Antena
Šai ierīcei ir divas iekšējās antenas.
Piezīme:  Tāpat kā jebkurai citai radioviļņu ierīcei bez vajadzības neaiztieciet antenas,
kad ierīce ir ieslēgta. Antenas aiztikšana var ietekmēt sakaru kvalitāti, un ierīce var
patērēt vairāk enerģijas, nekā tas citkārt būtu nepieciešams. Izvairoties no saskares ar
antenas vietu tālruņa sarunu laikā, tiek optimizēta antenas darbība un ierīces sarunu
laiks.

Attēlā ir redzams, kā ierīci pareizi novietot datu savienojumu laikā un kā to pareizi
turēt pie auss balss zvanu laikā. Sk. “Darbības vide“. lpp. 107.

Pirmā ieslēgšana
Pirmoreiz ieslēdzot ierīci, jāveic daži pamatuzstādījumi. Šos uzstādījumus vēlāk var mainīt. Atveriet pārsegu un izpildiet
komunikatora displejā sniegtos norādījumus.
1. Izvēlieties ierīces valodu un nospiediet OK.
2. Izvēlieties sarakstā pilsētu, kurā atrodaties, un nospiediet OK. Varat atrast pilsētu, sākot ievadīt tās nosaukumu vai izmantojot

kursorsviru un bulttaustiņus. Ir svarīgi izvēlēties pareizo pilsētu, jo, mainoties pilsētai, kurā atrodaties, var mainīties
ieplānotie kalendāra ieraksti.

3. Uzstādiet laiku un datumu un nospiediet OK.
4. Nospiediet OK, lai izveidotu savu kontakta kartīti.
5. Ievadiet informāciju savā kontakta kartītē un nospiediet OK.
6. Nospiediet OK.
Pirmoreiz ieslēdzot ierīci, tiek izveidotas noklusētās mapes, piem., mapes C:\My files\ apakšmapes. Ievērojiet — turpmāk mainot
ierīces valodu, mapju nosaukumi netiek mainīti.

Piekļuves kodi
Ierīce izmanto vairākus piekļuves kodus, lai ierīci un SIM karti aizsargātu pret nesankcionētu izmantošanu.
Ir nepieciešami šādi piekļuves kodi:
• PIN un PIN2 kods — PIN (Personal Identification Number — personiskais identifikācijas numurs) kods aizsargā SIM karti pret

nesankcionētu izmantošanu, un parasti tas tiek nodrošināts kopā ar SIM karti. Atsevišķām SIM kartēm tiek nodrošināts arī
PIN2 kods, kas nepieciešams, lai piekļūtu tādām funkcijām kā fiksētie zvani.
Ja PIN kods tiek ievadīts nepareizi trīs reizes pēc kārtas, tas tiek bloķēts. Lai varētu turpināt izmantot SIM karti, PIN kods ir
jāatbloķē, lietojot PUK (Personal Unblocking Key — personiskā atbloķēšanas atslēga) kodu. Atsevišķām SIM kartēm tiek
nodrošināts arī PIN2 kods, kas nepieciešams, lai piekļūtu tādām funkcijām kā fiksētie zvanu numuri. Ja šie kodi netiek
nodrošināti kopā ar SIM karti, sazinieties ar SIM kartes pakalpojumu sniedzēju.

• Bloķēšanas kods — Bloķēšanas kods aizsargā ierīci pret nesankcionētu izmantošanu. Noklusētais bloķēšanas kods ir 12345.
Nomainiet šo kodu un glabājiet jauno kodu drošā vietā atsevišķi no ierīces.

• PUK un PUK2 kods — PUK (Personal Unblocking Key — personiskā atbloķēšanas atslēga) kods ir nepieciešams, lai mainītu
bloķētu PIN kodu. PUK2 kods ir nepieciešams, lai mainītu bloķētu PIN2 kodu. Ja šie kodi netiek nodrošināti kopā ar SIM karti,
sazinieties ar SIM kartes pakalpojumu sniedzēju.

• Barring password — Liegumu parole ir nepieciešama, ja izmantojat zvanu liegumu pakalpojumu. Sk. “Liegumu paroles
maiņa“. lpp. 69.

Dažās ierīces programmās tiek izmantotas paroles un lietotājvārdi, kas aizsargā pret nesankcionētu interneta un tā pakalpojumu
izmantošanu. Šīs paroles tiek mainītas programmu uzstādījumos.

D a r b a  s ā k š a n a
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Taustiņi un savienotāji

Taustiņi un savienotāji
1 — Ieslēgšanas/izslēgšanas taustiņš .
2 — Ritināšanas taustiņš, kreisais un labais izvēles taustiņš. Nospiediet ritināšanas taustiņu centrā vai arī nospiediet kādu no
izvēles taustiņiem, lai izpildītu virs attiecīgā taustiņa displejā norādīto funkciju. Tālruņa skaļumu sarunas laikā var regulēt ar
ritināšanas taustiņu.
3 — Zvanīšanas taustiņš (kreisajā pusē, ), pārtraukšanas taustiņš (labajā pusē, ).
4 — PopPort™ savienotājs USB datu kabelim, austiņām un induktīvās saites ierīcei.
5 — Infrasarkanais ports un mikrofons. Uzmanieties, lai tālruņa sarunu laikā mikrofonu neaizsegtu ar roku.
6 — Lādētāja savienotājs.
7 — Pie auss liekamais skaļrunis.

Komunikatora interfeiss

Komunikatora tastatūra
1 — Programmu pogas. Katrs taustiņš startē atbilstošo programmu, izņemot taustiņu My own, ko var konfigurēt jebkuras
programmas atvēršanai. Nospiediet Ctrl+My own, lai izvēlētos programmu, kas jāatver, nospiežot taustiņu My own. Ievērojiet,
ka šīs programmas var atvērt arī no darbvirsmas.
2 — Rakstzīmju taustiņš. Atver rakstzīmju tabulu, kurā var izvēlēties speciālās rakstzīmes. Nospiediet Chr un taustiņus ar zilajiem
simboliem, lai piekļūtu rakstzīmēm un funkcijām, kas aktivizējamas ar taustiņu kombināciju.
3 — Palīdzības taustiņš. Lai saņemtu palīdzību par ierīces lietošanu, nospiediet Chr+ .
4 — Bluetooth taustiņš. Lai aktivizētu Bluetooth, nospiediet Chr+ . Lai deaktivizētu, vēlreiz nospiediet Chr+ .
5 — Tālummaiņas taustiņi. Nospiežot Chr un tālummaiņas taustiņus, fonti un atsevišķas ikonas tiek padarītas lielākas vai
mazākas.
6 — Infrasarkanais taustiņš. Lai aktivizētu infrasarkano portu, nospiediet Chr+ . Lai deaktivizētu, vēlreiz nospiediet Chr+

.
7 — Izvēlnes taustiņš. Nospiediet izvēlnes taustiņu, lai atvērtu izvēlni vai arī pārvietotos no vienas lapas uz citu dialogos, kuros
ir vairākas lapas.
8 — Kursorsvira. Bīdiet kursorsviru pa kreisi, pa labi, uz augšu vai uz leju, lai ritinātu dažādus sarakstus. Nospiediet kursorsviru
centrā, lai izvēlētos vai izpildītu pasvītrotās komandpogas funkciju. Lai mainītu ātrumu, ar kādu kursors pārvietojas, izvēlieties
Desk > Tools > Control panel > General > Display > Cursor settings.
9 — Sinhronizācijas taustiņš. Izveidojiet savienojumu un nospiediet Chr+ , lai sinhronizētu ierīci ar saderīgu datoru.

D a r b a  s ā k š a n a
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Padoms: Lai displejā pārvietotos izvēlnēs, piem., Web programmā, izmantojiet bulttaustiņus vai kursorsviru. Pa kreisi
vērstais bulttaustiņš ir uz Bluetooth taustiņa (4), uz augšu un uz leju vērstie bulttaustiņi — uz tālummaiņas
taustiņiem (5), bet pa labi vērstais bulttaustiņš — uz infrasarkanā taustiņa (6).
Padoms: Lai atceltu izvēli un aizvērtu dialogus, nospiediet taustiņu Esc.

Padoms: Lai dzēstu objektus, piem., kalendāra ierakstus vai ziņas, nospiediet atpakaļatkāpes taustiņu. Nospiediet
atpakaļatkāpes taustiņu, lai izdzēstu rakstzīmes pa kreisi no kursora, vai Shift un atpakaļatkāpes taustiņu, lai izdzēstu
rakstzīmes pa labi no kursora.

Komunikatora displejs tiek ieslēgts, atverot pārsegu. Displejā tiek parādīta programma, kas bijusi aktivizēta pēdējā ierīces
lietošanas reizē. Aizverot pārsegu, komunikatora displejs tiek izslēgts.

Darbvirsmas pamatskats
1 — Izvēlne. Lai atvērtu izvēlni, nospiediet izvēlnes taustiņu. Lai pārvietotos pa izvēlni, varat izmantot kursorsviru vai
bulttaustiņus un nospiest ievadīšanas taustiņu, lai izvēlētos izvēlnes iespēju.
2 — Mape. Programmas, īsceļus un piezīmes var grupēt dažādās mapēs. Sk. “Jaunu grupu izveide“. lpp. 22.
3 — Ritjosla. Piem., ja programmā Documents ir garš fails, ritjosla palīdz noteikt, kuru faila daļu skatāt un cik liela faila daļa ir
redzama. Jo garāka ir ritjosla, jo lielāka faila daļa ir redzama.
4 — Komandpogas. Komandpogām atbilst displeja labajā malā redzamās komandas. Ievērojiet — ja komanda ir pelēkota, to
nevar izmantot.
5 — Programma. Lai atvērtu programmu no darbvirsmas Desk, izvēlieties programmu un nospiediet Open vai ievadīšanas
taustiņu.
6 — Indikatoru laukums. Indikatoru laukumā ir redzama ar programmām un sistēmu saistītā informācija.

Dialogs ar vairākām lapām
1 — Dialoga lapas. No vienas lapas uz citu var pārvietoties, nospiežot izvēlnes taustiņu.
2 — Izvēles saraksts. Izvēles sarakstā var apskatīt dažādas izvēles iespējas un izvēlēties kādu no tām.
3 — Komandpogas. Komandpogas var izmantot, lai izpildītu funkcijas dialoga lapā vai izvēles sarakstā.
Ja displejā ir vairākas rūtis, izvēlētā rūts vienmēr tiek iezīmēta. No vienas rūts uz citu var pāriet, nospiežot tabulēšanas taustiņu.
Pārslēgšanās no vienas atvērtās programmas uz citu
Lai pārslēgtos no vienas atvērtās programmas uz citu, nospiediet izvēlnes taustiņu un izvēlieties  un programmu. Programmu
sarakstā var arī programmas aizvērt.

Padoms: Nospiediet Chr un tabulēšanas taustiņu, lai pārslēgtu programmas. Nospiediet Chr un tabulēšanas taustiņu
vēlreiz, lai pārvietotos sarakstā.

Par displeju
Ekrānā var būt redzami daži trūkstoši, bezkrāsaini vai spilgti punktiņi. Tas ir raksturīgi šāda veida displejam. Dažos displejos var
būt pikseļi jeb punkti, kuri neieslēdzas vai neizslēdzas. Tā nav kļūme, tas ir normāli.
Par izvēlnes taustiņu
Komunikatora tastatūrā ir izvēlnes taustiņš. Lai piekļūtu dažādām izvēlnes iespējām, nospiediet izvēlnes taustiņu. Pieejamās
iespējas ir atkarīgas no programmas, kuru lietojat. Izvēlētā iespēja ietekmē pašreiz izvēlēto vai atvērto elementu. Lai pārvietotos
no vienas lapas uz citu dialogos, kuros ir vairākas lapas, varat izmantot izvēlnes taustiņu.

Ritināšana un objektu iezīmēšana vai izvēle
Lai pārvietotu kursorsviru un komunikatora interfeisā iezīmētu vai izvēlētos objektus, izmantojiet bulttaustiņus vai kursorsviru.

D a r b a  s ā k š a n a
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Ritināšana komunikatora interfeisā
Ir četri atsevišķi bulttaustiņi, kurus var izmantot ritināšanai. Ritināšana nozīmē, ka programmu grupās darbvirsmā, programmā,
tekstā vai izvēlnē varat pārvietoties uz augšu, uz leju, pa kreisi vai pa labi. Kursorsvira darbojas līdzīgi bulttaustiņiem, bet
kursorsviru var arī nospiest, lai atvērtu failus vai izpildītu pasvītrotās komandopgas funkciju.
Iezīmēšana un izvēle
Lai iezīmētu tekstu, kas atrodas pa kreisi no kursora, nospiediet taustiņu Shift un turiet to, vienlaikus nospiežot pa kreisi vērsto
bulttaustiņu, līdz teksts ir iezīmēts. Lai iezīmētu tekstu, kas atrodas pa labi no kursora, nospiediet taustiņu Shift un turiet to,
vienlaikus nospiežot pa labi vērsto bulttaustiņu, līdz teksts ir iezīmēts.
Lai iezīmētu dažādus objektus, piem., ziņas, failus vai kontaktus, ritiniet līdz vajadzīgajam objektam, spiežot bulttaustiņus uz
augšu, uz leju, pa kreisi vai pa labi.
Lai objektus iezīmētu pa vienam, ritiniet līdz pirmajam objektamm, nospiediet un turiet taustiņu Ctrl, ritiniet līdz nākamajam
un iezīmējiet to, nospiežot atstarpēšanas taustiņu.
Lai failā iezīmētu objektu, piem., dokumenta pielikumu, pārvietojiet kursoru virs objekta tā, lai abās objekta pusēs parādītos
kvadrātveida marķieri.
Lai darblapā iezīmētu šūnu, pārvietojiet kursoru uz vajadzīgo šūnu. Lai iezīmētu visu rindu, pārvietojiet kursoru uz šīs rindas
pirmās kolonnas pirmo šūnu un nospiediet taustiņu Shift un pa kreisi vērsto bulttaustiņu. Lai iezīmētu visu kolonnu, pārvietojiet
kursoru uz iezīmējamās kolonnas pirmo šūnu un nospiediet taustiņu Shift un uz augšu vērsto bulttaustiņu.

Vairākās programmās kopējas darbības
Vairākās programmās var veikt šādas darbības:
Lai mainītu profilu, nospiediet izvēlnes taustiņu, izvēlieties  un ritiniet līdz vajadzīgajam profilam. Lai mainītu profila
uzstādījumus, piem., zvana signālus, izvēlieties profilu un nospiediet Edit.
Lai profilu aktivizētu uz noteiktu laiku, nospiediet izvēlnes taustiņu, izvēlieties  un vajadzīgo profilu. Nospiediet Timed un
uzstādiet laiku (līdz 24 stundām), kad profila uzstādījumam ir jābeidzas. Kad pienāk beigu laiks, tiek aktivizēts iepriekšējais
profils, kuram nav bijis noteikts laika ierobežojums.
Lai saglabātu failu, nospiediet izvēlnes taustiņu un izvēlieties File > Save. Atkarībā no izmantotās programmas ir pieejamas
dažādas saglabāšanas iespējas.
Lai nosūtītu failu, nospiediet izvēlnes taustiņu un izvēlieties File > Send. Failu var nosūtīt kā e-pasta ziņu, faksu, īsziņu vai
multiziņu; failus var nosūtīt arī, lietojot infrasarkano vai Bluetooth savienojumu.
Lai pievienotu īsceļu, nospiediet izvēlnes taustiņu un izvēlieties File > Add to Desk. Ritiniet līdz grupai, kurai vēlaties pievienot
īsceļu, un nospiediet Select. Kad ir izvēlēta grupa, nospiediet OK. Piem., varat pievienot īsceļus uz failiem vai Web lapām.
Lai drukātu ar saderīgu printeri, nospiediet izvēlnes taustiņu un izvēlieties File > Printing. Drukāšanai izvēlētos objektus var
iepriekš apskatīt, kā arī varat rediģēt izdruku izskatu.
Lai izgrieztu, kopētu vai ielīmētu, nospiediet izvēlnes taustiņu un izvēlieties Edit unCut, Copy vai Paste.
Lai izdzēstu failu, nospiediet izvēlnes taustiņu un izvēlieties Edit > Delete.
Lai palielinātu vai samazinātu, nospiediet izvēlnes taustiņu un izvēlieties View > Zoom un vajadzīgo palielinājumu. Lai palielinātu
vai samazinātu, var arī nospiest taustiņu Chr kopā ar tālummaiņas taustiņiem.
Lai tekstā ievietotu speciālās rakstzīmes, nospiediet taustiņu Chr.

Padoms:  Lai ievietotu speciālās rakstzīmes, lietojot noteiktus taustiņus bez attiecīga apzīmējuma, piem., "a" vai "o",
nospiediet un turiet taustiņu Chr un vienlaikus nospiediet burta taustiņu. Tiek parādīta pirmā speciālā rakstzīme, kas
atbilst šim burta taustiņam. Vēlreiz nospiediet burta taustiņu — pirmās speciālās rakstzīmes vietā tiek parādīta nākamā
un tā tālāk, līdz atkal tiek parādīta pirmā rakstzīme.

Pārsega tālrunis
Lai apskatītu pēdējos izsauktos numurus, nospiediet . Ritiniet līdz numuram vai vārdam un vēlreiz nospiediet , lai izsauktu
numuru.
Lai piezvanītu uz savu balss pastkasti (tīkla pakalpojums), nospiediet un turiet .
Lai apskatītu saņemtās īsziņas, nospiediet ritināšanas taustiņu pa labi.
Lai atvērtu kontaktu sarakstu, nospiediet ritināšanas taustiņu uz leju.
Lai rakstītu un sūtītu īsziņas, nospiediet ritināšanas taustiņu pa kreisi.
Lai mainītu profilu, īsi nospiediet ieslēgšanas/izslēgšanas taustiņu un ritiniet līdz vajadzīgajam profilam. Lai aktivizētu profilu,
nospiediet Select. Sk. “Profilu uzstādījumi“. lpp. 65.
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Lai pārslēgtos no vienas tālruņa līnijas uz otru (tīkla pakalpojums), nospiediet un turiet .

Displejā redzamie indikatori
  Mobilā tīkla signāla stiprums jūsu pašreizējā atrašanās vietā. Jo augstāks stabiņš, jo spēcīgāks signāls.
  Akumulatora uzlādes līmenis. Jo augstāks stabiņš, jo lielāks ir akumulatora uzlādes līmenis.

  Esat saņēmis ziņu.
  Pārsega tālruņa tastatūra ir bloķēta.

  Ierīce ir bloķēta.
  Esat izvēlējies klusuma profilu, un ierīce nezvana, norādot uz zvanu vai ziņu saņemšanu.
  Bluetooth ir aktīvs.
  Esat aktivizējis infrasarkano savienojumu. Ja indikators mirgo, ierīce mēģina izveidot savienojumu ar citu ierīci vai arī

savienojums ir zaudēts.
  Ierīce ir savienota ar datoru, izmantojot datu kabeli.
  Esat izvēlējies visus zvanus pāradresēt uz citu numuru (tīkla pakalpojums).

 un   Norāda izvēlnē Settings > Call settings > Line for outgoing calls izvēlēto tālruņa līniju, ja esat abonējis divas tālruņa
līnijas (tīkla pakalpojums).

  Ir aktivizēts ierobežotais profils. Profila uzstādījumus, piem., zvana signālus, var mainīt vadības panelī Control panel. Sk.
“Profilu uzstādījumi“. lpp. 65.

  Neesat atbildējis uz zvanu.
  Signāls ir aktivizēts.
, ,   Ierīcei ir pievienotas austiņas, brīvroku sistēma vai induktīvās saites ierīce.
  Ir aktivizēts bezvadu LAN savienojums. Ja ir definēts fona meklēšanas intervāls, bezvadu LAN pieejamības gadījumā tiek

rādīts .
Lai definētu fona meklēšanas intervālu, atveriet Desk > Tools > Control panel > Connections > Wireless LAN > Settings.

  GPRS savienojums ir aktivizēts.
  Ir aktivizēts EGPRS (EDGE) savienojums.

  Notiek datu zvans.
  Ir aktivizēts IP tranzīts.
  Ierīce veic sinhronizāciju.

Tastatūras bloķēšana (taustiņslēgs)
Ja tastatūra ir bloķēta, tomēr var piezvanīt uz ierīcē ieprogrammēto oficiālo avārijas dienestu izsaukšanas numuru.
Izmantojiet tastatūras bloķēšanas iespēju (taustiņslēgu), lai izvairītos no nejaušas pārsega tālruņa taustiņu nospiešanas.
Lai bloķētu tastatūru, nospiediet ritināšanas taustiņu centrā un nospiediet .
Lai atbloķētu tastatūru, nospiediet ritināšanas taustiņu centrā un nospiediet .
Lai bloķētu sistēmu, nospiediet ritināšanas taustiņu centrā un nospiediet . Ievērojiet, ka ir jādefinē bloķēšanas kods, ar kuru
var bloķēt un atbloķēt sistēmu.
Lai atbloķētu sistēmu, nospiediet ritināšanas taustiņu centrā un nospiediet . Ievadiet bloķēšanas kodu un nospiediet OK.

Skaļuma regulēšana
Uzmanību:  Klausieties mūziku mērenā skaļumā. Ilgstoši klausoties skaļu mūziku, var tikt bojāta dzirde. Lietojot
skaļruni, neturiet ierīci pie auss, jo skaņa var būt ārkārtīgi skaļa.

Lai sarunas laikā regulētu skaļuma līmeni, nospiediet ritināšanas taustiņu pa kreisi vai pa labi.
Lai regulētu skaļuma līmeni, ja tiek izmantots skaļrunis, atveriet programmu Telephone un, izmantojot kursorsviru, ritiniet pa
kreisi vai pa labi.

Atmiņas kartes
Piezīme:  Pirms ierīcē Nokia 9300i lietojat atmiņas karti, kas ietilpa Nokia 9210 Communicator komplektācijā, atmiņas
karte ir jākonvertē, izmantojot programmu Data mover, un jāpārinstalē programmas, kuras iepriekš instalētas atmiņas
kartē. Taču nepārinstalējiet programmas, kas bija paredzētas komunikatoram Nokia 9210 Communicator. Ierīcē
Nokia 9300i ir šo programmu jaunākas versijas, un tās jāizmanto ierīcē Nokia 9300i.
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Šajā Nokia ierīcē var izmantot vienīgi atmiņas karšu FAT16 failu sistēmu. Ja lietojat citas ierīces atmiņas karti vai vēlaties, lai
atmiņas karte būtu saderīga ar jūsu Nokia ierīci, atmiņas karte, iespējams, ir jāformatē šajā Nokia ierīcē. Tomēr ievērojiet, ka
atmiņas kartes formatēšanas laikā visi tajā saglabātie dati tiek neatgriezeniski izdzēsti.
Atmiņas kartes ievietošana un izņemšana
1. Ja jums ir atmiņas karte, ievietojiet to atmiņas kartes nodalījumā (2). Pārliecinieties, vai atmiņas kartes nošķeltais stūris ir

vērsts pret SIM kartes nodalījumu un kartes kontaktu laukums ir vērsts uz leju. Lai ierīce atpazītu atmiņas karti, aizmugures
vāciņam jābūt uzliktam.

2. Svarīgi!  Neizņemiet MMC karti brīdī, kad tai piekļūst kāda funkcija. Izņemot karti darbības laikā, var sabojāt atmiņas
karti un ierīci, kā arī kartē saglabātos datus.

Ja lietojat atmiņas karti, to var izņemt arī tad, ja akumulators ir ierīcē, vienīgi jānoņem ierīces aizmugurējais vāks.
Ja atmiņas kartē ir programmas, tās atkarībā no programmas tiek parādītas darbvirsmā Desk vai kādā no tās grupām.
Sk. arī informāciju sadaļā File manager un “Atmiņas kartes drošība“ 60. lpp.

Ierīcē pieejamās instrukcijas
Lai ierīcē apskatītu programmu instrukcijas, nospiediet Chr+ . Ierīces palīdzībā ir detalizēta informācija, kas vienmēr ir jums
līdzi.

Kompaktdiska izmantošana
Komplektācijā ietilpstošais kompaktdisks ir saderīgs ar Windows 98SE, Windows ME, Windows 2000 un Windows XP.
No kompaktdiska var instalēt arī Nokia PC Suite un iepazīties ar Nokia PC Suite lietotāja rokasgrāmatu. Ievērojiet, ka
programmatūru Nokia PC Suite var izmantot tikai operētājsistēmā Windows 2000 vai Windows XP.

Nokia atbalsts un kontaktinformācija
Šīs rokasgrāmatas jaunāko versiju, papildinformāciju, lejupielādes materiālus un ar jūsu izvēlēto Nokia izstrādājumu saistītos
pakalpojumus atradīsit Web vietā www.nokia.com/support.
Šajā Web vietā varat saņemt informāciju par Nokia produktu lietošanu un pakalpojumiem. Ja vēlaties sazināties ar klientu
apkalpošanas dienestu, noskaidrojiet tuvākā Nokia servisa centra atrašanās vietu, apmeklējot www.nokia.com/
customerservice.
Ja jums ir nepieciešami remonta pakalpojumi, noskaidrojiet tuvākā Nokia servisa centra atrašanās vietu, apmeklējot
www.nokia.com/repair.

Komplektācijā iekļautās uzlīmes
Komplektācijā iekļautajās uzlīmēs ir ietverta svarīga informācija, kas paredzēta pakalpojumu un klientu atbalsta nodrošināšanas
mērķiem. Komplektācijā ir pieejamas arī šo uzlīmju lietošanas pamācības.

Datu pārsūtīšana no citām ierīcēm
Pastāv vairāki veidi, kā datus, piem., kontaktinformāciju vai kalendāra informāciju no saderīgām ierīcēm pārsūtīt uz Nokia 9300i.
Sk. “Datu un programmatūras pārvaldība“. lpp. 84.

Ierīces personalizēšana
Piezīme:  Pakalpojumu sniedzējs var pieprasīt, lai atsevišķas jūsu ierīces funkcijas tiktu atspējotas vai netiktu
aktivizētas. Tādā gadījumā šīs funkcijas netiek rādītas ierīces izvēlnē. Iespējams arī, ka ierīce ir īpaši konfigurēta
konkrētam tīkla pakalpojumu sniedzējam. Šī konfigurācija var ietvert izmaiņas izvēļņu nosaukumos, izvēļņu secībā un
ikonās. Plašāku informāciju lūdziet pakalpojumu sniedzējam.

Ierīcei var piešķirt individualitāti vairākos veidos. Sk. “Ierīces personalizēšana“. lpp. 95.
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2. Pārsega tālrunis

Lietojot pārsega tālruni, varat, piem., veikt un saņemt zvanus un mainīt profilus. Vairākums no šīm iespējām ir pieejamas arī
komunikatora interfeisā.

Pārsega tālruņa displejs gaidīšanas režīmā
Lai veiktu citus uzdevumus, izmantojiet komunikatora interfeisu, kuram var piekļūt, atverot pārsegu. Ja pārsegu atver sarunas
laikā, tiek aktivizēts skaļrunis. Sarunas laikā var arī lietot programmas.

Zvanīšana
Lai zvanītu un saņemtu zvanus, pārsega tālrunim jābūt ieslēgtam, ierīcē jābūt ievietotai derīgai SIM kartei un jums jāatrodas
mobilo sakaru tīkla pārklājuma zonā.
Balss zvanu laikā GPRS savienojums tiek aizturēts.
Lai piezvanītu, ievadiet tālruņa numuru kopā ar rajona kodu. Ja ievadāt nepareizu rakstzīmi, nospiediet Clear.

Padoms: Lai veiktu starptautiskus zvanus, divreiz nospiediet , lai pievienotu rakstzīmi +, kas aizstāj starptautisko
piekļuves kodu, un ievadiet valsts kodu, rajona kodu (pirmā nulle nav nepieciešama) un tālruņa numuru.

Lai izsauktu numuru, nospiediet zvanīšanas taustiņu. Lai pārtrauktu zvanu vai zvana mēģinājumu, nospiediet pārtraukšanas
taustiņu.

Padoms: Lai sarunas laikā regulētu skaļumu, nospiediet ritināšanas taustiņu pa labi un samaziniet skaļumu vai pa
kreisi un palieliniet skaļumu.

Lai piezvanītu, izmantojot saglabātos kontaktus, gaidīšanas režīmā nospiediet ritināšanas taustiņu uz leju. Ievadiet saglabātā
vārda pirmos burtus. Ritiniet līdz vārdam un nospiediet zvanīšanas taustiņu.

Padoms: Jaunos kontaktus var saglabāt tālruņa izvēlnē Contacts vai komunikatora interfeisa dialogā Contacts
directory.

Lai piezvanītu uz nesen izsauktu numuru, gaidīšanas režīmā nospiediet zvanīšanas taustiņu un apskatiet pēdējos 20 numurus,
uz kuriem esat zvanījis vai mēģinājis zvanīt. Ritiniet līdz vajadzīgajam numuram vai vārdam un nospiediet zvanīšanas taustiņu.
Lai piezvanītu uz numuru, izmantojot ātrās numuru izsaukšanas funkciju, ja numurs ir piešķirts kādam no taustiņiem  – ,
rīkojieties šādi: Gaidīšanas režīmā nospiediet vajadzīgo cipara taustiņu un zvanīšanas taustiņu vai arī, ja ir aktivizēta funkcija
Speed dialling, gaidīšanas režīmā nospiediet cipara taustiņu un turiet, līdz tiek aktivizēts zvans. Lai cipara taustiņam piešķirtu
tālruņa numuru, gaidīšanas režīmā nospiediet Menu un izvēlieties Contacts > Speed dials. Lai aktivizētu funkciju Speed
dialling, gaidīšanas režīmā nospiediet Menu un izvēlieties Settings > Call settings > Speed dialling.
Lai izsauktu balss pastkasti (tīkla pakalpojums), gaidīšanas režīmā nospiediet un turiet  vai arī nospiediet  un zvanīšanas
taustiņu.

Atbildēšana uz zvanu
Lai atbildētu uz zvanu, nospiediet zvanīšanas taustiņu.
Lai atteiktu zvanu, nospiediet zvanīšanas taustiņu. Ja esat aktivizējis zvanu pāradresācijas iespēju, piem., Divert if busy, zvans
tiek pāradresēts.
Lai izslēgtu zvana signālu, nevis atbildētu uz zvanu, nospiediet Silence.
Lai sarunas laikā atbildētu uz jaunu zvanu, ja ir aktivizēta funkcija Call waiting, nospiediet zvanīšanas taustiņu vai Answer. Pirmā
saruna tiek aizturēta. Lai pārtrauktu aktīvo sarunu, nospiediet zvanīšanas taustiņu.

Iespējas sarunas laikā
Varat nospiest Options, lai sarunas laikā piekļūtu atsevišķām no tālāk minētajām funkcijām: Mute/Unmute, End call, End all
calls, Contacts, Menu, Hold/Unhold, New call, Answer, Reject un Lock keypad.
Sarunas laikā var būt pieejamas arī šādas iespējas:
• Conference —  Ļauj aktīvo un aizturēto sarunu apvienot konferences sarunā (tīkla pakalpojums).
• Private —  Ļauj konferences sarunas laikā privāti sarunāties ar izvēlēto dalībnieku (tīkla pakalpojums).
• Swap —  Ļauj pārslēgties no aktīvās sarunas uz aizturēto (tīkla pakalpojums).
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• Send DTMF — Ļauj nosūtīt DTMF (Dual Tone Multi-Frequency — divtoņu daudzfrekvenču) toņu virknes, piem., paroles. Ievadiet
DTMF virkni vai atrodiet to izvēlnē Contacts un nospiediet DTMF.
Ievērojiet, ka gaidīšanas rakstzīmi w un pauzes rakstzīmi p var ievadīt, vairākkārt nospiežot .

• Transfer — Ļauj aizturēto sarunu savienot ar aktīvo sarunu un pašam atvienoties no zvana (tīkla pakalpojums).
Padoms:  Ja lietojat Bluetooth austiņu vai brīvroku ierīci, notiekošo sarunu var novirzīt atpakaļ uz ierīci Nokia 9300i,
nospiežot Hands..

Teksta rakstīšana
Tekstu var ievadīt, izmantojot tradicionālo vai jutīgo teksta ievades metodi. Rakstot tekstu,  norāda, ka tiek lietota jutīgā
teksta ievade, bet  norāda, ka tiek izmantota tradicionālā teksta ievade. Uz rakstzīmju reģistru norāda abc vai ABC blakus
teksta ievades indikatoram. Abc norāda, ka pirmais vārda burts tiek rakstīts kā lielais burts, bet visi pārējie burti tiek automātiski
rakstīti kā mazie burti. 123 apzīmē ciparu režīmu.

Tradicionālā teksta ievades metode
Nospiediet cipara taustiņu vairākas reizes, līdz tiek parādīta vajadzīgā rakstzīme. Ar cipara taustiņu var ievadīt vairāk rakstzīmju,
nekā norādīts uz taustiņa. Ja nākamais burts atrodas uz tā paša taustiņa, uz kura ir tikko ievadītais, pagaidiet, līdz tiek parādīts
kursors (vai ritiniet pa kreisi, pa labi, uz augšu vai uz leju, lai pārtrauktu taimautu), un ievadiet burtu. Pieejamās rakstzīmes ir
atkarīgas no rakstīšanai izvēlētās valodas. Lai ievadītu atstarpi, nospiediet .
• Lai izdzēstu rakstzīmi, kas atrodas pa kreisi no kursora, nospiediet Clear. Lai ātri izdzēstu rakstzīmes, nospiediet un turiet

Clear.
• Lai mainītu rakstzīmju reģistru, nospiediet .
• Lai pārslēgtos no burtu režīma uz ciparu režīmu un pretēji, nospiediet un turiet .
• Lai burtu ievadīšanas režīmā ievadītu ciparu, nospiediet un turiet attiecīgo cipara taustiņu.
• Lai ievadītu pieturzīmi vai speciālo rakstzīmi, vairākkārt nospiediet . Vai arī nospiediet , ritiniet līdz vajadzīgajai

rakstzīmei un nospiediet Use.

Jutīgā teksta ievades metode
Lai ieslēgtu jutīgo teksta ievadi, teksta ievades laikā nospiediet Options un izvēlieties Dictionary. Izvēlieties valodu vārdnīcas
iespēju sarakstā. Jutīgā teksta ievade ir pieejama tikai sarakstā iekļautajām valodām. Lai pārslēgtos atpakaļ uz tradicionālo
teksta ievadi, izvēlieties Dictionary off.

Padoms: Lai teksta rakstīšanas laikā ātri ieslēgtu un izslēgtu jutīgo teksta ievadi, divreiz nospiediet .

Teksta rakstīšana, lietojot jutīgo teksta ievades metodi
1. Sāciet rakstīt vārdu, spiežot taustiņus – . Lai ievadītu burtu, spiediet taustiņu tikai vienreiz. Pēc katras taustiņa

nospiešanas, piedāvātais vārds mainās. Piem., lai ievadītu vārdu "Nokia", kad ir izvēlēta angļu valodas vārdnīca, nospiediet
, kas ievada N, , kas ievada o, , kas ievada k, , kas ievada i, un , kas ievada a.

2. Kad pabeidzat rakstīt vārdu un tas ir pareizs, apstipriniet vārdu un pievienojiet tam atstarpi ar  vai ritinot pa labi.
Ja vārds nav pareizs, vairākkārt nospiediet , lai apskatītu atbilstošos vārdnīcā atrastos vārdus, vai nospiediet Options un
izvēlieties Matches. Kad tiek parādīts pareizais vārds, apstipriniet to.
Ja pēc vārda tiek parādīta rakstzīme ? , vajadzīgā vārda nav vārdnīcā. Lai vārdu pievienotu vārdnīcai, nospiediet Spell, ievadiet
vārdu, lietojot tradicionālo teksta ievades matodi, un nospiediet Save. Kad vārdnīca ir pilna, jaunais vārds aizstāj vecāko
pievienoto vārdu.

3. Sāciet rakstīt nākamo vārdu.
Lai uzrakstītu salikteni, vispirms jāievada vārda pirmā daļa un jāritina pa labi, lai to apstiprinātu. Pēc tam uzrakstiet vārda beigu
daļu. Lai pabeigtu salikteni, pievienojiet atstarpi, nospiežot .

Piekļuve izvēlnes funkcijām
Pārsega tālrunī ir vairākas izvēlnes funkcijas.
Vairākumam šo funkciju ir nodrošināts īss palīdzības teksts. Lai apskatītu palīdzības tekstu, ritiniet līdz izvēlnes funkcijai un
pagaidiet aptuveni 15 sekundes. Lai tiktu rādīti palīdzības teksti, tie ir jāaktivizē izvēlnē Settings > Telephone settings.
Piekļuve izvēlnes funkcijai
Lai piekļūtu funkcijai ritinot, gaidīšanas režīmā nospiediet Menu, ritiniet līdz vajadzīgajai galvenajai izvēlnei, piem., Settings,
un nospiediet Select. Ritiniet līdz apakšizvēlnei, piem., Call settings, un nospiediet Select. Ritiniet līdz uzstādījumam un
nospiediet Select.
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Lai piekļūtu funkcijai, izmantojot izvēlnes īsceļu, gaidīšanas režīmā nospiediet Menu un 2 sekunžu laikā ievadiet izvēlnes,
apakšizvēlnes un vajadzīgā uzstādījuma īsceļa numuru. Īsceļa numurs ir redzams displeja labajā augšējā stūrī.
Lai atgrieztos iepriekšējā izvēlnes līmenī, nospiediet Back. Lai izietu no galvenās izvēlnes saraksta, nospiediet Exit. No izvēlnes
var iziet arī, nospiežot pārtraukšanas taustiņu.
Izvēlņu struktūra
Messages 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

Call register 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
5 Call duration

Contacts 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
numbers (redzama, ja to nodrošina SIM karte), 7 My numbers (redzama, ja
to nodrošina SIM karte)

Profiles Ietver uzstādījumu grupas (profilus), ko var aktivizēt. Vienlaikus var būt
aktivizēts tikai viens profils.

Settings 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
5 Time and date settings, 6 Right select key

SIM services Ļauj izmantot SIM kartē pieejamās papildfunkcijas. Šī izvēlne ir pieejama
tikai tad, ja to nodrošina SIM karte.

Messages (Ziņapmaiņa) 
Šī ierīce nodrošina iespēju sūtīt īsziņas, kuru garums pārsniedz standarta 160 rakstzīmju ierobežojumu. Ja ziņā ir vairāk nekā
160 rakstzīmju, tā tiek nosūtīta kā divu vai vairāku ziņu sērija.
Displeja augšdaļā ir redzams ziņas garuma indikators, kas skaita atpakaļ no 160. Piem., 10/2 norāda, ka vēl var pievienot
10 rakstzīmes tekstam, kas tiks nosūtīts divās īsziņās.
Ievērojiet, ka speciālās (unikoda) rakstzīmes, piem., ā, č, ķ, aizņem vairāk vietas.
Ja īsziņā ir speciālās rakstzīmes, indikators nerāda precīzu ziņas garumu. Pirms ziņas nosūtīšanas ierīce informē, ja ziņa ir garāka
par vienai ziņai noteikto maksimālo garumu.
Nospiediet Menu un izvēlieties Messages.
Komunikatora interfeisā var rakstīt vēl citu veidu ziņas. Sk. “Messaging“. lpp. 28.
Sūtot ziņas, ierīcē var tikt parādīts teksts Message sent. Tas nozīmē, ka jūsu ierīce ir nosūtījusi ziņu uz ierīcē ieprogrammēto
ziņu centra numuru. Tas nenorāda, ka izvēlētais adresāts ziņu ir saņēmis. Plašāku informāciju par ziņapmaiņas pakalpojumiem
lūdziet pakalpojumu sniedzējam. Lai rakstītu īsziņu, izvēlieties Write message un ievadiet ziņas tekstu. Lai nosūtītu ziņu,
nospiediet zvanīšanas taustiņu vai Send un ievadiet adresāta tālruņa numuru vai arī nospiediet Search, lai numuru atrastu
kontaktu sarakstā. Ja, rakstot ziņu, nospiežat Options, varat, piem., nosūtīt ziņu vairākiem adresātiem vai saglabāt ziņu
turpmākai lietošanai.

Padoms: Lai īsziņu redaktoram piekļūtu gaidīšanas režīmā, nospiediet ritināšanas taustiņu pa kreisi.

Lai apskatītu īsziņu mapes saturu, izvēlieties Folders un vajadzīgo mapi. Lai izveidotu jaunu mapi, mapju sarakstā nospiediet
Options un izvēlieties Add folder.

Padoms: Lai gaidīšanas režīmā atvērtu mapi Inbox, nospiediet ritināšanas taustiņu pa labi.

Balss pastkastu lietošana - Lai definētu vai rediģētu balss pastkastes numuru (tīkla pakalpojums), izvēlieties Voice messages >
Voice mailbox number. Ievadiet numuru vai atrodiet to kontaktu sarakstā. Balss pastkastes numuru var iegūt no pakalpojumu
sniedzēja vai tīkla operatora.
Lai noklausītos balss ziņas (tīkla pakalpojums), izvēlieties Voice messages > Listen to voice messages.
Lai pakalpojumu sniedzējam nosūtītu pakalpojuma komandu (tīkla pakalpojums), izvēlieties Service commands. Ievadiet
komandu un nospiediet zvanīšanas taustiņu vai Send.

Call register (zvanu reģistrs) 
Varat apskatīt neatbildēto, saņemto un veikto zvanu tālruņu numurus, kā arī sarunu aptuveno ilgumu.
Tālrunis saglabā neatbildētos un saņemtos zvanus vienīgi tad, ja tīkls nodrošina šīs funkcijas, tālrunis ir ieslēgts un atrodas tīkla
pārklājuma zonā.
Nospiediet Menu un izvēlieties Call register.
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Informāciju par pēdējiem zvaniem var apskatīt arī komunikatora interfeisā. Sk. “Zvanīto, saņemto un neatbildēto zvanu
apskate“. lpp. 25.

Contacts (Kontakti) 
Varat apskatīt un pārvaldīt tālruņa atmiņā vai SIM kartē saglabātos vārdus un tālruņu numurus (kontaktus).
Tālruņa atmiņā var saglabāt vārdus ar vairākiem tālruņu numuriem. Tas, cik vārdu var saglabāt, ir atkarīgs no katram vārdam
saglabātās informācijas apjoma.
SIM kartes atmiņā katram vārdam var saglabāt tikai vienu tālruņa numuru.
Varat arī izmantot komunikatora interfeisa programmu Contacts, kas piedāvā daudz plašākas iespējas.

Īsceļi uz kontaktu sarakstu
Kontaktu sarakstam var piekļūt arī šādos veidos:
Gaidīšanas režīmā nospiediet Names (ja pieejams) vai arī nospiediet Go to un izvēlieties Contacts.
Gaidīšanas režīmā ritiniet līdz vajadzīgajam vārdam, nospiediet Details un ritiniet līdz numuram.
Sarunas laikā nospiediet Options un izvēlieties Contacts.

Kontaktu meklēšana, pievienošana un dzēšana
Lai meklētu kontaktu, gaidīšanas režīmā nospiediet Menu un izvēlieties Contacts > Search vai arī gaidīšanas režīmā nospiediet
ritināšanas taustiņu uz leju. Ievadiet vajadzīgā vārda pirmos burtus. Ritiniet līdz vajadzīgajam vārdam un nospiediet Details.
Ritiniet vārdam pievienotos tālruņu numurus.
Lai vārdu un tālruņa numuru saglabātu izvēlētajā atmiņā, nospiediet Menu un izvēlieties Contacts > Add contact. Ievadiet vārdu
un nospiediet OK. Ja lietojat tālruņa atmiņu, ievadiet otro vārdu un nospiediet OK. Ievadiet tālruņa numuru ar rajona kodu un
nospiediet OK. Izvēlieties numura veidu un nospiediet Select > Done.

Padoms: Lai tālruņa numuru varētu izmantot, esot ārzemēs, divreiz nospiediet  (lai ievadītu rakstzīmi +) un ievadiet
valsts kodu, rajona kodu (bez pirmās nulles) un tālruņa numuru.
Padoms:  Lai gaidīšanas režīmā ātri saglabātu vārdu un tālruņa numuru, ievadiet tālruņa numuru un nospiediet
Save. Ievadiet vārdu un nospiediet OK. Ievadiet uzvārdu un nospiediet OK > Done.

Lai vienam vārdam saglabātu vairākus numurus, ja izvēlētā atmiņa ir Phone, gaidīšanas režīmā ritiniet līdz vajadzīgajam vārdam,
kuram jāpievieno numurs, un nospiediet Details. Nospiediet Options un izvēlieties Add number, lai vārdam pievienotu jaunu
tālruņa numuru.
Lai izdzēstu kontaktus un visus tiem pievienotos numurus, gaidīšanas režīmā nospiediet Menu un izvēlieties Contacts >
Delete. Izvēlieties One by one vai Delete all.
Lai izdzēstu vienu no vārdam pievienotajiem numuriem, gaidīšanas režīmā ritiniet līdz vajadzīgajam vārdam un nospiediet
Details. Ritiniet līdz numuram, kuru vēlaties izdzēst, nospiediet Options un izvēlieties Delete number.
Lai rediģētu vārdu vai numuru, gaidīšanas režīmā ritiniet līdz vajadzīgajam vārdam un nospiediet Details. Nospiediet Options
un izvēlieties Edit name vai Edit number. Rediģējiet vārdu vai numuru un nospiediet OK.

Kontaktu uzstādījumi
Gaidīšanas režīmā nospiediet Menu, izvēlieties Contacts > Settings un kādu no šīm iespējām:
• Memory in use — Lai izvēlētos atmiņu, kas jāizmanto kontaktiem.
• Contacts view — Lai izvēlētos, kā kontakti tiek parādīti.

Ātrā zvanīšana
Lai numuru piešķirtu kādam no taustiņiem  – , gaidīšanas režīmā nospiediet Menu, izvēlieties Contacts > Speed dials un
ritiniet līdz vajadzīgā taustiņa ciparam.
Nospiediet Assign > Search un izvēlieties vārdu un numuru, ko piešķirsit.
Ja taustiņam jau ir piešķirts tālruņa numurs, nospiediet Options un izvēlieties Change, lai mainītu tālruņa numuru, vai Delete,
lai noņemtu piešķirto numuru.

Citas funkcijas
Gaidīšanas režīmā nospiediet Menu un izvēlieties Contacts un kādu no šīm iespējām:
• Service numbers — Varat piezvanīt uz numuriem, kurus SIM kartē iekļāvis pakalpojumu sniedzējs (tīkla pakalpojumi).
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• My numbers — Varat apskatīt SIM kartei piešķirtos numurus, ja karte to atļauj. Plašāku informāciju lūdziet pakalpojumu
sniedzējam.

Profiles (Profili) 
Nospiediet Menu un izvēlieties Profiles.
Lai mainītu profilu, izvēlieties vajadzīgo profilu un pēc tam Activate.
Lai aktivizētu profilu uz noteiktu laiku, izvēlieties vajadzīgo profilu un Timed. Uzstādiet laiku (līdz 24 stundām), kad profila
uzstādījumam ir jābeidzas. Kad pienāk beigu laiks, tiek aktivizēts iepriekšējais profils, kuram nav bijis noteikts laika
ierobežojums.

Padoms: Lai aktivizētu profilu gaidīšanas režīmā, īsi nospiediet ieslēgšanas/izslēgšanas taustiņu un izvēlieties
vajadzīgo profilu.

Profilu uzstādījumus var rediģēt ierīces komunikatora interfeisā. Sk. “Profilu uzstādījumi“. lpp. 65.

Settings (Uzstādījumi) 
Nospiediet Menu un izvēlieties Settings.
Lai pielāgotu zvanu uzstādījumus, ritiniet līdz Call settings un izvēlieties:
• Call divert (tīkla pakalpojums) — izvēlieties, lai ienākošos zvanus pāradresētu uz citu numuru, piem., savu balss pastkasti.

Plašāku informāciju lūdziet pakalpojumu sniedzējam. Tās iespējas, kuras nenodrošina SIM karte vai tīkla operators, iespējams,
netiek parādītas.
Izvēlieties vajadzīgo iespēju. Piem., izvēlieties Divert if busy, lai pāradresētu balss zvanus, ja jūsu numurs ir aizņemts vai arī
jūs atsakāt ienākošo zvanu.
Lai aktivizētu pāradresācijas uzstādījumu, izvēlieties Activate, vajadzīgo tālruņa numuru (balss pastkastes vai citu numuru)
un taimautu, pēc kura jāpāradresē zvani, ja pāradresācijas iespēja to nodrošina. Lai deaktivizētu pāradresācijas iespēju,
izvēlieties Cancel; lai noteiktu, vai pāradresācijas iespēja ir aktivizēta, izvēlieties Check status, ja pāradresācijas iespēja to
nodrošina. Varat aktivizēt vairākas pāradresācijas iespējas vienlaikus.
Atbilstoši indikatori ir redzami gaidīšanas režīmā.

• Anykey answer — izvēlieties On, lai uz ienākošajiem zvaniem varētu atbildēt, īsi nospiežot jebkuru taustiņu, izņemot
ieslēgšanas/izslēgšanas taustiņu, izvēles taustiņus un pārtraukšanas taustiņu.

• Automatic redial — izvēlieties On, lai tālrunis pēc neveiksmīga zvana mēģinājuma mēģinātu numuru izsaukt vēlreiz ne vairāk
kā 10 reižu.

• Speed dialling — izvēlieties On, lai ātro zvanu taustiņiem  –  piešķirtos numurus varētu izsaukt, nospiežot un turot
atbilstošo taustiņu.

• Call waiting — izvēlieties Activate, lai tīkls jūs brīdinātu, ja notiekošas sarunas laikā saņemat vēl vienu zvanu (tīkla
pakalpojums).

• Send my caller ID — izvēlieties Yes, lai personai, kurai zvanāt, tiktu uzrādīts jūsu tālruņa numurs (tīkla pakalpojums). Ja
izvēlaties Set by network, ierīce izmantos uzstādījumu, par kuru esat vienojies ar pakalpojumu sniedzēju.

• Line for outgoing calls (tīkla pakalpojums) — zvanīšanai izvēlieties 1. vai 2. tālruņa līniju. Ja izvēlaties Line 2, bet neesat
abonējis šo tīkla pakalpojumu, jūs nevarēsit zvanīt. Tomēr neatkarīgi no izvēlētās līnijas zvanus var saņemt no abām līnijām.
Piem., varat izmantot privāto un darba līniju. Varat arī aizliegt līnijas izvēles iespēju, ja SIM karte to nodrošina.

Padoms:  Gaidīšanas režīmā tālruņa līnijas var pārslēgt, nospiežot un turot .

Lai pielāgotu tālruņa uzstādījumus, ritiniet līdz Telephone settings un izvēlieties:
• Cell info display — lai ierīce norādītu, ka tā tiek izmantota mobilajā tīklā, kura pamatā ir mikrošūnu tīkla (Micro Cellular

Network — MCN) tehnoloģija (tīkla pakalpojums).
• Network selection — lai ierīce automātiski izvēlētos konkrētajā vietā pieejamo mobilo tīklu. Ja izvēlaties Manual, varat

izmantot tīklu, kuram ir viesabonēšanas līgums ar jūsu vietējo pakalpojumu sniedzēju.
• Confirm SIM service actions — lai tālrunis rādītu apstiprinājuma ziņas, ar kurām apmainās tālrunis un pakalpojumu sniedzējs,

kad izmantojat SIM kartes pakalpojumus.
Ievērojiet — lai piekļūtu šiem pakalpojumiem, iespējams, ir jāsūta īsziņa vai jāveic tālruņa zvans. Iespējams, par šiem
pakalpojumiem tiek prasīta samaksa.

• Help text activation — lai tālrunis rādītu palīdzības tekstus, kas atvieglo pārsega tālruņa izvēlnes funkciju izmantošanu.
• Start-up tone — lai, ieslēdzot pārsega tālruni, tiktu atskaņots signāls.
Lai pielāgotu tālruņa drošības uzstādījumus, ritiniet līdz Security settings un izvēlieties:
• PIN code request — lai tālrunis pieprasītu PIN kodu ikreiz, kad tālrunis tiek ieslēgts. Ievērojiet, ka dažas SIM kartes nepieļauj

šī uzstādījuma maiņu.
• Call barring service — lai aizliegtu zvanus (tīkla pakalpojums).
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Izvēlieties vajadzīgo lieguma iespēju un aktivizējiet to (Activate) vai deaktivizējiet (Cancel), vai arī pārbaudiet, vai konkrētā
iespēja ir aktivizēta (Check status).

• Closed user group (tīkla pakalpojums) — lai norādītu to personu grupu, kurām varat piezvanīt un kuras var piezvanīt jums.
Plašāku informāciju lūdziet tīkla operatoram vai pakalpojumu sniedzējam. Izvēlieties Default, lai aktivizētu noklusēto grupu,
par kuru esat vienojies ar tīkla operatoru, vai On, ja vēlaties lietot citu grupu (jānorāda grupas indeksa numurs).

Ja zvani ir atļauti tikai slēgtām lietotāju grupām, tomēr var piezvanīt uz ierīcē ieprogrammēto oficiālo avārijas dienestu
izsaukšanas numuru.
• Access codes — lai mainītu drošības kodu, PIN kodu, PIN2 kodu vai liegumu paroli.
• Lock if SIM card is changed — lai ierīce pieprasītu bloķēšanas kodu, ja tajā tiek ievietota nezināma SIM karte. Ierīcē tiek

uzturēts to SIM karšu saraksts, kuras tiek atpazītas kā īpašnieka kartes.
• Lock system — lai bloķētu ierīci. Lai atbloķētu ierīci, gaidīšanas režīmā nospiediet Unlock > . Sk. “Ierīces bloķēšanas

uzstādījumu definēšana“. lpp. 68.
Lai pielāgotu tālruņa displeja uzstādījumus, ritiniet līdz Display settings un izvēlieties:
• Colour schemes  — lai izvēlētos atsevišķu tālruņa displeja daļu krāsu, piem., signāla stipruma un akumulatora uzlādes līmeņa

indikatoru krāsu.
• Operator logo — lai parādītu vai paslēptu operatora logotipu.
• Screen saver timeout — lai norādītu periodu, pēc kura jāaktivizē ekrānsaudzētājs.
Lai pielāgotu laika un datuma uzstādījumus, ritiniet līdz Time and date settings.
Lai gaidīšanas režīmā labajam izvēles taustiņam uzstādītu funkciju, ritiniet līdz Right select key un izvēlieties sarakstā vajadzīgo
funkciju.

P ā r s e g a  t ā l r u n i s
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3. Desk
Desk ir sākuma punkts, no kura var atvērt visas ierīcē vai atmiņas kartē esošās programmas. Lai pārvietotos ekrānā uz augšu
un uz leju, lietojiet kursorsviru vai bulttaustiņus.

Darbvirsmā ir redzamas visas ierīcē instalētās programmas. Instalējot jaunas programmas, arī tās tiek parādītas darbvirsmā.
Vairākums programmu ir sakārtotas šādās noklusētajās grupās: Personal, Office, Media un Tools. Ja programmas atrodas atmiņas
kartē, tās atkarībā no programmas tiek parādītas uz darbvirsmas vai kādā no mapēm.
Noklusētajās grupās programmas ir sagrupētas šādi:
• grupa Personal: Telephone, Contacts, Messaging un Calendar.
• grupa Office: Documents, Sheet, Presentations, File manager un Calculator.
• grupa Media: Web, Images, Voice rec., Music player un RealPlayer.
• grupa Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell

broadcast un Help
Lai atvērtu programmu vai grupu vai arī aktivizētu īsceļu, izvēlieties programmu, grupu vai īsceļu un nospiediet Open.
Lai noņemtu programmu, atveriet Desk > Tools > Control panel > Data management > Application manager.
Lai uzrakstītu jaunu piezīmi, nospiediet Write note.

Padoms: Lai uzrakstītu piezīmi darbvirsmas galvenajā skatā, varat arī nospiest Desk.

Padoms: Piezīmes tiek saglabātas konkrētajā atrašanās vietā. Piem., piezīmes, kas izveidotas no grupas Office, tiek
saglabātas šajā grupā. Lai apskatītu piezīmju sarakstu programmā Desk, nospiediet Note list.

Vairākumā programmu ir pieejama iespēja pievienot savus īsceļus uz darbvirsmas Desk. Ar īsceļu palīdzību var atvērt dokumentu
vai Web lapu.
Lai darbvirsmai Desk pievienotu īsceļu, nospiediet izvēlnes taustiņu un izvēlieties File > Add to Desk. Ritiniet līdz grupai, kurai
vēlaties pievienot īsceļu, iezīmējiet grupu un nospiediet OK.
Lai noņemtu īsceļu vai piezīmi, nospiediet izvēlnes taustiņu un izvēlieties File > Delete.
Lai mainītu programmu, īsceļu vai piezīmju ikonu secību, izvēlieties ikonu, nospiediet izvēlnes taustiņu un izvēlieties File >
Move. Pārvietojiet ikonu uz tās jauno vietu, lietojot kursorsviru vai bulttaustiņus, un nospiediet Place here. Programmu, īsceļu
vai piezīmi nevar pārvietot uz grupām.
Lai palielinātu vai samazinātu ikonas, nospiediet izvēlnes taustiņu un izvēlieties View > Zoom in vai Zoom out.
Lai pievienotu vai mainītu fona attēlu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Wallpaper settings.... Izvēlieties lapu
Desk un uzstādiet Wallpaper uz Yes. Laukā Image file nospiediet Change, lai atrastu attēlu. Ritiniet līdz attēlam un nospiediet
OK.

Padoms: Pārsega tālruņa fona attēla parādīšanu var aktivizēt tā paša dialoga lapā Cover.

Lai mainītu grupas, programmas, īsceļa vai piezīmes ikonu vai nosaukumu, izvēlieties objektu, nospiediet izvēlnes taustiņu un
izvēlieties File > Properties. Ritiniet līdz Icon un nospiediet Change. Ritiniet līdz jaunajai ikonai un nospiediet Done. Ritiniet līdz
Name, ievadiet jauno nosaukumu un nospiediet Done.

Darbs ar grupām
Programmas, īsceļus un piezīmes var sagrupēt dažādās grupās uz darbvirsmas Desk. Vienu un to pašu programmu vai īsceļu
var saglabāt vairākās grupās.
Lai atvērtu grupu, izvēlieties to un nospiediet Open.
Lai programmu, īsceļu vai piezīmi pārvietotu uz citu grupu, izvēlieties objektu, nospiediet izvēlnes taustiņu un izvēlieties File >
Show in groups.... Tiek iezīmēta pašreizējā grupa. Ritiniet līdz jaunajai grupai, izvēlieties to un nospiediet Done.

Jaunu grupu izveide
Programmas, īsceļus un piezīmes var sagrupēt dažādās grupās uz darbvirsmas Desk. Grupu nevar izveidot grupā, piem., grupā
Office nevar izveidot grupas.
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Lai izveidotu jaunu grupu, nospiediet izvēlnes taustiņu un izvēlieties File > New group.... Ievadiet grupas nosaukumu un
nospiediet OK.

D e s k
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4. Tālrunis

Programmā Telephone varat apskatīt kontaktus, ko esat saglabājis tālruņa katalogā, SIM kartē vai atmiņas kartē. Varat arī veikt
zvanus, apskatīt pēdējo zvanu sarakstus, izsaukt balss pastkastes un norādīt zvanu uzstādījumus.

Uzmanību:  Lietojot skaļruni, neturiet ierīci pie auss, jo skaņa var būt ārkārtīgi skaļa.

Zvanīšana
Lai zvanītu un saņemtu zvanus, pārsega tālrunim jābūt ieslēgtam, ierīcē jābūt ievietotai derīgai SIM kartei un jums jāatrodas
mobilo sakaru tīkla pārklājuma zonā.
Lai piezvanītu, atveriet Telephone, ievadiet tālruņa numuru vai no saraksta izvēlieties kontaktu un nospiediet Call.
Lai regulētu notiekošas tālruņa sarunas skaļumu, nospiediet Audio controls. Nospiediet Volume +, lai palielinātu skaļumu vai
Volume -, lai samazinātu to. Kad skaļums ir uzstādīts, nospiediet Done.
Lai apskatītu zvanus, ko esat veicis nesen, kā arī zvanus, uz kuriem esat atbildējis vai neesat atbildējis, nospiediet Recent calls
un izvēlieties Dialled calls, Received calls vai Missed calls. Lai pārietu no vienas dialoga lapas uz citu, spiediet izvēlnes taustiņu.
Lai izsauktu numuru, ritiniet līdz numuram un nospiedietCall.
Lai pārbaudītu savu balss pastu (tīkla pakalpojums), nospiediet Voice mailbox.
Ievērojiet, ka balss zvanu laikā GPRS savienojums tiek aizturēts.

Atbildēšana uz zvanu
Tiek rādīts zvanītāja vārds un tālruņa numurs (ja zvanītājs atļauj) vai tikai numurs, ja tas nav iekļauts kontaktu katalogā.
Lai atbildētu uz zvanu, nospiediet Answer.

Padoms: Lai tālruņa sarunu nedzirdētu apkārtējie, izmantojiet brīvroku iekārtu vai aizveriet ierīces pārsegu.

Lai pārslēgtos no aktīvās sarunas uz aizturēto (tīkla pakalpojums), izmantojot bulttaustiņus, iezīmējiet aizturēto sarunu un
nospiediet Activate.
Lai izslēgtu zvana signāla skaņu, nospiediet Silence.
Lai atteiktu zvanu, nospiediet Reject.

Ātrā zvanīšana
Izmantojot ātrās zvanīšanas funkciju, zvanus var veikt, ja ir aizvērts ierīces pārsegs, — jānospiež cipara taustiņš un zvanīšanas
taustiņš.
Nospiediet izvēlnes taustiņu un izvēlieties Settings > Speed dials....
Lai tālruņa numuram piešķirtu cipara taustiņu, ritiniet līdz ātrās zvanīšanas taustiņam un nospiediet Add number. Vajadzīgo
numuru atlasiet kontaktu katalogā.
Lai dzēstu cipara taustiņam piešķirtu tālruņa numuru, ritiniet līdz ātrās zvanīšanas taustiņam un nospiediet Remove number.
Lai mainītu cipara taustiņam piešķirtu tālruņa numuru, ritiniet līdz ātrās zvanīšanas taustiņam un nospiediet Change number.
Vajadzīgo numuru atlasiet kontaktu katalogā.

Konferences zvana veikšana
Veicot konferences zvanu, vienlaikus varat sarunāties jūs un vēl ne vairāk kā pieci cilvēki.
Lai izveidotu konferences zvanu (tīkla pakalpojums), veiciet zvanu vai atbildiet uz saņemtu zvanu. Sarunas laikā veiciet vēl vienu
zvanu vai atbildiet uz vēl vienu ienākošu zvanu un nospiediet Conference call.
Lai apskatītu konferences zvana dalībnieku sarakstu, nospiediet Conference commands.
Lai izslēgtu konferences zvana skaņu, nospiediet Mute.
Lai izslēgtu dalībnieku no konferences zvana, sarakstā ritiniet līdz dalībniekam un nospiediet Drop.
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Lai ar kādu no dalībniekiem sarunātos pārējiem nedzirdot, sarakstā ritiniet līdz dalībniekam un nospiediet Private call.

Zvanīto, saņemto un neatbildēto zvanu apskate
Varat apskatīt zvanus, ko esat veicis nesen, kurus esat nesen saņēmis vai uz kuriem neesat atbildējis.
Tālrunis saglabā neatbildētos un saņemtos zvanus vienīgi tad, ja tīkls nodrošina šīs funkcijas, tālrunis ir ieslēgts un atrodas tīkla
pārklājuma zonā.
Nospiediet Recent calls un izvēlieties Dialled calls, Received calls vai Missed calls.
Lai pārietu no vienas dialoga lapas uz citu, spiediet izvēlnes taustiņu.
Informāciju par zvaniem var apskatīt arī žurnālā (Log). Sk. “Log“. lpp. 27.
Lai izsauktu numuru, no saraksta izvēlieties zvanu un nospiediet Call.
Lai no saraksta dzēstu visus zvanus, nospiediet Clear all.
Lai zvana tālruņa numuru saglabātu kontaktu katalogā, atlasiet numuru no saraksta un nospiediet Add to Contacts.

DTMF toņu sūtīšana
Aktivizēta zvana laikā varat nosūtīt DTMF (Dual Tone Multi-Frequency — divtoņu daudzfrekvenču) toņus, lai vadītu pastkastes
un citus automatizētos tālruņa pakalpojumus.
Lai nosūtītu DTMF toņu secību, piezvaniet, sagaidiet, līdz uz zvanu tiek atbildēts, nospiediet izvēlnes taustiņu un izvēlieties
Call > Send DTMF tone.... Izvēlieties iepriekš definētu DTMF toņu secību vai ievadiet to.

Padoms: DTMF secības var pievienot kontaktu kartītēm. Atveriet Contacts, atveriet kontakta kartīti, nospiediet Add
field un izvēlieties DTMF.
Lai pirms DTMF rakstzīmēm vai starp tām ievietotu aptuveni 2 sekunžu pauzi, nospiediet taustiņu p.
Lai uzstādītu ierīci sūtīt rakstzīmes tikai pēc tam, kad zvana laikā nospiežat Send tone, nospiediet taustiņu w.
Padoms: DTMF toņus var nosūtīt arī, nospiežot ciparu taustiņus. Kad ierīces pārsegs ir aizvērts, toņus var nosūtīt, spiežot
tālruņa tastatūras ciparu taustiņus.

Bezsaistes profila uzstādīšana
Bezsaistes profils novērš nejaušu tālruņa ieslēgšanu, Bluetooth lietošanu, ziņu sūtīšanu vai saņemšanu, kā arī pārtrauc visus
interneta savienojumus, kas bijuši aktīvi bezsaistes profila aktivizēšanas brīdī. Taču ievērojiet, ka bezsaistes profils neliedz veidot
jaunu bezvadu LAN savienojumu. Tāpēc, veidojot un izmantojot bezvadu LAN savienojumu, vienmēr jāpatur prātā visas spēkā
esošās drošības prasības.

Svarīgi!  Bezsaistes profilā nevar veikt un saņemt zvanus, kā arī izmantot citas funkcijas, kurām nepieciešams GSM tīkla
pārklājums. Lai varētu zvanīt, jāaktivizē tālruņa funkcija, nomainot profilu. Bezsaistes profilā tomēr var veikt ārkārtas
zvanus — nospiediet ieslēgšanas/izslēgšanas taustiņu ierīces pārsegā un pēc tam ievadiet oficiālo avārijas dienestu
izsaukšanas numuru. To var izdarīt tikai, izmantojot pārsega tālruņa interfeisu, bet ne komunikatora interfeisu. Ja
ierīce ir bloķēta, tālruņa funkcijas aktivizēšanai ievadiet bloķēšanas kodu. Ja ierīce ir bloķēta, iespējams, tomēr var
piezvanīt uz oficiālo avārijas dienestu izsaukšanas numuru.
Lai varētu veikt ārkārtas zvanu, ja ierīcē ir aktivizēts bezsaistes profils vai ierīce ir bloķēta, ierīcei numurs jāatpazīst kā
oficiālais avārijas dienestu izsaukšanas numurs. Pirms ārkārtas zvana ieteicams nomainīt profilu vai atbloķēt ierīci,
ievadot bloķēšanas kodu.

Lai aktivizētu bezsaistes profilu, nospiediet izvēlnes taustiņu un izvēlieties  > Offline.
Lai atjaunotu visas sakaru iespējas, nospiediet izvēlnes taustiņu un izvēlieties  > Exit Offline profile > OK. Pēc tam ieslēdziet
pārsega tālruni.

Padoms: Bezsaistes profilu var aktivizēt jebkuras programmas izvēlnē vai no pārsega tālruņa.

Zvanu pāradresēšana
Varat ienākošos zvanus pāradresēt uz savu balss pastkasti vai citu tālruņa numuru.
Lai pāradresētu balss zvanus, atveriet Telephone, nospiediet izvēlnes taustiņu un izvēlieties Settings > Voice call diverting.
Izvēlieties kādu no šīm pāradresācijas iespējām:
• Divert all calls  — lai pāradresētu visus ienākošos zvanus
• Divert if busy — lai pāradresētu ienākošos zvanus notiekošu sarunu laikā
• Divert if out of reach — lai pāradresētu zvanus, ja tālrunis ir izslēgts vai neatrodas tīkla pārklājuma zonā
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• Divert if not answered — lai pāradresētu zvanus pēc noteikta laika perioda Laukā Time delay definējiet laiku, cik ilgi tālrunim
jāzvana, pirms zvans tiek pāradresēts.

Padoms:  Lai uzreiz aktivizētu gan Divert if busy, Divert if out of reach, gan Divert if not answered, ritiniet līdz Divert if
not available un nospiediet Change.

Lai noteiktu pašreizējo pāradresāciju statusu, ritiniet līdz pāradresācijas iespējai un nospiediet Check status.
Lai atceltu balss zvanu pāradresāciju, nospiediet Cancel all.

Zvanu liegumi
Varat aizliegt ienākošos vai izejošos zvanus, kā arī starptautiskos zvanus (tīkla pakalpojums).
Vienlaikus nevar būt aktivizēti zvanu lieguma un zvanu pāradresācijas pakalpojumi.
Ja izmantojat zvanu lieguma pakalpojumu, tomēr var piezvanīt uz noteiktiem oficiāliem avārijas dienestu izsaukšanas
numuriem.
Lai aizliegtu balss zvanus, atveriet Telephone un izvēlieties Settings > Voice call barring.
Izvēlieties kādu no šīm liegumu iespējām:
• Outgoing calls — lai aizliegtu balss zvanu veikšanu ar šo ierīci
• Incoming calls — lai aizliegtu ienākošos zvanus
• International calls — lai aizliegtu zvanīšanu no ārzemēm vai citiem reģioniem
• Incoming calls when abroad — lai aizliegtu ienākošos zvanus, atrodoties ārpus savas mītnes valsts
• International except home country — lai aizliegtu zvanus uz ārzemēm un citiem reģioniem, bet atļautu zvanus uz savu mītnes

valsti
Lai izmantotu zvanu liegumu pakalpojumu, ir nepieciešama liegumu parole, ko, abonējot pakalpojumu, iegūstat no
pakalpojumu sniedzēja.
Lai pārbaudītu balss zvanu lieguma statusu, ritiniet līdz lieguma iespējai un nospiediet Check status.
Lai atceltu balss zvanu liegumu, nospiediet Cancel all.

Zvanu, tīkla un tālruņa līniju uzstādījumi
Dialogā Other settings var norādīt dažādus zvanu un tīkla pakalpojumu uzstādījumus.
Atveriet Telephone, nospiediet izvēlnes taustiņu un izvēlieties Settings > Other settings.

Zvanu uzstādījumi
Dialogā Other settings izvēlieties Call.
Lai jūsu tālruņa numuru redzētu jūsu zvanu adresāti (tīkla pakalpojums), ritiniet līdz Send my caller ID, nospiediet Change un
izvēlieties On.
Lai uzstādītu tālruni, ka tas neilgi parāda aptuveno pēdējās sarunas ilgumu, ritiniet līdz Summary after call, nospiediet
Change un izvēlieties On.
Lai uzstādītu ierīci, ka tā vēlreiz sastāda numuru, ja pirmajā savienojuma izveides reizē tas bijis aizņemts, ritiniet līdz Automatic
redial, nospiediet Change un izvēlieties On.

Tīkla uzstādījumi
Dialogā Other settings izvēlieties Network.
Lai manuāli izvēlētos mobilo sakaru tīklu, ritiniet līdz iespējai Network selection, nospiediet Change un izvēlieties Manual.
Izvēlieties vienu no jūsu atrašanās vietā pieejamajiem tīkliem.

Padoms: Manuālā izvēle noder, ja zināms, ka kāda tīkla pakalpojumi ir lētāki nekā cita vai ka kāds tīkls piedāvā lielāku
joslas platumu.

Lai uzstādītu ierīci automātiskai mobilo sakaru tīkla izvēlei, ritiniet līdz iespējai Network selection, nospiediet Change un
izvēlieties Automatic.
Lai izmantotu zvanu gaidīšanas pakalpojumu (tīkla pakalpojums), ritiniet līdz iespējai Call waiting, nospiediet Change un
izvēlieties On. Ja notiekošas sarunas laikā pienāk jauns zvans, par to informē skaņas sigāls un norāde.

Padoms: Nospiediet Check status, lai uzzinātu, vai zvanu gaidīšana tiek izmantota.

Papildu uzstādījumi
Ja ir aktivizēti fiksētie zvani, tomēr var piezvanīt uz ierīcē ieprogrammēto oficiālo avārijas dienestu izsaukšanas numuru.
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Dialogā Other settings izvēlieties Advanced.
Lai atļautu veikt zvanus tikai uz noteiktiem numuriem (fiksētie zvani), ritiniet līdzFixed dialling number, nospiediet Change un
izvēlieties On. Arī tad, ja tiek lietoti fiksētie zvani, var pārlūkot ierīces atmiņā saglabātos numurus. Ja SIM karte neatbalsta fiksētos
zvanus, šo funkciju nevar izmantot.
Lai mainītu fiksēto zvanu numuru sarakstu, ritiniet līdz Fixed dialling number un nospiedietNumber list.

Padoms: Izmantojot fiksēto zvanu funkciju, var, piemēram, liegt zvanu veikšanu uz noteiktiem reģioniem. Šādā
gadījumā laukā Number ievadiet rajona kodu.

Lai norādītu, kā jāsaņem nezināmi ienākošie zvani, ritiniet līdz Default call mode. Piem., ja izvēlaties Voice call un tīkls nespēj
noteikt, vai ienākošais zvans ir balss zvans vai faksa zvans, šis zvans tiek pieņemts kā balss zvans. Tas var notikt, ja zvanītāja
tālrunim un faksam ir tas pats numurs. Atsevišķos reģionos šis uzstādījums nav pieejams.
Lai mainītu tālruņa līniju izejošajiem zvaniem (tīkla pakalpojums), ritiniet līdz Telephone line in use, nospiediet Change un
izvēlieties tālruņa līniju. Lai varētu lietot šo funkciju, ir nepieciešama SIM karte, kas nodrošina divu līniju pakalpojumu, un divu
tālruņa līniju abonements.
Lai neļautu izvēlēties tālruņa līniju, ritiniet līdz Block line selection, nospiedietChange un izvēlieties Yes.

Balss pastkastes uzstādījumi
Varat norādīt balss pastkastes tālruņa numuru un DTMF toņu secību, kas jāizmanto pastkastei (tīkla pakalpojums).
Nospiediet izvēlnes taustiņu un izvēlieties Settings > Voice mailboxes....
Lai norādītu balss pastkastes tālruņa numuru, ritiniet līdz Number un ievadiet tālruņa numuru. Balss pastkastes pakalpojuma
numuru varat saņemt no pakalpojumu sniedzēja.

Padoms: Lai balss pastkasti lietotu ārzemēs, tālruņa numuram pievienojiet plusszīmi un valsts vai reģiona kodu.

Lai norādītu DTMF toņu secību balss pastkastei, ritiniet līdz DTMF un ievadiet toņu secību.

Log
Žurnālā (Log) var apskatīt informāciju par ierīces sakaru vēsturi, piem., nosūtītajām un saņemtajām īsziņām un veiktajiem un
saņemtajiem zvaniem. Žurnālā (Log) var saglabāt ne vairāk kā 1000 notikumus. Sasniedzot šo skaitu, jaunākie notikumi aizstāj
vecākos.
Lai piekļūtu žurnālam, nospiediet izvēlnes taustiņu un izvēlieties Tools > Log.

Īsceļš. Lai lielākajā daļā progammu atvērtu žurnālu, var nospiest pārslēgšanas taustiņu, Ctrl un L.

Lai izmantotu From/To datus, nospiediet Use. Nospiežot atbilstošo pogu, varat atbildēt uz īsziņām, faksiem vai zvaniem, kā arī
pievienot zvanītāju vai ziņas sūtītāju saviem kontaktiem.
Lai izvēlētos apskatāmo sakaru veidu (piem., tikai tālruņa zvanus), nospiediet Filter by type.
Lai žurnāla notikumus apskatītu sakārtojumā pēc virziena, izvēlieties View > Filter by direction.... Varat, piem., apskatīt visus
sakarus vai tikai ienākošos sakarus, izejošos sakarus vai nokavētos sakarus.
Lai žurnāla informāciju kārtotu citādi, nospiediet izvēlnes taustiņu un izvēlieties vienu no divām iespējām, ko piedāvā View >
Sorting order.
Lai apskatītu detalizētu informāciju par sakaru notikumu, nospiediet Details. Piem., varat apskatīt veidu, virzienu, ziņas tēmu
un zvanītāja vai ziņas sūtītāja tālruņa numuru.
Lai izdzēstu žurnāla saturu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Clear log....
Lai norādītu, cik ilgi žurnāla notikumiem jāpaliek žurnālā, pirms tie tiek izdzēsti, nospiediet izvēlnes taustiņu un izvēlieties
Tools > Log duration....
Lai kopētu numuru no žurnāla, nospiediet izvēlnes taustiņu un izvēlieties File > Copy number. Varat ielīmēt numuru jaunā
kontakta kartītē vai ziņā.
Lai apskatītu datu apjomu, kas nosūtīti un saņemti, lietojot GPRS vai bezvadu LAN, nospiediet izvēlnes taustiņu un izvēlieties
Tools > GPRS data counter vai WLAN counter.

T ā l r u n i s
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5. Messaging

Programmā Messaging var izveidot, nosūtīt, saņemt, apskatīt, rediģēt un sakārtot īsziņas, multiziņas, e-pasta ziņas, faksa ziņas
un speciālās īsziņas, kurās ir dati, piem., uzstādījumi vai Web lapu grāmatzīmes. Varat arī saņemt ziņas un datus, izmantojot
Bluetooth vai infrasarkano savienojumu, saņemt pakalpojumu ziņas un šūnu apraides ziņas, kā arī nosūtīt pakalpojumu
komandas.
Lai varētu nosūtīt un saņemt ziņas:
• Jābūt ieslēgtam pārsega tālrunim, ierīcē jābūt ievietotai derīgai SIM kartei un jums jāatrodas mobilā tīkla pakalpojumu zonā.

Ierīces pārsegs var būt gan atvērts, gan aizvērts.
• Lai varētu izmantot faksa zvanus, datu zvanus un īsziņu pakalpojumu, tīklam, kou izmantojat, tie ir jānodrošina.
• SIM kartē jābūt aktivizētam faksa, datu un īsziņu pakalpojumam.
• Jābūt definētiem interneta piekļuves punkta (Internet Access Point — IAP) uzstādījumiem. Sk. “Internet setup“. lpp. 70.
• Jābūt definētiem e-pasta uzstādījumiem. Sk. “E-pasta konta uzstādījumi“. lpp. 32.
• Jābūt definētiem īsziņu uzstādījumiem. Sk. “Īsziņu uzstādījumi“. lpp. 34.
• Jābūt definētiem multiziņu uzstādījumiem. Sk. “Multiziņu konta uzstādījumi“. lpp. 36.
Pareizos uzstādījumus varat uzzināt no pakalpojumu sniedzēja, tīkla un interneta pakalpojumu sniedzēja.

Padoms: Sākot lietot ierīci Nokia 9300i, tā var atpazīt SIM kartes izsniedzēju un automātiski konfigurēt pareizos īsziņu,
multiziņu un GPRS uzstādījumus. Lai varētu izmantot multiziņas un GPRS, vispirms, iespējams, jāsazinās ar tīkla
operatoru, lai šis iespējas aktivizētu.

Ziņapmaiņas centrs
Galvenajā programmas Messaging skatā ir divas rūtis: mapju saraksts kreisajā pusē un izvēlētajā mapē esošās ziņas — labajā.
Lai pārvietotos no vienas rūts uz otru, spiediet tabulēšanas taustiņu.

Programmas Messaging galvenā skata mapes:
• Inbox — ietver visas saņemtās ziņas, izņemot e-pasta ziņas, kā arī SIM kartes un šūnu apraides ziņas. E-pasta ziņas tiek

glabātas attālajā pastkastē.
• Outbox — ietver ziņas, kuras gaida nosūtīšanu.
• Drafts — glabā ziņu melnrakstus, kuri vēl nav nosūtīti.
• Sent — glabā nosūtītās ziņas, izņemot tās, kuras nosūtītas, izmantojot Bluetooth.
Jūsu definētās attālās pastkastes parasti tiek parādītas mapju saraksta beigās.

Ziņu rakstīšana un lasīšana
Lai apskatītu ziņu, izvēlieties to un nospiediet Open.
Lai mapi paplašinātu līdz pilnekrāna režīmam, nospiediet Open folder.
Lai uzrakstītu jaunu ziņu, nospiediet Write message. Izvēlieties ziņas tipu un nospiediet OK.
Lai atbildētu e-pasta ziņas sūtītājam un visiem adresātiem, nospiediet izvēlnes taustiņu un izvēlieties Write > Reply to all.
Lai pārsūtītu saņemto ziņu, izvēlieties to, nospiediet izvēlnes taustiņu un izvēlieties Write > Forward. Ievērojiet, ka atsevišķas
ziņas, iespējams, nav iespējams pārsūtīt.

Padoms: Izmantojot šo paņēmienu, ziņas var pārsūtīt arī no mapes Sent.

Lai ziņu atzīmētu kā lasītu vai nelasītu, nospiediet izvēlnes taustiņu, izvēlieties Write > Mark un pēc tam As read vai As
unread.
Lai ielādētu ziņas no SIM kartes, nospiediet izvēlnes taustiņu un izvēlieties Receive > SIM messages. SIM ziņas ir īsziņas, kas
saglabātas SIM kartē.
Iespējams, ka visus ziņu veidus nevarēsit izdrukāt, piem., multiziņas vai citus īpašus ziņu veidus.
Lai ziņas sakārtotu noteiktā secībā, nospiediet izvēlnes taustiņu un izvēlieties kādu no izvēlnes View > Sort by iespējām.
Lai izdrukātu ziņu, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Print....
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Lai pirms drukāšanas mainītu lapas izkārtojumu, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Page setup....

Ziņu pārvaldība
Lai ziņām izveidotu jaunu mapi, nospiediet izvēlnes taustiņu un izvēlieties File > New folder.... Ievadiet mapes nosaukumu
(Folder name), izvēlieties, kur jāveido mape, un nospiediet Create. Ievērojiet, ka mapei Inbox, Outbox un Sent nevar izveidot
apakšmapes, izņemot IMAP4 attālo mapi Outbox un Sent tiešsaistē. IMAP 4 ir standarta protokols, kas ļauj piekļūt e-pastam
attālajā serverī. Izmantojot IMAP4, var veikt meklēšanu, izveidot un dzēst serverī ziņas un mapes, kā arī strādāt ar tām.
Lai pārdēvētu mapi, izvēlieties to, nospiediet izvēlnes taustiņu un izvēlieties File > Rename folder.... Ievadiet jauno nosaukumu
un nospiediet Rename. Ievērojiet, ka var pārdēvēt tikai paša izveidotās mapes.
Lai pārvietotu ziņu, izvēlieties to, nospiediet izvēlnes taustiņu un izvēlieties Edit > Move. Ritiniet līdz jaunajai mapei un nospiediet
Move. Ja ziņu vēlaties pārvietot uz apakšmapi, izvēlieties pamatlīmeņa mapi un nospiediet Expand.
Lai meklētu ziņas, nospiediet izvēlnes taustiņu un izvēlieties Edit > Find.... Ievadiet meklējamo tekstu un nospiediet Find.
Lai norādītu meklēšanas kritērijus, nospiediet Options.

Izvairīšanās no atmiņas trūkuma
Lai atbrīvotu vietu atmiņā, jums regulāri jāizdzēš ziņas no mapes Inbox un Sent, kā arī no ierīces atmiņas jāizdzēš ielādētās e-
pasta ziņas.
Lai no ierīces izdzēstu e-pasta ziņas, nospiediet izvēlnes taustiņu un izvēlieties Tools > Delete e-mails locally.... Nospiediet
Change un izvēlieties e-pasta ziņu, kura jādzēš. Piemēram, varat izdzēst visu e-pastu vai tikai tās e-pasta ziņas, kas saņemtas
vairāk nekā divas nedēļas atpakaļ. Nospiediet Delete now, lai izdzēstu e-pasta ziņas. Ievērojiet, ka e-pasta ziņa un tās pielikumi
tiek izdzēsti, bet iesākuma informācija (sūtītājs, datums un tēma) paliek ierīcē.

Padoms: Lietojiet šo metodi, lai izdzēstu e-pastu tikai no ierīces. E-pasta ziņu oriģināli serverī saglabājas. Ja e-pasta
ziņas tiek izdzēstas, izmantojot komandpogu Delete programmā Messaging, izdzēstās ziņas no ierīces un attālās
pastkastes tiek izdzēstas pilnībā nākamreiz, kad aktivizējat tiešsaisti.

Lai e-pastu izdzēstu gan no ierīces, gan attālā servera, atveriet e-pasta ziņu un nospiediet Delete.
Lai automātiski iztukšotu mapi Sent, nospiediet izvēlnes taustiņu un izvēlieties Tools > Sent items storage.... Uzstādiet Delete
sent items uz Automatically un ievadiet dienu skaitu, pēc kura ierīce iztukšo mapi.

E-pasts
Lai rakstītu un lasītu e-pasta ziņas, atveriet Messaging.
Nokia 9300i pasta sistēma ir saderīga ar interneta standartiem SMTP, IMAP4 (rev 1) un POP3.
Lai varētu saņemt un nosūtīt pastu, jāuzstāda attālās pastkastes pakalpojums. Šo pakalpojumu var piedāvāt interneta
pakalpojumu sniedzējs, tīkla pakalpojumu sniedzējs vai jūsu uzņēmums.
Lai ar ierīci varētu nosūtīt, saņemt, ielādēt un pārsūtīt pastu, kā arī uz to atbildēt, jārīkojas šādi:
• Pareizi jākonfigurē interneta piekļuves punkts (IAP — Internet Access Point). Sk. “Internet setup“. lpp. 70.
• Pareizi jādefinē pasta uzstādījumi. Sk. “E-pasta konta uzstādījumi“. lpp. 32.
Izpildiet attālās pastkastes un interneta pakalpojumu sniedzēju norādījumus. Pareizos uzstādījumus varat uzzināt no tīkla un
interneta pakalpojumu sniedzējiem.

Darbs tiešsaistē un bezsaistē
Darbs tiešsaistē nozīmē, ka ierīcei ir izveidots savienojums ar attālo pastkasti, izmantojot interneta savienojumu. Esot tiešsaistē,
varat attālajā pastkastē izdzēst, pārdēvēt un veidot jaunas mapes. Darbs bezsaistē nozīmē, ka ierīcei nav izveidots savienojums
ar attālo pastkasti un jūs varat izdzēst tikai ziņas, bet ne mapes.
Ievērojiet, ka izmaiņas, kas attālā pastkastes mapēs veiktas, strādājot bezsaistē, attālajā pastkastē stājas spēkā nākamajā reizē,
kad aktivizējat tiešsaisti un veicat sinhronizēšanu.
Ja bezsaistē izdzēšat e-pasta ziņu no ierīces, e-pasta ziņa no pastkastes tiek izdzēsta nākamreiz, kad izveidojat savienojumu ar
pastkasti. Varat izdzēst ziņu no ierīces, lai atbrīvotu atmiņu. Sk. “Izvairīšanās no atmiņas trūkuma“. lpp. 29.
Iespēja izmantot e-pastu bezsaistē ļauj ietaupīt savienojumu izmaksas un strādāt apstākļos, kad nav iespējami datu
savienojumi. Ja strādājat apstākļos, kur kāds no savienojumiem kļūst nepieejams, varat nomainīt savienojumu.
Interneta savienojuma maiņa
Ja savienojums kļūst nepieejams, jums tas, iespējams, ir jāmaina.
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Lai izmantotu citu savienojumu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Change connection. Ritiniet līdz jaunajam
savienojumam un nospiediet Connect. Ievērojiet — lai varētu mainīt savienojumu, jums jāizvēlas e-pasta konts un jābūt
tiešsaistē, turklāt savienojums tiek nomainīts tikai konkrētajam kontam.
Ja neesat uzstādījis automātisku savienojuma maiņu un pašreizējais savienojums kļūst nepieejams, tiek prasīts apstiprinājums.
Sk. “E-pasta konta uzstādījumi“. lpp. 32.
Lai izmantotu citu savienojumu, ritiniet līdz vajadzīgajam savienojumam un nospiediet Change.
Lai pēc jauna savienojuma izvēles aktivizētu tiešsaisti, nospiediet Connect.

E-pasta ziņu rakstīšana un sūtīšana
Nospiediet Write message, izvēlieties E-mail un nospiediet OK.
Lai uzrakstītu jaunu e-pasta ziņu, nospiediet Recipient. Izvēlieties ziņas adresātu sarakstā Contacts directory un nospiediet To.
Ievadiet ziņas tēmu un nospiediet Send. Varat arī ievadīt adresāta e-pasta adresi laukā To:. Ievērojiet, ka e-pasta adresē nedrīkst
ietvert rakstzīmes ar diakritiskajām zīmēm, piem., Ā, Č vai Ē.

Padoms: Ja primārais e-pasta ziņas adresāts tiek izvēlēts sarakstā Contacts directory, varat izvēlēties arī citus adresātus,
lietojot pogu Cc (adresāts tiek rādīts visiem pārējiem adresātiem) un Bcc (adresātu neviens no pārējiem adresātiem
neredz).

Lai uzstādītu nosūtīšanas laiku vai pielāgotu citus piegādes uzstādījumus, nospiediet izvēles taustiņu un izvēlieties Tools >
Sending options....
Dokumentus, attēlus un citus failus var nosūtīt kā e-pasta pielikumus.
Lai e-pasta ziņai pievienotu failu, nospiediet Insert file.

Padoms: Visas e-pasta ziņas pirms nosūtīšanas tiek saglabātas mapē Outbox. Ja vien e-pasta ziņa netiek nosūtīta
momentāni, varat atvērt mapi Outbox un apturēt vai atsākt sūtīšanu, kā arī atvērt e-pasta ziņu.

Lai e-pasta ziņu saglabātu mapē Drafts, to nenosūtot, nospiediet Close.
Sāciet rakstīt vai rediģēt e-pasta ziņu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Preferences....
Lai mainītu teksta fonta tipu vai lielumu, izvēlieties atbilstošo lauku un nospiediet Change. Izvēlieties jaunu fonta tipu vai fonta
lielumu un nospiediet OK.
Lai mainītu noklusēto rakstzīmju kopu, izvēlieties Default character set un nospiediet Change. Izvēlieties rakstzīmju kopu un
nospiediet OK. Rakstzīmju kopa nosaka e-pasta ziņas izskatu adresāta e-pasta programmā. Ja ziņa vai atsevišķi vārdi, kuros ir
speciālās rakstzīmes, tiek rādīti nepareizi, iespējams, tiek lietota nepiemērota rakstzīmju kopa.

Padoms: Rakstzīmju kopu, kas paredzēta e-pasta ziņām vienkārša teksta formātā, var mainīt. E-pasta ziņai HTML
formātā vienmēr tiek izmantota rakstzīmju kopa UTF-8. Lai mainītu rakstzīmju kopu tikai tai e-pasta ziņai, kuru pašlaik
rakstāt, nospiediet izvēlnes taustiņu un izvēlieties Format > Character set.

Sūtīšanas iespējas
Lai definētu sūtīšanas iespējas e-pasta ziņai, kuru rakstāt, nospiediet izvēlnes taustiņu un izvēlieties Tools > Sending
options....
Izvēlieties lapu Message.
Lai uzstādītu e-pasta ziņas svarīgumu, izvēlieties Priority un nospiediet Change.
Lai definētu e-pasta ziņas tipu, izvēlieties Message type un nospiediet Change.
Izvēlieties kādu no šīm iespējām:
• Plain text (no MIME) — Izvēlieties, ja saņemošā e-pasta sistēma nevar parādīt ziņas, kas nosūtītas standarta interneta e-pasta

formātā MIME.
• Plain text — Izvēlieties, lai izmantotu standarta interneta e-pasta formātu MIME. MIME formāts ļauj, piem., ziņā kā pielikumus

iekļaut attēlus.
• Formatted text (HTML) — Izvēlieties, lai izmantotu paplašinātās teksta formatēšanas iespējas, piem., treknrakstu, slīprakstu,

pasvītrojumu vai aizzīmes. Ja saņemošā e-pasta sistēma neatbalsta HTML, ziņa tiek parādīta kā vienkāršs teksts bez
formatējuma.

Lai saņemtu paziņojumu, kad adresāts ir atvēris e-pasta ziņu, izvēlieties Request read report, nospiediet Change un izvēlieties
Yes. Ievērojiet, ka daži e-pasta serveri, iespējams, nenodrošina lasīšanas atskaites, kā arī lietotājs var būt izslēdzis lasīšanas
apstiprinājumu nosūtīšanu.
Izvēlieties lapu Delivery.
Lai mainītu e-pasta kontu, ko izmantojat e-pasta sūtīšanai, izvēlieties E-mail account in use un nospiediet Change. Izvēlieties
jauno kontu un nospiediet OK.
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Lai uzstādītu laiku, kad jānosūta e-pasta ziņa, izvēlieties Send e-mail un nospiediet Change.
Izvēlieties kādu no šīm iespējām:
• Immediately —  lai ziņu nosūtītu nekavējoties pašreizējā savienojuma laikā;
• Upon request —  lai e-pasta ziņu saglabātu mapē Outbox, no kuras to var nosūtīt vēlāk;
• During next connection —  lai e-pasta ziņu nosūtītu nākamreiz, kad izveidojat savienojumu.

E-pasta ielāde
Jums adresētās e-pasta ziņas netiek automātiski saņemtas ierīcē, bet vispirms nonāk attālajā pastkastē. Lai lasītu e-pastu,
vispirms jāizveido savienojums ar attālo pastkasti un pēc tam jāizvēlas e-pasta ziņas, kas jāielādē ierīcē. Savienojums ar attālo
pastkasti tiek veidots, izmantojot datu zvanu, GPRS, bezvadu LAN vai IP tranzītu. Sk. “Savienojumi“. lpp. 88.
Ievērojiet, ka e-pasta ziņas, kas dzēšanai ir atzīmētas bezsaistē, no attālās pastkastes servera tiek izdzēstas tikai tad, kad
izveidojat tiešsaisti. Varat izdzēst lokālās e-pasta ziņas, neizdzēšot attālās pastkastes failus. Sk. “Izvairīšanās no atmiņas
trūkuma“. lpp. 29.
Lai ielādētu e-pastu no attālā servera, ritiniet līdz pastkastei un nospiediet Retrieve e-mail.
Izvēlieties:
• Mail headers (stay online) — lai ielādētu tikai informāciju par sūtītāju, datumu un tēmu.
• Messages — lai ielādētu visas e-pasta ziņas bez pielikumiem. Tas ir pieejams tikai tad, ja E-mail account type ir IMAP4.
• Messages and attachments — lai ielādētu visas e-pasta ziņas un to pielikumus.
Nospiediet Retrieve, lai aktivizētu tiešsaisti un ielādētu e-pasta ziņas.
Ja savās IMAP4 pastkastēs esat izveidojis apakšmapes, varat apskatīt šīs mapes šajā ierīcē. Lai varētu apskatīt savas IMAP4
pastkastes mapes, izveidojiet interneta savienojumu, nospiediet izvēlnes taustiņu un izvēlieties Receive > Folder
subscriptions.... Ievērojiet, ka varat abonēt tikai savu IMAP4 pastkastu mapes.
Lai apskatītu attālo mapi, izvēlieties to un nospiediet Subscribe. Ikreiz, kad aktivizējat tiešsaisti, abonētās mapes tiek
atjauninātas. Ievērojiet, ka šī darbība var aizņemt daudz laika, ja mapes ir lielas.
Lai atjauninātu mapju sarakstu, nospiediet Update list.

E-pasta ziņas lasīšana vai atbildēšana uz to
Lai atbildētu uz e-pasta ziņu, nospiediet Reply.

Padoms: Ja e-pasta ziņā ir Web adreses, e-pasta adreses vai arī tālruņu vai GSM numuri, tos var izmantot. Piem., varat
atlasīt Web adresi vai tālruņa numuru un nospiest atbilstošo komandpogu, lai atvērtu Web lapu, nosūtītu e-pasta ziņu
vai izsauktu numuru.

Lai kontaktu katalogam pievienotu jaunu kontaktu, izvēlieties sūtītāju vai adresātu no iesākuma laukiem, nospiediet izvēlnes
taustiņu un izvēlieties Tools > Add to Contacts....

Padoms: Ja atbildat uz e-pasta ziņu, kurai ir pievienoti faili, pielikumi atbildē netiek ietverti. Ja pārsūtāt saņemtu e-
pasta ziņu, pielikumi tiek ietverti.

Lai pārsūtītu e-pasta ziņu, nospiediet izvēlnes taustiņu un izvēlieties File > Forward.
Lai izdrukātu e-pasta ziņu, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Print....

E-pasta ziņu pielikumi
Svarīgi!  Epasta ziņās var būt vīrusi vai tās var citādi kaitēt jūsu ierīcei vai personālajam datoram. Neatveriet pielikumus,
ja neesat pārliecināts par sūtītāja uzticamību.

Lai atvērtu pielikumu, izvēlieties to un nospiediet Open.
Lai saglabātu pielikumu, izvēlieties to un nospiediet Save.
Lai izdzēstu pielikumu, izvēlieties to un nospiediet Delete locally. Ievērojiet, ka e-pasta serverī saglabājas pielikuma kopija.

E-pasta ziņu atbilžu un apskates uzstādījumu maiņa
Atveriet saņemto e-pasta ziņu un nospiediet Preferences....
Lai atbildēs iekļautu saņemto e-pasta ziņu tekstu, izvēlieties Include message in reply, nospiediet Change un izvēlieties Yes.
Lai norādītu teksta fonta tipu vai lielumu, izvēlieties atbilstošo lauku un nospiediet Change. Izvēlieties jaunu fonta tipu vai fonta
lielumu un nospiediet OK.
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E-pasta konta uzstādījumi
Visas izmaiņas, ko veicat e-pasta uzstādījumos, ietekmē e-pasta sūtīšanu un saņemšanu.
Nospiediet izvēlnes taustiņu, izvēlieties Tools > Account settings... un nospiediet Create new.
Ritiniet līdz vajadzīgajam konta veidam un nospiediet OK.

Padoms: Var izveidot kontu E-mail vai Remote e-mail. E-pasta konts tiek lietots, veidojot e-pasta ziņu, kas jāsūta no
ierīces Nokia 9300i. Sinhronizējot ierīci ar programmatūru Nokia PC Suite, tiek lietots attālais e-pasta konts.

Uzstādījumi jādefinē tikai e-pasta kontiem.
Definējiet šos uzstādījumus lapā General.
• E-mail account name — Ievadiet savienojumam aprakstošu nosaukumu. Ievērojiet, ka nosaukuma maksimālais garums ir

25 rakstzīmes.
• My name — Ievadiet savu vārdu.
• Username — Ievadiet savu lietotājvārdu, ko izsniedzis pakalpojumu sniedzējs.
• Password — Ievadiet savu paroli. Ja šo lauku neaizpildāt, parole būs jāievada, mēģinot izveidot savienojumu ar pastkasti.
• My e-mail address — Ievadiet pakalpojumu sniedzēja izsniegto e-pasta adresi. Adresē jābūt rakstzīmei @. Atbildes uz jūsu

ziņām tiek sūtītas uz šo adresi.
• Internet access — Izvēlieties interneta piekļuves punktu.
• Default account — Ja esat izveidojis vairākus e-pasta kontus, izvēlieties, kuru no tiem izmantosit kā noklusējuma kontu.

Padoms: E-pasta ziņas rakstīšanas laikā e-pasta sūtīšanai paredzētais konts ir redzams zem e-pasta ikonas blakus
adresāta un tēmas laukiem.

Definējiet šos uzstādījumus lapā Servers.
• E-mail account type — Izvēlieties attālās pastkastes pakalpojumu sniedzēja ieteikto e-pasta protokolu. Ievērojiet, ka šo

uzstādījumu var izvēlēties tikai vienreiz. To nevar mainīt pēc pastkastes uzstādījumu saglabāšanas vai aizvēršanas.
Padoms: POP3 ir protokola POP (Post Office Protocol) — standarta protokola e-pasta saņemšanai no attālā servera —
versija. Izmantojot POP3, var pārbaudīt attālo pastkasti un ielādēt e-pasta ziņas. IMAP4 ir protokola IMAP (Internet
Message Access Protocol) — standarta protokols piekļuvei e-pastam attālajā serverī — versija. Izmantojot IMAP4,
var veikt meklēšanu, izveidot un dzēst serverī ziņas un mapes, kā arī strādāt ar tām.

• Outgoing e-mail server — Ievadiet tā datora IP adresi vai resursdatora nosaukumu, kas sūta jūsu e-pastu.
• Incoming e-mail server — Ievadiet tā datora IP adresi vai resursdatora nosaukumu, kas saņem jūsu e-pastu.
• Use SMTP authentication — Izvēlieties, vai SMTP (Simple Mail Transfer Protocol — vienkāršais pasta pārsūtīšanas protokols)

serveris prasa autentifikāciju, un ievadiet SMTP lietotājvārdu un paroli.
Definējiet šos uzstādījumus lapā Roaming.
• Change connection automatically — Izvēlieties, vai gadījumā, ja savienojums ar primāro interneta piekļuves punktu pārtrūkst,

ierīcei ir automātiski jāpārslēdzas uz citu savienojumu.
• Second access, Third access un Fourth access — Norādiet pārējās iespējāmās interneta piekļuves iespējas.
Definējiet šos uzstādījumus lapā Retrieve.
• Retrieve — Izvēlieties, vai jāielādē vienīgi e-pasta virsraksti — sūtītājs, tēma un datums —, e-pasta ziņas vai e-pasta ziņas

ar to pielikumiem.
• Max. size of e-mail — Norādiet, cik lielas e-pasta ziņas drīkst ielādēt šajā ierīcē.
• Sync. e-mails in Inbox — Izvēlieties, cik e-pasta ziņu no attālā servera jāielādē saņemto ziņu mapē Inbox.
• Sync. e-mails in folders — Izvēlieties, cik e-pasta ziņu no attālā servera jāielādē mapēs.
Definējiet šos uzstādījumus lapā Advanced.
• Default e-mail type — Lai varētu izmantot paplašinātās teksta formatēšanas iespējas, izvēlieties, vai e-pasta ziņa jāsūta kā

Plain text, Plain text (no MIME), ja saņemošā e-pasta sistēma nevar parādīt e-pasta ziņas, kas nosūtītas standarta interneta
formātā, vai kā Formatted text (HTML).

• Send e-mail — Izvēlieties Immediately, lai e-pasta ziņu nosūtītu, tiklīdz iespējams, During next connection — lai nosūtītu
nākamreiz, kad ielādēsit e-pasta ziņas, vai Upon request — lai e-pasta ziņu saglabātu mapē Outbox, no kuras to var nosūtīt
vēlāk.

• Include signature — Izvēlieties, vai izmantosit parakstu. Izvēlieties Use my contact card, lai izmantotu ierīcē izveidoto
kontakta kartīti, vai Custom, lai izmantotu paraksta failu, ko var izveidot e-pasta kontam.

• Request read report — Norādiet, vai vēlaties saņemt informāciju, kad adresāts atver jūsu e-pasta ziņu.
• Allow report requests — Norādiet, vai vēlaties, lai e-pasta sūtītājs saņem informāciju, ka esat izlasījis viņa e-pasta ziņu.
• Copy to my e-mail address — Norādiet, vai vēlaties saņemt katra jūsu nosūtītā e-pasta kopiju.
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• Secure login (APOP) — Norādiet, vai vēlaties izmantot POP3 drošās pieteikšanās sistēmu, ja izmantotais POP3 serveris
nodrošina šo sistēmu.

• Incoming secure connection — Norādiet, vai vēlaties izmantot šifrēšanu, lai ienākošās saziņas savienojums būtu drošs.
Drošais savienojums tiek izmantots kopā ar POP3 un IMAP4 protokoliem, lai drošinātu savienojumu ar attālo pastkasti.
Ievērojiet — lai šī funkcija darbotos, attālajam serverim ir jāatbalsta drošie savienojumi.

• Outgoing secure connection — Norādiet, vai vēlaties izmantot šifrēšanu, lai izejošās saziņas savienojums būtu drošs. Drošais
savienojums tiek izmantots kopā ar SMTP protokolu, lai drošinātu savienojumu ar attālo pastkasti. Ievērojiet — lai šī funkcija
darbotos, attālajam serverim ir jāatbalsta drošie savienojumi.

• IMAP4 folder path — Gadījumā, ja serveris nevar automātiski atvērt IMAP4 saņemto ziņu mapi, ievadiet tās ceļu. Parasti šis
ceļš nav jānorāda.

Lai rediģētu esošu kontu, izvēlieties rediģējamo konta veidu un nospiediet Edit.

Īsziņas
Šī ierīce nodrošina iespēju sūtīt īsziņas, kuru garums pārsniedz standarta 160 rakstzīmju ierobežojumu. Ja ziņā ir vairāk nekā
160 rakstzīmju, tā tiek nosūtīta kā divu vai vairāku ziņu sērija.
Navigācijas joslā ir redzams ziņas garuma indikators, kas skaita atpakaļ no 160. Piem., 10 (2) norāda, ka vēl var pievienot
10 rakstzīmes tekstam, kas tiks nosūtīts divās īsziņās.
Rakstzīmes ar diakritiskajām un citām zīmēm, kā arī dažu valodu rakstzīmes, piem., ķīniešu, aizņem vairāk vietas, samazinot
vienā ziņā nosūtāmo rakstzīmju skaitu.
Ja īsziņā ir speciālās rakstzīmes, indikators nerāda precīzu ziņas garumu. Ja iespējas Confirm multipart messages uzstādījums
ir Yes, pirms ziņas nosūtīšanas ierīce informē, ka ziņa ir garāka par vienai ziņai noteikto maksimālo garumu. Sk. “Īsziņu
uzstādījumi“. lpp. 34.
Nospiediet Write message, izvēlieties Text message un nospiediet OK.
Lai rakstītu jaunu īsziņu, nospiediet Recipient un izvēlieties ziņas adresātus, vai arī ievadiet adresātu GSM tālruņu numurus laukā
To:. Ja ievadāt vairākus numurus, atdaliet tos ar semikolu vai aiz katra numura nospiediet ievadīšanas taustiņu. Uzrakstiet ziņu
un nospiediet Send. Rakstzīmju skaitītājs norāda, cik rakstzīmes vēl var ievadīt. Ievērojiet, ka īsziņā var ievadīt tikai neformatētu
tekstu.
Lai uzstādītu nosūtīšanas laiku vai modificētu citus piegādes uzstādījumus, nospiediet Sending options.

Padoms:  Visas īsziņas tiek glabātas mapē Outbox, līdz tās tiek nosūtītas. Ja vien īsziņa netiek nosūtīta uzreiz, jūs varat
atvērt mapi Outbox un atlikt vai atsākt ziņas sūtīšanu.

Lai izdrukātu īsziņu, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Print....

Īsziņas sūtīšanas iespējas
Lai uzstādītu pašlaik atvērtās īsziņas sūtīšanas iespējas, īsziņu redaktorā nospiediet Sending options. Lai pārietu no vienas
dialoga lapas uz citu, spiediet izvēlnes taustiņu.
Lapā Sending options definējiet šādus uzstādījumus:
• Service centre in use — Izvēlieties īsziņu centru, kam jāpiegādā ziņa.
• Delivery report — Izvēlieties, vai nosūtītās īsziņas statuss ir jāparāda žurnālā (Log).
• Send text message — Izvēlieties, kad īsziņa jānosūta. Ja izvēlaties Upon request, jums ziņa jāizvēlas mapē Outbox un jānospiež

Send, lai to nosūtītu. Ja izvēlaties Scheduled, jums jānorāda datums un laiks, kad ziņa jānosūta.
Lai uzstādītu visu īsziņu sūtīšanas iespējas, galvenajā programmas Messaging skatā nospiediet izvēlnes taustiņu un izvēlieties
Tools > Account settings.... Izvēlieties Text message un nospiediet Edit.
Lai uzstādītu pašlaik atvērtās īsziņas sūtīšanas iespējas, īsziņu redaktorā nospiediet Sending options. Lai pārietu no vienas
dialoga lapas uz citu, spiediet izvēlnes taustiņu.
Lapā Advanced definējiet šādus uzstādījumus:
• Validity period — Izvēlieties, cik ilgi īsziņu centram jāglabā īsziņa, ja adresāts nav sasniedzams. Maximum ir maksimālā īsziņu

centra atļautā vērtība. Ievērojiet, ka tīklam ir jānodrošina šī iespēja.
• Reply via same centre — Izvēlieties, vai atbildes ziņa jums jānosūta, izmantojot to pašu īsziņu centra numuru, kuru izmantoja

jūsu ziņa.
• Message conversion — Izvēlieties, vai īsziņa ir jāpārvērš par faksu, e-pastu vai peidžerziņu. Mainiet šo iespēju tikai tad, ja

esat pārliecināts, ka īsziņu centrs īsziņas var pārvērst šajos formātos. Plašāku informāciju lūdziet tīkla operatoram.
• Concatenation — Izvēlieties No, lai īsziņas, kurās ir vairāk nekā 160 rakstzīmju, nosūtītu vairākās daļās kā vairākas ziņas.

Izvēlieties Yes, lai īsziņas, kurās ir vairāk nekā 160 rakstzīmju, nosūtītu kā vairākas ziņas un ļautu tās saderīgās ierīcēs saņemt
kā vienu garu ziņu. Tādas īsziņas nosūtīšana, kurā ir vairāk nekā 160 rakstzīmes, var izmaksāt dārgāk nekā vienas ziņas
sūtīšana.
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Lai uzstādītu visu īsziņu sūtīšanas iespējas, nospiediet izvēlnes taustiņu un izvēlieties Tools > Account settings.... Izvēlieties Text
message un nospiediet Edit.

Atbildēšana uz īsziņām
Lai atbildētu uz saņemtajām īsziņām, atveriet ziņu un nospiediet Reply.

Padoms: Uz īsziņu var atbildēt arī ar multiziņu. Atveriet ziņu, nospiediet izvēlnes taustiņu un izvēlieties File > Reply >
Via multimedia message.

Lai piezvanītu īsziņas sūtītājam, nospiediet Call sender.
Padoms: Ja saņemtajā īsziņā ir hipersaite, iezīmējiet to un nospiediet Open Web address, lai atvērtu pārlūkprogrammu.
Lai piezvanītu uz īsziņā saņemtu numuru, novietojiet kursoru uz tā un nospiediet Call number.

Īsziņu uzstādījumi
Lai norādītu vispārīgās īsziņu sūtīšanas iespējas, nospiediet izvēlnes taustiņu un izvēlieties Tools > Account settings.... Izvēlieties
Text message un nospiediet Edit. Lai pārietu no vienas dialoga lapas uz citu, spiediet izvēlnes taustiņu.
Lapā General definējiet šādus uzstādījumus:
• Service centre in use — Izvēlieties īsziņu centru, kam jāpiegādā ziņas.
• Delivery report — Izvēlieties, vai nosūtīto īsziņu statuss ir jāparāda žurnālā (Log).
• Send text message — Izvēlieties, kad īsziņas jānosūta. Ja izvēlaties Upon request, jums ziņa jāizvēlas mapē Outbox un

jānospiež Send, lai to nosūtītu.
• Validity period — Izvēlieties, cik ilgi īsziņu centram jāglabā īsziņas, ja to adresāti nav sasniedzami. Ievērojiet, ka tīklam ir

jānodrošina šī iespēja.
Lapā Concatenation definējiet šādus uzstādījumus:
• Concatenation — Izvēlieties No, lai īsziņas, kurās ir vairāk nekā 160 rakstzīmju, nosūtītu vairākās daļās kā vairākas ziņas.

Izvēlieties Yes, lai īsziņas, kurās ir vairāk nekā 160 rakstzīmju, nosūtītu kā vairākas ziņas un ļautu tās saderīgās ierīcēs saņemt
kā vienu garu ziņu. Tādas īsziņas nosūtīšana, kurā ir vairāk nekā 160 rakstzīmes, var izmaksāt dārgāk nekā vienas ziņas
sūtīšana.

• Confirm multipart messages — norādiet, vai, nosūtot īsziņas, kurās ir vairāk nekā 160 rakstzīmes, vēlaties saņemt
apstiprinājuma pieprasījumu.

Lapā Advanced definējiet šādus uzstādījumus:
• Reply via same centre  — Izvēlieties, vai atbildes ziņa jums jānosūta, izmantojot to pašu īsziņu centra numuru, kuru izmantoja

jūsu ziņa.
• Include original in reply  — Izvēlieties, vai atbildē jāiekopē saņemtās īsziņas teksts.
• Preferred connection — Izvēlieties, vai īsziņa jānosūta, izmantojot GSM tīklu vai GPRS. Ievērojiet, ka ziņa tiek nosūtīta,

izmantojot GPRS tikai tad, ja GPRS ir pieejams. Ja GPRS nav pieejams, ziņa tiek nosūtīta, izmantojot GSM.
Īsziņu iespējas var rediģēt arī, izvēloties Desk > Tools > Control panel > Messaging.

Īsziņas centra uzstādījumu maiņa
Lai apskatītu īsziņu centrus, nospiediet izvēles taustiņu un izvēlieties Tools > Account settings.... Izvēlieties Text message un
nospiediet Edit. Laukā General nospiediet Service centres.
Lai rediģētu īsziņu centrus, nospiediet Edit un ievadiet Service centre name un Service centre number.
Lai pievienotu jaunus īsziņu centrus, nospiediet New un ievadiet Service centre name un Service centre number.
Lai izdzēstu īsziņu centrus, ritiniet līdz centram un nospiediet Delete.

Darbs ar SIM kartē esošajām ziņām
Iespējams, ka īsziņas ir saglabātas SIM kartē.
Lai apskatītu SIM kartē esošās īsziņas, nospiediet izvēlnes taustiņu un izvēlieties Receive > SIM messages.
Lai atvērtu SIM kartē esošu īsziņu, izvēlieties to un nospiediet Move. Ziņas tiek pārvietota uz mapi Inbox un izdzēsta no SIM
kartes. Nospiediet Close, lai izietu no SIM ziņu dialoga. Saņemto ziņu mapē izvēlieties ziņu un nospiediet Open.
Lai kopētu īsziņu no SIM kartes, izvēlieties īsziņu un nospiediet Copy. Īsziņa tiek iekopēta mapē Inbox, bet tās oriģināls paliek
SIM kartē.
Lai īsziņu izmestu no SIM kartes, izvēlieties īsziņu un nospiediet Delete.
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Grafiskās īsziņas
Piezīme:  Grafisko īsziņu funkciju var lietot tikai tad, ja to nodrošina tīkla operators vai pakalpojumu sniedzējs. Grafiskās
īsziņas var saņemt un apskatīt tikai saderīgās ierīcēs, kurās ir nodrošināta grafisko īsziņu funkcija. Ziņu izskats var
atšķirties atkarībā no saņemošās ierīces.

Lai apskatītu grafisko īsziņu, izvēlieties ziņu programmā Messaging un nospiediet Open.
Lai atbildētu sūtītājam, nospiediet Reply via text msg.. Ievērojiet, ka attēls atbildē netiek iekļauts.
Lai pārsūtītu grafisko īsziņu, nospiediet Forward. Nospiediet Recipient, lai izvēlētos adresātu, uzrakstiet ziņas tekstu un
nospiediet Send. Ievērojiet, ka grafiskās īsziņas teksta garums nedrīkst pārsniegt 120 rakstzīmes.

Multiziņas
Piezīme:  Multiziņas var saņemt un apskatīt tikai ierīcēs, kas nodrošina saderīgas funkcijas.

Multiziņu izskats var atšķirties atkarībā no saņemošās ierīces.
Pēc noklusējuma multiziņu pakalpojums parasti ir aktivizēts.

Multiziņu izveide un sūtīšana
Multiziņas var ietvert tekstu, attēlus un skaņas vai video klipus.
Ievērojiet, ka šo funkciju var lietot tikai tad, ja to nodrošina tīkla operators vai pakalpojumu sniedzējs.
Autortiesību aizsardzības likumi, iespējams, nepieļauj atsevišķu attēlu, mūzikas (ieskaitot zvana signālus) un cita satura
kopēšanu, modificēšanu, pārvietošanu vai pārsūtīšanu.
Lai ar šo ierīci varētu nosūtīt un saņemt multiziņas, ir pareizi jādefinē multiziņu uzstādījumi. Pareizos uzstādījumus varat uzzināt
no pakalpojumu sniedzēja. Sk. “Multiziņu konta uzstādījumi“. lpp. 36.
Lai atbildētu uz multiziņu, atveriet to un nospiediet Reply. Izvēlieties, vai atbildei izmantosit multiziņu vai īsziņu, un nospiediet
OK. Nospiediet Recipient, lai izvēlētos ziņas adresātus, vai arī ievadiet adresātu GSM tālruņu numurus vai e-pasta adreses laukā
To:. Ja ievadāt vairākus numurus, atdaliet tos ar semikolu vai aiz katra numura nospiediet ievadīšanas taustiņu. Ievadiet tēmu
un izveidojiet ziņu. Kad ziņa ir gatava, nospiediet Send.
Lai izveidotu multiziņu, nospiediet Write message, ritiniet līdzMultimedia message un nospiediet OK. Nospiediet Recipient, lai
izvēlētos ziņas adresātus, vai arī ievadiet adresātu GSM tālruņu numurus vai e-pasta adreses laukā To:. Ja ievadāt vairākus
numurus, atdaliet tos ar semikolu vai aiz katra numura nospiediet ievadīšanas taustiņu. Ievadiet tēmu un izveidojiet ziņu. Kad
ziņa ir gatava, nospiediet Send.

Padoms: Multiziņas var izveidot arī tieši no vairākām programmām, piem., Images un File manager.

Lai ziņai pievienotu multivides objektus, nospiediet Insert. Ziņā var ievietot attēlus, skaņas klipus un videoklipus, kā arī veidot
lappušu pārtraukumus. Izvēlieties, kāda veida multivides objektu pievienosit, un nospiediet Insert.

Padoms: Multiziņai var izveidot vairākas lapas. Ja, pievienojot lapu, kursors atrodas laukā To:, Cc: vai Subject:, jaunā
lapa kļūst par ziņas pirmo lapu. Pretējā gadījumā jaunā lapa tiek pievienota pēc tās lapas, kurā atrodas kursors. Katrā
lapā var ievietot tikai vienu video vai skaņas klipu.

Lai multiziņās ievietotiem attēliem pievienotu īpašus efektus, nospiediet izvēlnes taustiņu un izvēlieties Options > Transition
settings.... Varat norādīt laiku, cik ilgi attēls tiek rādīts ekrānā, kā arī stilu, kādā jaunais objekts tiek atvērts. Jābūt aktivizētam
uzlabotajam rediģēšanas režīmam.
Lai multiziņu pirms nosūtīšanas apskatītu, nospiediet izvēlnes taustiņu un izvēlieties View > Preview.
Lai izdzēstu multivides objektu, izvēlieties dzēšamo objektu, nospiediet izvēlnes taustiņu un izvēlieties Edit > Delete un
atbilstošo izvēlnes iespēju.

Padoms: Daži pielikumi, piem., vizītkartes, iespējams, ziņas pamattekstā nav redzami, bet tiek parādīti vienīgi kā
saspraudes ikona tēmas laukā. Lai šos pielikumus izdzēstu, izvēlieties Edit > Delete > Attachments.... Izvēlieties
pielikumu un nospiediet Delete.

Lai izdzēstu lapu, ritiniet līdz tai, nospiediet izvēlnes taustiņu un izvēlieties Edit > Delete > Page.
Vairākumu rediģēšanas funkciju var izmantot tikai uzlabotajā rediģēšanas režīmā. Nospiediet izvēlnes taustiņu un izvēlieties
Options > Activate advanced editing mode.
Lai mainītu teksta novietojumu attiecībā pret attēliem, nospiediet izvēlnes taustiņu un izvēlieties Tools > Slide layout. Izvēlieties
Text right vai Text left.
Lai rediģētu teksta veidu, krāsu un formatējumu, atlasiet tekstu, nospiediet izvēlnes taustiņu un izvēlieties Options > Text
format.... Formatējumu var izvēlēties arī pirms rakstīšanas.
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Lai mainītu multiziņas fona krāsu, nospiediet izvēlnes taustiņu un izvēlieties Options > Background colour.... Nospiediet
Change, ritiniet līdz jaunajai krāsai un nospiediet OK. Nospiediet Done.
Lai mainītu multiziņas sūtīšanas iespējas, sāciet veidot vai rediģēt ziņu, nospiediet izvēlnes taustiņu un izvēlieties Options >
Sending options.... Varat izvēlēties, vai jāsaņem piegādes atskaites un cik ilgi ziņapmaiņas centram jāmēģina nosūtīt ziņas.
Uzstādiet šādas iespējas:
• Receive report — norādiet, vai vēlaties saņemt paziņojumu, kad ziņa ir veiksmīgi piegādāta adresātam. Iespējams, ka

nevarēsit saņemt piegādes atskaiti par multiziņu, kas nosūtīta uz e-pasta adresi.
• Validity period — izvēlieties, cik ilgi ziņapmaiņas centram jāmēģina nosūtīt ziņa. Ja derīguma termiņa laikā ziņas adresāts

nav sasniedzams, ziņa tiek izdzēsta no multivides ziņapmaiņas centra. Ievērojiet, ka tīklam ir jānodrošina šī iespēja.
Maximum ir maksimālais tīkla atļautais laiks.

Multiziņu saņemšana
Svarīgi!  Multiziņu objektos var būt vīrusi vai tie var citādi kaitēt jūsu ierīcei vai personālajam datoram. Neatveriet
pielikumus, ja neesat pārliecināts par sūtītāja uzticamību.

Multiziņas tiek saņemtas mapē Inbox, un tās var atvērt un uz tām atbildēt tāpat kā uz citām ziņām.
Jūs varat saņemt multiziņas, kurās ir objekti, ko šī ierīce neatbalsta, taču tās nevar apskatīt. Tomēr varat mēģināt pārsūtīt šīs
ziņas uz citu ierīci, kura atbalsta šādus objektus.
Lai ziņā apskatītu multivides pielikumu sarakstu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Objects....
Lai saglabātu multivides objektu, izvēlieties objektu un nospiediet Copy to.
Lai demonstrētu multivides objektu, izvēlieties objektu un nospiediet Open.

Multiziņu konta uzstādījumi
Atveriet Messaging, nospiediet izvēlnes taustiņu un izvēlieties Tools > Account settings.... Ritiniet līdz Multimedia message
service un nospiediet Edit.
Lapā Send definējiet šādus uzstādījumus:
• Internet access — izvēlieties interneta piekļuves punkta (Internet Access Point — IAP) savienojumu, kuru izmantosit ziņu

sūtīšanai.
• Homepage — ievadiet multivides ziņapmaiņas centra adresi.
• Receive report — norādiet, vai vēlaties saņemt paziņojumu, kad ziņa ir veiksmīgi piegādāta adresātam. Iespējams, ka

nevarēsit saņemt piegādes atskaiti par multiziņu, kas nosūtīta uz e-pasta adresi.
• Sending time — izvēlieties, kad multiziņa ir jānosūta.
• Validity period — izvēlieties, cik ilgi ziņapmaiņas centram jāmēģina nosūtīt ziņa. Ja derīguma termiņa laikā ziņas adresāts

nav sasniedzams, ziņa tiek izdzēsta no multivides ziņapmaiņas centra. Maximum ir maksimālais tīkla atļautais laiks. Ievērojiet,
ka tīklam ir jānodrošina šī iespēja.

Lapā Receive definējiet šādus uzstādījumus:
• Multimedia reception — Izvēlieties multiziņu saņemšanas laiku. Piem., multiziņas var saņemt jebkurā laikā vai tikai atrodoties

mājas tīklā.
• On receiving messages — izvēlieties Receive, lai saņemtu multiziņas. Pēc noklusējuma multiziņu saņemšana ir ieslēgta.

Izvēlieties Defer, lai multivides ziņapmaiņas centrs saglabātu ziņas turpmākai ielādei. Kad vēlaties ielādēt ziņas, nomainiet
šo uzstādījumu uz Receive. Izvēlieties Reject, lai atteiktu multiziņu saņemšanu. Multivides ziņapmaiņas centrs izdzēsīs ziņas.

• Receive advertisements — Norādiet, vai vēlaties saņemt ziņas, kuras ir definētas kā reklāmas.
• Receive anonymous messages — Norādiet, vai vēlaties saņemt ziņas no nezināmiem sūtītājiem.
Lapā General definējiet šādus uzstādījumus:
• Compress images — Izvēlieties, vai multiziņās iekļaujamie attēli ir jāsaspiež. Tos saspiežot, var samazināt multiziņu lielumu.

Fakss
Lai nosūtītu faksu, nospiediet Write message. Ritiniet līdz Fax un nospiediet OK. Nospiediet Recipient un no Contacts directory
izvēlieties adresātu. Numuru arī varat ievadīt pats. Uzrakstiet ziņu un nospiediet Send.
Lai mainītu faksa teksta fontu un formātu, nospiediet izvēlnes taustiņu un izvēlieties Format > Font..., Formatting vai
Alignment.
Lai faksam pievienotu dokumentu, lapu vai attēlu, nospiediet Insert object. Ievērojiet, ka faksā ne vienmēr ir iespējams ievietot
dokumentu. Ja dokumentu vēlaties nosūtīt kā faksu, izmantojiet izvēlnes Documents iespēju File > Send > Via fax.
Lai izdrukātu faksu, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Print.... Pārbaudiet, vai drukāšanas uzstādījumi
ir pareizi, un nospiediet Print.
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Faksa sūtīšanas iespēju uzstādīšana
Lai mainītu faksa sūtīšanas iespēja, sāciet rakstīt faksu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Sending options....
Laukā Fax cover page varat definēt, kādai jāizskatās faksa pirmajai lappusei. Ievērojiet — mainot faksa titullapu, iespējams,
netiks iekļauta informācija, ko jau esat ievadījis pašreizējā faksa galvā.
Laukā Send fax varat norādīt, kad fakss jānosūta. Ievērojiet — ja izvēlaties Upon request, jums jāatver mape Outbox (Izsūtne)
un jānosūta fakss no tās.
Lai apskatītu saņemto faksu, izvēlieties faksu un nospiediet Open. Lai ritinātu faksu, spiediet bulttaustiņus.
Lai pagrieztu faksu, nospiediet Rotate.
Lai palielinātu vai samazinātu, nospiediet Zoom in vai Zoom out.

Saņemtā faksa saglabāšana
Dialogā Range selection varat izvēlēties to faksa daļu, ko vēlaties eksportēt citā attēla faila formātā.
Lai saglabātu vairāku lappušu faksu, atveriet to, nospiediet izvēlnes taustiņu un izvēlieties File > Export.... Izvēlieties Whole
document, lai to saglabātu kā vienu veselu, Current page, lai saglabātu pašlaik atvērto lappusi, Selected, lai saglabātu izvēlēto
daļu, vai User defined:, lai ievadītu saglabājamo lappušu numurus.

Faksa uzstādījumu rediģēšana
Nospiediet izvēlnes taustiņu un izvēlieties Tools > Account settings.... Izvēlieties Fax un nospiediet Edit.
Lapā General definējiet šādus uzstādījumus:
• Fax cover page — izvēlieties, vai faksam ir jālieto galva vai titullapa. Izvēlieties Template 1, lai izveidotu atsevišķu titullapu,

Full template, lai izmantotu titullapu, kurā iekļauta informācija gan par sūtītāju, gan adresātu, jūsu piezīmes par faksa saturu
un datums, Header, lai tiktu norādīta informācija par sūtītāju un adresātu un datums, vai None, lai titullapa netiktu lietota.

• Send fax — Izvēlieties, kad jānosūta ziņas. Ja izvēlaties Upon request, jums ziņa jāizvēlas mapē Outbox un fakss jānosūta no
tās.

Lapā Advanced definējiet šādus uzstādījumus:
• Resolution — izvēlieties sūtāmo un saņemto faksu izšķirtspēju.
• ECM — izvēlieties, vai sūtīšanas laikā kļūdainās faksa lappuses tiek izlabotas automātiski. Ievērojiet, ka ierīcei, kas saņem

faksu, arī jānodrošina ECM.
• Resend — izvēlieties, vai vēlreiz jānosūta visas lappuses (All pages) vai tikai tās lappuses, kuras nav izdevies nosūtīt (Missed

pages).
Lai rediģētu faksu pāradresācijas vai faksu liegumu uzstādījumus, nospiediet Fax diverting vai Fax barring.

Faksu saņemšana no attālās faksa pastkastes
Varat ielādēt faksus no attālās faksa pastkastes, izmantojot faksu aptauju, ja to nodrošina tīkls. Tas ļauj veikt faksa zvanu uz
faksa aparātu un pēc tam saņemt informāciju pa faksu.
Lai saņemtu faksus no attālās faksa pastkastes, izmantojot faksu aptauju, nospiediet izvēlnes taustiņu un izvēlieties Receive >
Dial fax poll. Ievadiet faksa pastkastes numuru un nospiediet Call.

Īpašo ziņu veidi
Ierīcē var saņemt dažādu veidu ziņas, piemēram, īsziņas, kurās ietverti dati, operatoru logotipus, zvana signālus, grāmatzīmes
vai interneta piekļuves vai e-pasta kontu uzstādījumus.
Ar šo ierīci var saņemt arī pakalpojumu ziņas. Pakalpojumu ziņas ir paziņojumi, piemēram, par jaunākajām ziņām, kas var ietvert
tekstu vai saiti. Informāciju par pieejamību un abonēšanu lūdziet pakalpojumu sniedzējam.

Operatora logotipu saņemšana
Lai saņemto operatora logotipu uzstādītu par jauno operatora logotipu, atveriet ziņu, kurā ir operatora logotips, un nospiediet
Save. Ja jums jau ir operatora logotips, nospiediet Replace, lai apstiprinātu, ka vēlaties aizstāt pašreizējo logotipu.
Lai izdzēstu ziņu, kurā ir operatora logotips, nospiediet Delete.

Zvana signālu saņemšana
Lai noklausītos zvana signālu, atveriet ziņu, kurā ir signāls, un nospiediet Play.
Lai saglabātu zvana signālu, nospiediet Save. Ja jums jau ir zvana signāls ar šādu nosaukumu, jaunais zvana signāls tiek
pārdēvēts, pievienojot nosaukumam numuru.
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Konfigurācijas ziņu saņemšana
Padoms: Konfigurācijas ziņās ir dažādi pakalpojumu sniedzēja nosūtīti uzstādījumi, piem., interneta piekļuves punkta
uzstādījumi, e-pasta konta uzstādījumi, multiziņu uzstādījumi, balss pastkastes vai ziņu centru numuri.

Lai apskatītu konfigurācijas ziņu, izvēlieties ziņu un nospiediet Open.
Lai akceptētu uzstādījumus, atveriet ziņu un nospiediet Save.

E-pasta paziņojumu saņemšana
Lai apskatītu e-pasta paziņojumu, izvēlieties ziņu un nospiediet Open.

Padoms: E-pasta paziņojums ir ziņa, kurā sniegta informācija par to, cik jaunu e-pasta ziņu ir jūsu pastkastē.

Ar paroli aizsargātu ziņu atvēršana
Lai apskatītu ar paroli aizsargātu ziņu, izvēlieties ziņu un nospiediet Open. Ievadiet paroli un nospiediet OK. Parasti paroli izsniedz
ziņas izveidotājs, piem., operators.

Grāmatzīmju ziņu apskate
Lai apskatītu ziņu, kurā ietverta grāmatzīme, izvēlieties ziņu un nospiediet Open.

Padoms: Grāmatzīme ietver Web lapas nosaukumu un adresi.

Lai saglabātu grāmatzīmi, nospiediet Save.

Konfigurācijas datu apskate
Lai apskatītu informāciju par īsziņā saņemtajiem konfigurācijas uzstādījumiem, atveriet ziņu un nospiediet Details.

Padoms: Lai saglabātu uzstādījumus, aizveriet datu dialogu un nospiediet Save.

Ievērojiet — iespējams, ka nevarēsit apskatīt datus par visiem saņemtajiem konfigurācijas uzstādījumiem.

Uzstādījumu pārdēvēšana
Ja mēģināt saglabāt saņemtos uzstādījumus, izmantojot jau esošu nosaukumu, tiek piedāvāts izvēlēties uzstādījumus aizstāt
vai pārdēvēt.
Lai saglabātu uzstādījumus ar citu nosaukumu, nospiediet Rename, ievadiet jauno nosaukumu un nospiediet OK.
Iespējams, ka atsevišķus uzstādījumus nevarēsit pārdēvēt.

Apgādes uzstādījumu saņemšana
Lai apskatītu ziņu, kurā ietverti savienojumu uzstādījumi, izvēlieties ziņu un nospiediet Open. Ja tiek prasīts ievadīt paroli,
ievadiet to un nospiediet OK. Ievērojiet — ja parole tiek ievadīta nepareizi trīs reizes pēc kārtas, ziņa tiek izdzēsta.
Lai akceptētu uzstādījumus un konfigurētu ierīci, nospiediet Save. No pakalpojumu sniedzēja saņemot uzticama servera
uzstādījumus (savienojuma pamatuzstādījumus un servera korrdinātes), tie tiek saglabāti automātiski un saņemto ziņu mapē
tiek ievietota informatīva ziņa.

Šūnu apraide
Vietās, kur ir pieejams šūnu apraides pakalpojums (tīkla pakalpojums), no pakalpojumu sniedzēja var saņemt ziņas par dažādām
tēmām, piem., par laika prognozi vai autoceļu apstākļiem. Lai uzzinātu pieejamās tēmas un to numurus, sazinieties ar
pakalpojumu sniedzēju. Ievērojiet, ka šūnu apraides saņemšanu var liegt pakešdatu (GPRS) savienojums. Pareizos GPRS
uzstādījumus varat saņemt no tīkla operatora.
Atveriet Desk > Tools > Cell broadcast.
Lai atvērtu šūnu apraides ziņu, izvēlieties tēmu un nospiediet Read.

Padoms: Lai meklētu tēmas, ievadiet meklēšanas laukā tēmas nosaukumu vai numuru.

Lai saņemtu konkrētu tēmu, izvēlieties to un nospiediet Subscribe. Lai atceltu tēmu saņemšanu, izvēlieties tēmu un nospiediet
Unsubscribe.
Lai pārtrauktu saņemt šūnu apraides ziņas, nospiediet Reception off. Lai atsāktu saņemt šūnu apraides ziņas, nospiediet
Reception on.
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Lai pievienotu, rediģētu vai noņemtu tēmas, nospiediet izvēlnes taustiņu un izvēlieties kādu no izvēlnes Topic > More options
iespējām.
Lai izveidotu tukšu tēmu sarakstu, nospiediet izvēlnes taustiņu, izvēlieties List > Edit lists un nospiediet New. Ievadiet tēmu
saraksta nosaukumu un nospiediet OK.
Lai izveidotu tēmu sarakstu no izvēlētajām tēmām, nospiediet izvēlnes taustiņu, izvēlieties Topic > Add selected topics to list
un nospiediet New. Ievadiet tēmu saraksta nosaukumu un nospiediet OK.
Lai definētu jauno tēmu automātisko noteikšanu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Settings > Add new topics
automatically to list.
Lai definētu saņemto ziņu valodu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Settings. Ritiniet līdz Language un izvēlieties
valodu.
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6. Web

Web ir HTML/XHTML pārlūks, kas ļauj izveidot savienojumu ar internetu, izmantojot GPRS, EDGE vai bezvadu LAN. Pārlūku var
lietot kopā ar dažādiem spraudmoduļiem, piem., Flash 6 un audiospraudņiem.

Lai izveidotu savienojumu ar globālo tīmekli (World Wide Web):
• Ir jākonfigurē interneta piekļuves punkts un interneta savienojuma uzstādījumi. Sk. “Internet setup“. lpp. 70.
• Ja izmantojat datu zvanu vai GPRS savienojumu, mobilajam tīklam jānodrošina datu zvani vai GPRS un SIM kartei ir jāaktivizē

datu pakalpojums.
Pareizos uzstādījumus varat uzzināt no pakalpojumu sniedzēja.

Web pārlūkošana
Web lapas visērtāk var pārlūkot, lietojot gan tastatūru, gan rādītāju. Ritiniet lapu uz augšu, uz leju, pa kreisi vai pa labi, lietojot
bulttaustiņus.
Pārvietojiet rādītāju lapā, lietojot kursorsviru. Kad novietojat rādītāju uz saites, rādītājs tiek pārvērsts par rociņu. Lai atvērtu
saiti, nospiediet kursorsviru. Lai atlasītu saites vai citus Web lapu elementus, var nospiest arī tastatūras taustiņus. Sk. “Tastatūras
īsinājumtaustiņi pārlūkošanai“. lpp. 42.
Lai atvērtu Web lapu, nospiediet Open Web address, ievadiet lapas adresi un nospiediet Go to. Ja nav aktivizēta tiešsaiste, jums
ir jāizveido savienojums.

Padoms: Saiti var atvērt, novietojot uz tās rādītāju tā, lai tas tiktu pārvērsts par rociņu, un nospiežot kursorsviru.

Lai atvērtu jaunu logu, nospiediet izvēlnes taustiņu un izvēlieties File > Open > New window.
Lai atvērtu saiti jaunā logā, novietojiet rādītāju virs saites un nospiediet Shift un kursorsviru. Tiek parādīta neliela uznirstošā
izvēlne, kurā tiek piedāvātas papildu iespējas. Ritiniet līdz Load in new window un nospiediet Select.

Failu saglabāšana
Lai Web lapu saglabātu bez attēliem, nospiediet izvēlnes taustiņu un izvēlieties File > Save as....
Lai saglabātu Web lapā pieejamu attēlu, izvēlieties attēlu, spiežot taustiņu e vai d, līdz ap attēlu ir redzams rāmis. Nospiediet
izvēlnes taustiņu un izvēlieties File > Save > Save image as....

Padoms: Varat arī novietot rādītāju virs attēla un nospiest Shift un kursorsviru. Tiek parādīta neliela uznirstošā izvēlne,
kurā tiek piedāvātas papildu iespējas. Izvēlieties Save as... un vietu, kur saglabāsit attēlu, un nospiediet OK.

Lai Web lapu saglabātu ar rūtīm, izvēlieties rūti, nospiediet izvēlnes taustiņu un izvēlieties File > Save > Save frame as....

Failu lejupielāde
Lai lejupielādētu failu, novietojiet rādītāju uz faila saites un nospiediet kursorsviru. Pirms faila lejupielādes tiek parādīts tā
nosaukums, tips, lielums, Web adrese un programma, kuru ierīce izmantos faila atvēršanai.
Lai lejupielādētu un saglabātu failu, nospiediet Save. Izvēlieties faila saglabāšanas vietu un nospiediet OK.
Lai failu lejupielādētu un atvērtu atbilstošajā programmā, nospiediet Save and open. Izvēlieties faila saglabāšanas vietu un
nospiediet OK.
Lai apskatītu datus par notiekošajām lejupielādēm, nospiediet izvēlnes taustiņu un izvēlieties View > Downloads....
Lai īslaicīgi apturētu lejupielādi, izvēlieties to un nospiediet Pause.
Lai atceltu lejupielādi, izvēlieties to un nospiediet Cancel download.
Lai pabeigtās lejupielādes izmestu no saraksta, nospiediet Clear list of compl..

Sīkfaili
Sīkfails ir neliels fails, kas tiek saglabāts ierīcē un ietver noteiktu informāciju, piem., jūsu personiskās preferences konkrētajā
Web lapā.
Lai sīkfailu saglabātu ierīcē, nospiediet Accept.
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Lai sīkfails netiktu saglabāts ierīcē, nospiediet Refuse.

Apmeklēto lapu atvēršana
Lai apskatītu to Web lapu un Web adrešu sarakstu, kuras esat apmeklējis vai mēģinājis apmeklēt, nospiediet izvēlnes taustiņu
un izvēlieties Information > History list. Varat ritināt sarakstu, lietojot kursorsviru vai bulttaustiņus. Ievērojiet — iespējams, ka
varēsit apskatīt tikai Web lapas nosaukumu.
Lai izdzēstu vēstures sarakstu, nospiediet Clear list.

Padoms: Lai apskatītu atvērtās lapas Web adresi, nospiediet Open Web address. Lai apskatītu laukā Enter an address
ievadīto Web adrešu sarakstu, nospiediet kursorsviru uz leju. Ritiniet līdz vajadzīgajai Web adresei un nospiediet OK.
Sarakstā netiek parādītas Web lapu adreses, ko esat apmeklējis, izmantojot Web lapās pieejamās saites.

Kešatmiņas tīrīšana
Kešatmiņa ir vieta atmiņā, kuru lieto, lai datus uzglabātu īslaicīgi. Iztīriet kešatmiņu ikreiz, kad esat mēģinājis piekļūt vai
piekļuvis konfidenciālai informācijai, kam nepieciešamas paroles. Informācija vai pakalpojumi, kuriem esat piekļuvis, tiek
glabāti kešatmiņā.
Lai tīrītu kešatmiņu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Clear > Clear cache.

Grāmatzīmju pārvaldība
Šajā ierīcē, iespējams, ir ielādētas ar Nokia nesaistītu lapu grāmatzīmes. Nokia par šīm lapām nesniedz nekādas garantijas un
neapstiprina tajās sniegto informāciju. Ja vēlaties tās izmantot, jums jāievēro tie paši piesardzības pasākumi attiecībā uz drošību
vai saturu, kādus ievērojat, izmantojot jebkuru interneta vietni.
Lai apskatītu grāmatzīmju sarakstu, nospiediet Bookmarks.
Lai izveidotu jaunu grāmatzīmi, nospiediet New bookmark, ievadiet grāmatzīmes nosaukumu un adresi un nospiediet OK.
Lai atvērtu ar grāmatzīmi atzīmētu lapu, ritiniet līdz grāmatzīmei un nospiediet Go to.
Lai rediģētu grāmatzīmes nosaukumu un adresi, ritiniet līdz grāmatzīmei un nospiediet Edit.
Lai grāmatzīmēm izveidotu jaunu mapi, nospiediet izvēlnes taustiņu un izvēlieties Bookmarks > Insert new folder.... Ievadiet
mapes nosaukumu un nospiediet OK.
Lai pārdēvētu grāmatzīmju mapi, izvēlieties to, nospiediet izvēlnes taustiņu un izvēlieties Bookmarks > Rename folder.... Ievadiet
mapes nosaukumu un nospiediet OK.
Lai grāmatzīmes saglabātu kā Web lapu, nospiediet izvēlnes taustiņu un izvēlieties Bookmarks > Export as HTML....

Pārlūka uzstādījumi
Lai mainītu pārlūka uzstādījumus, nospiediet izvēlnes taustiņu un izvēlieties Tools > Settings....
Izvēlieties lapu General, lai rediģētu:
• Home page address — Ievadiet tās lapas adresi, kura pirmā jāatver, atverot pārlūku. Nospiediet Use current, ja vēlaties

izmantot lapu, kuru esat atvēris kā mājas lapu.
• Show images — Izvēlieties, vai Web lapā jāparāda visi attēli, Web lapā attēli nav jārāda vai jārāda tikai tie attēli, kuri jau ir

saglabāti kešatmiņā.
• Frame options — Izvēlieties, vai Web lapā jāparāda visas rūtis uzreiz vai tās skatīsit pa vienai.
• Load in new window — Izvēlieties lapu, kas jāatver, atverot jaunu pārlūka logu.
Izvēlieties lapu Services, lai rediģētu:
• Use cookies — Izvēlieties, vai pieņemsit visus sīkfailus, sīkfailus nepieņemsit vai arī ierīcei ikreiz ir jāprasa apstiprinājums, ja

Web lapa mēģina saglabāt sīkfailu.
Padoms: Sīkfails ir fails, kas ietver tādu informāciju kā Web lapas personiskos uzstādījumus.

• Enable plug-ins — Izvēlieties, vai pārlūka funkcionalitāte jāpaplašina, lietojot preinstalētos spraudmoduļus, kuri ļauj izmantot
Flash animācijas un citas papildiespējas.

• Enable JavaScript — Izvēlieties, vai Web lapās, ko atverat, ir atļauts izmantot JavaScript™.
• Enable automatic redirection — Izvēlieties, vai ir automātiski jāpāriet uz citu Web lapu, ja mēģināt atvērt Web lapu ar pārvirzes

komandu.
Izvēlieties lapu Advanced, lai rediģētu:
• Maximum cache size — Izvēlieties, cik vietas jāpiešķir kešatmiņai.

Padoms: Kešatmiņa ir vieta atmiņā, kuru lieto, lai datus uzglabātu īslaicīgi. Iztīriet kešatmiņu ikreiz, kad esat
mēģinājis piekļūt vai piekļuvis konfidenciālai informācijai, kam nepieciešamas paroles.
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• Empty cache on exit — Izvēlieties, vai, aizverot pārlūku, ir jāiztīra kešatmiņa.
• Empty history list on exit — Izvēlieties, vai, aizverot pārlūku, ir jāizdzēš apmeklēto Web lapu saraksts.
• Delete cookies on exit — Izvēlieties, vai, aizverot pārlūku, no ierīces jāizmet visi sīkfaili.
• Use proxy configuration script — Izvēlieties, vai jāizmanto starpniekservera konfigurācijas skripts. Ja tas tiek izmantots, šis

skripts tiek izmantots katra uzstādītā interneta piekļuves punkta starpniekservera uzstādījumu vietā.
• Script address — Ievadiet starpniekservera konfigurācijas skripta adresi.

Tastatūras īsinājumtaustiņi pārlūkošanai
Šeit ir norādītas dažas tastatūras īsinājumtaustiņu kombinācijas, ko var izmantot pārlūkošanai. Papildu tastatūras
īsinājumtaustiņu kombinācijas ir redzamas izvēlnēs blakus komandām. Sk. “Īsinājumtaustiņi“. lpp. 97.
• Nospiediet Shift+kursorsviru, lai atvērtu saiti jaunā logā.
• Nospiediet tabulēšanas taustiņu, lai izvēlētos nākamo lauku, pogu vai citu veidlapas elementu.
• Nospiediet Ctrl+tabulēšanas taustiņu, lai lapā izvēlētos nākamo rūti, ja tā ir pieejama.
• Nospiediet Shift+Ctrl+tabulēšanas taustiņu, lai lapā izvēlētos iepriekšējo rūti, ja tā ir pieejama.
• Nospiediet A, lai lapā izvēlētos nākamo saiti, vai Q, lai izvēlētos iepriekšējo saiti.
• Nospiediet D, lai lapā izvēlētos nākamo elementu, vai E, lai izvēlētos iepriekšējo elementu. Elements var būt jebkurš lapas

objekts, piem., teksta rindkopa vai attēls.
• Nospiediet S, lai lapā izvēlētos nākamo virsrakstu, vai W, lai izvēlētos iepriekšējo virsrakstu.
• Nospiediet Chr+kursorsviru uz augšu vai Chr+kursorsviru uz leju, lai ritinātu lapu pa vienam ekrānam.
• Nospiediet Chr+kursorsviru pa labi, lai pārietu uz lapas beigām, vai Chr+kursorsviru pa kreisi, lai pārietu uz lapas sākumu.
• Nospiediet G, lai ieslēgtu vai izslēgtu lapā esošo attēlu rādīšanu.
• Ja lapa ir samazināta, nospiediet 6, lai to palielinātu līdz 100 %.
• Nospiediet atstarpes taustiņu, lai izvērstu vai sakļautu mapi grāmatzīmju skatā.
• Nospiediet Esc, lai aizvērtu grāmatzīmju skatu.
• Nospiediet atpakaļatkāpes taustiņu, lai izdzēstu grāmatzīmi.
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7. Contacts

Programmu Contacts var izmantot, lai veidotu, rediģētu un pārvaldītu kontaktinformāciju, piem., tālruņu numurus un adreses.
Galvenā kontaktu datu bāze atrodas ierīces atmiņā. Kontaktus var glabāt arī SIM kartē un atmiņas kartes datu bāzēs, nevis šajā
ierīcē.

Programmas Contacts galvenā skata kreisajā rūtī (Contacts directory) ir redzams pašlaik atvērtās kontaktu datu bāzes saturs
(1).
Pieejamās kontaktu datu bāzes ir parādītas saraksta sākumā.
Zem saraksta ir pieejams meklēšanas lodziņš ierakstu atrašanai (2).
Programmas Contacts galvenā skata labajā rūtī ir redzama sarakstā Contacts directory izvēlētā kontakta kartīte vai kontaktu
grupa.
Kontakta kartītes informāciju izmanto arī, piem., programma Telephone.

 Kontaktu kartīšu pārvaldība
Lai atvērtu kontaktu datu bāzi, ritiniet līdz vajadzīgajai datu bāzei sarakstā Contacts directory un nospiediet Open. Ievērojiet —
ja tiek izvēlēta SIM kartes datu bāze, atsevišķas izvēlnes iespējas nav pieejamas.
Lai izveidotu jaunu kontakta kartīti, izmantojot noklusēto veidni, nospiediet New card, ievadiet kontaktinformāciju un
nospiediet Done. Kartīte tiek pievienota izvēlētajai kontaktu datu bāzei.

Padoms: Lai tālruņa numuru varētu izmantot ārzemēs, pievienojiet pirms valsts koda pluszīmi (+).

Lai atvērtu kontaktu kartīti izvēlētajā datu bāzē, ritiniet līdz kontaktam sarakstā Contacts directory un nospiediet Open.
Lai izvēlētajā datu bāzē meklētu esošu kontakta kartīti, ievadiet kontaktpersonas vārda pirmos burtus meklēšanas laukā zem
saraksta Contacts directory, ritiniet līdz vajadzīgajam kontaktam un nospiediet Open.
Lai piezvanītu kontaktam, ritiniet līdz kontaktam sarakstā Contacts directory, pārejiet uz labo logu, ritiniet līdz tālruņa numuram
un nospiediet Call.
Lai izveidotu jaunu kontaktu, lietojot noteiktu veidni, nospiediet izvēlnes taustiņu un izvēlieties File > New card un vajadzīgo
veidni.
Lai izdzēstu esošu kontakta kartīti, ritiniet līdz kontaktam sarakstā Contacts directory un nospiediet Delete un pēc tam Delete.
Lai kontaktam nosūtītu īsziņu vai multiziņu, ritiniet līdz kontaktam sarakstā Contacts directory, pārejiet uz labo logu, ritiniet
līdz mobilā tālruņa numuram un nospiediet Write text message vai Write MMS.
Lai kontaktam nosūtītu faksu, ritiniet līdz kontaktam sarakstā Contacts directory, pārejiet uz labo logu, ritiniet līdz faksa
numuram un nospiediet Write fax.
Lai kontaktam nosūtītu e-pasta ziņu, ritiniet līdz kontaktam sarakstā Contacts directory, pārejiet uz labo logu, ritiniet līdz e-
pasta adresei un nospiediet Write e-mail.
Lai kopētu visus datu bāzes kontaktus, ritiniet līdz datu bāzei sarakstā Contacts directory, nospiediet Copy all un izvēlieties datu
bāzi, kurā vēlaties kopēt kontaktinformāciju.
Lai atvērtu kontakta kartītē iekļautu Web adresi, ritiniet līdz kontaktam sarakstā Contacts directory, pārejiet uz labo logu, ritiniet
līdz Web adresei un nospiediet Go to.
Lai atmiņas kartē izveidotu jaunu datu bāzi, nospiediet izvēlnes taustiņu un izvēlieties File > More options > New database.
Lai izietu no programmas Contacts, nospiediet Exit.

Kontaktu kartīšu rediģēšana
Kontaktu kartīšu skatā var izveidot, apskatīt, modificēt un izdzēst kontaktu kartīšu saturu, kā arī kontaktu kartīšu veidnes. Lai
kontakta kartīti atvērtu rediģēšanas, ritiniet līdz kontaktam sarakstā Contacts directory un nospiediet Open.
Lai kontakta kartītei pievienotu lauku, nospiediet Add field.
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Lai kontakta kartītē pārdēvētu lauku, ritiniet līdz laukam un nospiediet Rename field. Ja lauku nav atļauts pārdēvēt, iespēja
Rename field ir pelēkota.
Lai kontakta kartītē izdzēstu lauku, ritiniet līdz laukam un nospiediet Delete field.
Lai mainītu jauno kontaktu kartīšu noklusēto veidni, nospiediet izvēlnes taustiņu, izvēlieties Tools > Settings > General > Default
template, nospiediet Change un izvēlieties veidni.
Lai kontakta kartītei pievienotu attēlu, ritiniet līdz tukšam attēla rāmim un nospiediet Insert picture.
Lai kontakta kartītē mainītu attēlu, ritiniet līdz attēlam un nospiediet Change picture.
Lai no kontakta kartītes dzēstu attēlu, ritiniet līdz attēlam un nospiediet Remove picture.
Lai kontaktam piešķirtu noteiktu zvana signālu, nospiediet izvēlnes taustiņu, izvēlieties Card > Ringing tone un nospiediet
Change.
Lai kontakta kartītei pievienotu DTMF toņus, nospiediet Add field, izvēlieties DTMF un ievadiet DTMF toņu secību.
Lai saglabātu kontakta kartīti un atgrieztos galvenajā skatā Contacts, nospiediet Done.
Lai izdzēstu kontakta kartīti, nospiediet izvēlnes taustiņu un izvēlieties File > Delete card.

Kontaktu kartīšu veidņu izveide un rediģēšana
Veidnēs ir vairāki lauki, kurus ierīce izmanto, kad veidojat vai apskatāt kontakta kartīti.
Veidnes netiek izmantotas SIM kartē saglabātajām kontaktu kartītēm, jo SIM kontakta kartītes izkārtojums ir fiksēts.
Lai izveidotu jaunu veidni, atveriet sarakstu Contacts directory, nospiediet izvēlnes taustiņu, izvēlieties Tools > Card
templates un nospiediet New.
Lai modificētu veidni, atveriet sarakstu Contacts directory, nospiediet izvēlnes taustiņu, izvēlieties Tools > Card templates un
veidni un nospiediet Open. Lai modificētu lauku, ritiniet līdz tam un nospiediet Rename field vai Delete field. Lai pievienotu
lauku, nospiediet Add field. Lai saglabātu laukos veiktās izmaiņas un izietu no kontaktu kartīšu veidnes, nospiediet Done.
Lai izdzēstu veidni, nospiediet izvēlnes taustiņu un izvēlieties Tools > Card templates, pēc tam izvēlieties veidni un nospiediet
Delete. Ja izdzēš noklusēto veidni, par jauno noklusēto veidni kļūst nākamā veidne no saraksta.

Mana kontakta kartīte
Padoms: Kartītē My contact card saglabāto informāciju var izmantot kā savu elektronisko vizītkarti. Varat nosūtīt
vizītkarti kā ziņu vai arī izmantojot infrasarkano vai Bluetooth savienojumu, kā arī izmantot to kā faksa galvu vai
titullapu.

Lai modificētu savas kontakta kartītes laukus, ritiniet līdz laukam un nospiediet Rename field, Delete field vai Add field.
Lai pievienotu attēlu savai kontakta kartītei, nospiediet izvēlnes taustiņu un izvēlieties Card > Insert picture vai arī ritiniet līdz
tukšam attēla rāmim un nospiediet Insert picture.
Lai mainītu savas kontakta kartītes attēlu, ritiniet līdz attēlam un nospiediet Change picture.
Lai izdzēstu attēlu no savas kontakta kartītes, nospiediet izvēlnes taustiņu un izvēlieties Card > Remove picture vai arī ritiniet
līdz attēlam un nospiediet Remove picture.
Lai saglabātu izmaiņas un izietu no savas kontakta kartītes (My contact card), nospiediet Done.

Kontaktu kartīšu sūtīšana
No programmas Contacts directory kontaktu kartītes, izmantojot SMS, MMS vai e-pasta pakalpojumu, kā arī infrasarkano vai
Bluetooth savienojumu, var nosūtīt uz saderīgām ierīcēm kā vizītkartes vCard vai Nokia kompaktajā vizītkaršu (Compact Business
Card) formātā.
Lai atvērtu programmu Contacts directory, izvēlieties Contacts.

Kontakta kartītes sūtīšana
Atveriet Contacts, ritiniet līdz kontaktam sarakstā Contacts directory, nospiediet izvēlnes taustiņu un izvēlieties File > Send.
Lai kontakta kartīti nosūtītu uz saderīgu ierīci kā vizītkarti, ievadiet adresāta vārdu laukā To: vai nospiediet Recipient, lai izvēlētos
vārdu kontaktu katalogā. Lai nosūtītu vizītkarti, nospiediet Send. Ievērojiet — ja kā sūtīšanas metodi izvēlaties SMS, kontaktu
kartītes tiek nosūtītas bez attēliem.
Lai vizītkartes ziņu saglabātu kā melnrakstu, nospiediet izvēlnes taustiņu un izvēlieties File > Save. Ziņa tiek saglabāta
programmas Messaging mapē Drafts (Melnraksti).
Lai izdzēstu vizītkarti, nospiediet izvēlnes taustiņu un izvēlieties File > Delete.

C o n t a c t s
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Lai ziņu kā īsceļu pievienotu darbvirsmai Desk, nospiediet izvēlnes taustiņu un izvēlieties File > Add to Desk....
Lai atsauktu pēdējo darbību, nospiediet izvēlnes taustiņu un izvēlieties Edit > Undo.
Ja vēlaties rediģēt adresātus, nospiediet izvēlnes taustiņu un izvēlieties Edit > Cut, lai izvēlēto tekstu izgrieztu un ievietotu
starpliktuvē, Copy, lai izvēlēto tekstu iekopētu starpliktuvē, vai Paste, lai tekstu no starpliktuves ielīmētu laukā To:.
Lai atvērtu nākamo vai iepriekšējo mapes Drafts ziņu, nospiediet izvēlnes taustiņu un izvēlieties View > Next message vai
Previous message.
Lai pārbaudītu adresātu vārdu kontaktu datu bāzē, nospiediet izvēlnes taustiņu un izvēlieties Tools > Check names. Laukā To:
ievadītie burti tiek salīdzināti ar ierakstiem kontaktu datu bāzē. Ja tiek atrasta tikai viena atbilstība, tā tiek pievienota laukam
To:. Ja tiek atrastas vairākas atbilstības, pareizo var izvēlēties sarakstā.

Kontaktu grupu izveide un rediģēšana
Izmantojot kontaktu grupas, vienu ziņu var uzreiz nosūtīt personu grupai.
Lai izveidotu kontaktu grupu, nospiediet izvēlnes taustiņu sarakstā Contacts directory un izvēlieties File > New group.... Ritiniet
līdz Group name un dodiet grupai nosaukumu. Lai grupai pievienotu dalībnieku, nospiediet Add member, ritiniet līdz kontaktam
sarakstā un nospiediet Add. Lai iezīmētu vairākus kontaktus, nospiediet taustiņu Shift un ar kursorsviru ritiniet uz augšu vai uz
leju.

Padoms: Ja vēlaties ienākošos zvanus pieņemt tikai no konkrētas personu grupas, piem., atrodoties sapulcē, varat
izveidot kontaktu grupu, kurā iekļautas tikai šīs personas. Sk. “Profilu uzstādījumi“. lpp. 65.

Lai atvērtu kontaktu grupu, ritiniet līdz tai sarakstā Contacts directory un nospiediet Open.
Padoms: Lai kontaktu grupai pievienotu attēlu, nospiediet izvēlnes taustiņu un izvēlieties Group > Insert picture.

Lai izņemtu dalībnieku no kontaktu grupas, atveriet grupu sarakstā Contacts directory, ritiniet līdz dalībniekam un nospiediet
Remove member.

Darbs ar SIM kartē saglabātajiem kontaktiem
Padoms: SIM kartē ir informācija, kas jūs identificē kā tīkla lietotāju.
Vārda un tālruņa numura garums, ko iespējams saglabāt, ir atkarīgs no SIM kartes.

Lai SIM kartē saglabātu jaunu kontaktu, atveriet SIM kartes katalogu un nospiediet New contact. Tiek atvērta tukša SIM kontakta
kartīte. Ievadiet kontaktpersonas vārdu un tālruņa vai faksa numuru.
Lai rediģētu SIM kartē saglabātu kontaktu, ritiniet līdz kontaktam sarakstā Contacts directory un nospiediet Open.
Lai kontaktu izdzēstu no SIM kartes, ritiniet līdz kontaktam sarakstā Contacts directory un nospiediet Delete.
Lai piezvanītu kontaktam, ritiniet līdz kontaktam sarakstā Contacts directory, pārejiet uz labo logu, ritiniet līdz tālruņa numuram
un nospiediet Call.
Lai kontaktam nosūtītu īsziņu vai multiziņu, ritiniet līdz kontaktam sarakstā Contacts directory, pārejiet uz labo logu, ritiniet
līdz mobilā tālruņa numuram un nospiediet Write text message vai Write MMS.
Lai SIM kartes kataloga saturu kopētu citā kontaktu datu bāzē, ritiniet līdz SIM katalogam sarakstā Contacts directory un
nospiediet Open > Copy all. Izvēlieties datu bāzi, kurā vēlaties kopēt kontaktinformāciju.
Lai mainītu vārdu kārtošanas secību SIM kartes katalogā, nospiediet izvēlnes taustiņu un izvēlieties View > Sort by > Name vai
SIM location.

Kontaktu kopēšana un pārvietošana uz citām datu bāzēm
Varat kopēt vai pārvietot izvēlētos kontaktus no vienas datu bāzes uz citu.
Lai sākotnējā datu bāzē saglabātu kontakta kartītes kopiju, izvēlieties Copy to un kontaktu datu bāzi, uz kuru vēlaties kopēt
kontaktu.
Lai pārvietotu kontakta kartīti no sākotnējās datu bāzes, izvēlieties Move to un kontaktu datu bāzi, uz kuru jāpārvieto kontakts.
Sākotnējā datu bāzē nepaliek kontakta kartītes kopijas.
Primārā kontaktu datu bāze atrodas ierīcē. Taču kontaktinformāciju var saglabāt arī SIM un atmiņas karšu datu bāzēs. Sarakstā
Contacts directory vienlaikus ir redzama tikai viena datu bāze. Lai apskatītu citas datu bāzes saturu, izvēlieties datu bāzi sarakstā
Contacts directory un nospiediet Open.
Ja izvēlaties SIM kartes datu bāzi, var nokopēt tikai kontaktu kartītēs norādītos vārdus un numurus. Ja kontakta kartītē ir norādīti
vairāki tālruņu vai faksa numuri, katrs numurs tiek ievietots atsevišķā SIM atmiņas vietā.

C o n t a c t s
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Kontaktu kartīšu uzstādījumi
Varat izvēlēties kontaktu kartīšu noklusēto veidni, secību, kādā vārdi jārāda sarakstā Contacts directory, kontaktu kartītēs lietoto
adrešu formātu, kā arī nosūtāmo vizītkaršu formātu.
Lai izvēlētos kontaktu kartīšu noklusēto veidni, atveriet Contacts, nospiediet izvēlnes taustiņu, izvēlieties Tools > Settings >
General > Default template un nospiediet Change. Izvēlieties sarakstā veidni un nospiediet OK. Kad kontakta kartīte ir izveidota,
citu veidni nav iespējams izmantot. Tomēr jūs varat kontakta kartītē pievienot, dzēst un pārdēvēt kontaktinformācijas laukus.
Lai mainītu vārdu secību, kā kontakti tiek sakārtoti sarakstā Contacts directory, atveriet Contacts, nospiediet izvēlnes taustiņu,
izvēlieties Tools > Settings > General > Name display un nospiediet Change. Izvēlieties First name Last name vai Last name, First
name un nospiediet OK.
Lai mainītu adrešu attēlošanas formātu kontaktu kartītēs, atveriet Contacts, nospiediet izvēlnes taustiņu, izvēlieties Tools >
Settings > General > Default country/region un nospiediet Change. Adrešu formāti ir definēti atbilstoši katrā valstī vai reģionā
noteiktajam standarta formātam. Izvēlieties sarakstā jaunu valsti vai reģionu ar citu adrešu formātu un nospiediet OK.
Lai izvēlētos vizītkaršu sūtīšanas formātu, atveriet Contacts, nospiediet izvēlnes taustiņu, izvēlieties Tools > Settings >
General > Sending format via text message un nospiediet Change. Izvēlieties vCard, lai izmantotu vCard formātu, vai Compact,
lai izmantotu saspiesto formātu, un nospiediet OK.

C o n t a c t s
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8. Dokumenti

Programmā Documents var izveidot jaunus teksta dokumentus un rediģēt esošos. Dokumentos var ievietot un apskatīt attēlus
un citus failus.
Documents ir viena no programmām, kas pieejama grupā Office. Grupā Office ietilpst arī programma Sheet un Presentations,
Calculator, kā arī programma File manager failu un mapju pārvaldīšanai. Lai atvērtu grupu Office, izvēlieties Desk > Office un
nospiediet Open.

Var atvērt, rediģēt un saglabāt programmā Microsoft Word for Windows 97 vai tās jaunākās versijās veidotus dokumentus.
Ievērojiet, ka netiek nodrošināti pilnīgi visi oriģinālo dokumentu līdzekļi un formatējuma iespējas. Oriģinālais dokuments
nedrīkst būt aizsargāts ar paroli. Dokumentus, kuri veidoti citās Microsoft Word versijās, var tikai apskatīt. Iespējams, ka lielu
failu nevarēs atvērt vai arī tā atvēršana aizņems ilgāku laiku.

Darbs ar dokumentiem
Dokumentā var pārvietoties, izmantojot kursorsviru, bet, lai iezīmētu tekstu, nospiediet Shift un ritināšanas taustiņu pa kreisi,
pa labi, uz augšu vai uz leju.

Padoms: Izvēlnē ir iekļautas daudzas iespējas, kas pazīstamas no citām teksta rediģēšanas programmām.

Lai izveidotu jaunu dokumentu, atveriet programmu Documents un sāciet rakstīt jauno dokumentu, kas tiek atvērts, vai arī
nospiediet izvēlnes taustiņu un izvēlieties File > New document > Blank document.... Ievadiet tekstu vai ielīmējiet tekstu no cita
dokumenta.
Lai atvērtu esošu dokumentu, nospiediet izvēlnes taustiņu un izvēlieties File > Open.... Atrodiet mapi, kurā saglabāts fails.

Padoms: Lai atvērtu nesen lietotos dokumentus, nospiediet izvēlnes taustiņu un izvēlieties File > Recent documents.

Lai kopētu vai izgrieztu iezīmētu tekstu, nospiediet izvēlnes taustiņu un izvēlieties Edit > Copy vai Cut. Lai ielīmētu tekstu,
izvēlieties dokumentā vietu, kur teksts jāievieto, nospiediet izvēlnes taustiņu un izvēlieties Edit > Paste.
Lai numurētu dokumenta lappuses, nospiediet izvēlnes taustiņu un izvēlieties Tools > Paginate. Šī komanda sadala dokumentu
lappusēs un atjaunina lappušu numerāciju.
Lai dokumentā ievietotu lappušu vai rindiņu pārtraukumus, nospiediet izvēlnes taustiņu un izvēlieties Insert > Page break vai
Line break.
Lai saskaitītu vārdus, nospiediet izvēlnes taustiņu un izvēlieties Tools > Word count.
Lai dokumentā meklētu tekstu, nospiediet izvēlnes taustiņu un izvēlieties Edit > Find.... Ievadiet meklējamo tekstu un nospiediet
Find. Lai precizētu meklēšanas kritērijus, nospiediet Options. Lai atrasto tekstu aizstātu ar citu, nospiediet Replace, ievadiet
jauno tekstu un nospiediet Replace.
Lai saglabātu un aizvērtu dokumentu, nospiediet Exit. Ja failu esat pārveidojis, nospiediet Save, lai dokumentu saglabātu ar
noklusējuma faila nosaukumu. Nospiediet Save as, lai norādītu faila nosaukumu un atrašanās vietu, vai nospiediet Discard
changes, lai aizvērtu programmu, nesaglabājot izmaiņas. Lai saglabātu failu citā formātā, nospiediet Change format.
Lai apskatītu dokumenta struktūru, nospiediet izvēlnes taustiņu un izvēlieties View > Outline.... Dokuments tiek strukturēts pēc
dažādiem virsrakstu līmeņiem. Heading 1 (Virsraksts 1) ir augšējais līmenis, Heading 2 ir nākamais un tā tālāk. Pamatteksts
dokumenta struktūras skatā netiek rādīts. Lai apskatītu vairāk līmeņu dokumenta struktūras skatā, nospiediet Expand. Lai
paslēptu apakšējos līmeņus, nospiediet Collapse. Lai atvērtu noteiktu dokumenta virsrakstu, iezīmējiet to un nospiediet Go to.
Lai paslēptu vai parādītu teksta marķierus, nospiediet izvēlnes taustiņu un izvēlieties Tools > Preferences.... Lapā Basic
options varat norādīt, vai dokumentā jārāda tabulēšanas, atstarpju un rindkopu atzīmes. Lapā Advanced options varat norādīt,
vai dokumentā jārādīta ieliktie rindiņu pārtraukumi, nedalāmās atstarpes un nedalāmās pārnesumzīmes.
Lai dokumentā atvērtu konkrētu lappusi, nospiediet izvēlnes taustiņu un izvēlieties Tools > Go to page.... Dialogā Go to var
redzēt, cik lappušu ir dokumentam un izvēlēties, kuru atvērt. Ievadiet lappuses numuru un nospiediet Done.

Dokumentu formatēšana
Dokumenta stilu var pārveidot fontu un rindkopu līmenī. Varat izmantot dažādus fontus, fontu lielumus un stilus. Dažādus
iepriekš definētus vai lietotāja definētus stilus varat, lietot atsevišķi pārveidojot noteiktas teksta daļas vai izmantojot veidni,
kura ir teksta stila pamatā.
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Lai formatētu tekstu, iezīmējiet to, nospiediet izvēlnes taustiņu un izvēlieties Format > Font..., Formatting, Bullets... vai
Paragraph. Izvēlieties vajadzīgo formatēšanas iespēju. Piemēram, varat izvēlēties lietot treknrakstu, slīprakstu un pasvītrojumu,
mainīt fonta lielumu un krāsu, kā arī pievienot aizzīmes un apmales.
Lai rediģētu vai izveidotu jaunu rindkopas stilu, nospiediet Style. Izvēlieties stilu, ko rediģēsit, un nospiediet Edit. Nospiediet
New, lai izveidotu jaunu stilu. Piešķiriet jaunajam stilam nosaukumu un norādiet fontu, aizzīmju, apmaļu un atstarpju rekvizītus.
Lai mainītu rindkopas stilu, ievietojiet kursoru rindkopā un nospiediet Style. Izvēlieties jauno stilu un nospiediet Set.

Objektu ievietošana un rediģēšana
Objekti teksta dokumentos nav saites, bet gan iegulti pielikumi, kas var krasi palielināt dokumenta faila lielumu. Atsevišķu veidu
objektu vietā tiek rādītas tikai ikonas.
Lai dokumentā ievietotu objektu, nospiediet Insert object. No saraksta izvēlieties, kāda veida objektu ievietosit. Nospiediet
Insert new, lai atvērtu atbilstošo redaktoru un izveidotu jaunu objektu, vai nospiediet Insert existing, lai atvērtu esošu failu
sarakstu. Sarakstā ir iekļauti tikai ievietojami faili. Izvēlieties failu un nospiediet OK.
Lai mainītu attēla izmēru, iezīmējiet to, nospiediet izvēlnes taustiņu un izvēlieties Edit > Object > Object details.... Lapā
Scaling varat norādīt attēla platumu un augstumu, kā arī mainīt attēla lielumu par noteiktu procentu. Lapā Cropping attēlu var
apgriezt. Ievērojiet, ka ikonu izmērus nevar mainīt.
Lai objektu atvērtu apskatei vai rediģēšanai, iezīmējiet objektu un nospiediet ievadīšanas taustiņu.
Lai noņemtu objektu no dokumenta, iezīmējiet objektu un nospiediet atpakaļatkāpes taustiņu.

Tabulu apskate
Tabulas, kas izveidotas programmā Microsoft Word for Windows, var atvērt atsevišķā skatā.
Lai tabulas apskatītu atsevišķā skatā, pārvietojiet kursoru zem tabulas, nospiediet labo bulttaustiņu, lai iezīmētu tabulu, un
nospiediet taustiņu Enter.
Lai kopētu tabulu, nospiediet Copy.
Lai aizvērtu tabulu skatu, nospiediet Close.

Veidņu izmantošana
Varat izmantot veidnes un saglabāt dokumentus kā veidnes. Piemēram, varat izveidot uzņēmuma veidni, kurā saglabāts noteikts
izkārtojums.
Lai dokumentu saglabātu kā veidni, nospiediet izvēlnes taustiņu un izvēlieties File > Save > Save as template....
Lai izvēlētos veidni, nospiediet izvēlnes taustiņu un izvēlieties File > New document > Use template.... Atrodiet mapi, kurā
saglabāta veidne.

D o k u m e n t i
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9. Sheet

Ar programmu Sheet datus var saglabāt failā, ko sauc par darbgrāmatu. Katrā darbgrāmatā ir vismaz viena darblapa.
Darbgrāmatā var ietvert arī diagrammas; diagrammas lapa ir lapa, kas satur diagrammu, kuras pamatā ir darblapas dati.
Atveriet Desk > Office > Sheet.

Darbgrāmatas
Lai izveidotu jaunu darbgrāmatu, nospiediet izvēlnes taustiņu un izvēlieties File > New workbook.
Lai atvērtu esošu darbgrāmatu, nospiediet izvēlnes taustiņu un izvēlieties File > Open. Atrodiet mapi, kurā saglabāts fails.

Padoms: Lai atvērtu nesen lietotās darbgrāmatas, nospiediet izvēlnes taustiņu un izvēlieties File > Recent
workbooks.

Darbs ar darblapām
Lai šūnās ievadītu datus, pārvietojieties uz šūnu, lietojot kursorsviru, un ievadiet informāciju.
Lai darblapā iezīmētu visu rindu, pārvietojiet kursoru uz pirmo rindas šūnu un nospiediet taustiņu Shift un ritināšanas taustiņu
pa kreisi. Lai iezīmētu visu kolonnu, pārvietojiet kursoru uz kolonnas pirmo šūnu un nospiediet taustiņu Shift un ritināšanas
taustiņu uz augšu. Lai iezīmētu visu darblapu, nospiediet taustiņu Esc.
Lai formatētu darblapas, izvēlieties formatējamo šūnu vai šūnas, nospiediet izvēlnes taustiņu un izvēlieties Format un atbilstošo
izvēlnes iespēju. Varat mainīt fontu un skaitļu formātu, kā arī mainīt līdzinājumu, rindu augstumu un kolonnu platumu. Lai
formatētu šūnas apmales vai fona krāsu, izvēlieties Format > Cell appearance > Borders vai Background colour.
Lai darbgrāmatai pievienotu jaunu darblapu, nospiediet izvēlnes taustiņu un izvēlieties Insert > New worksheet.
Lai pārslēgtos uz citu darblapu, nospiediet izvēlnes taustiņu un izvēlieties View > Worksheets vai Sheets/Charts, ja darbgrāmatā
ir vismaz viena diagramma. Izvēlieties darblapu un nospiediet OK.
Lai ritināšanas laikā būtu redzamas rindas, atlasiet rindu zem laukuma, kuram jāpaliek redzamam. Lai būtu redzamas kolonnas,
atlasiet kolonnu pa labi no laukuma, kuram jāpaliek redzamam. Nospiediet izvēlnes taustiņu un izvēlieties View > Freeze
panes.
Lai meklētu datus, nospiediet izvēlnes taustiņu un izvēlieties Edit > Find. Ievadiet meklējamo tekstu vai skaitļus un nospiediet
Find. Lai meklēšanu darblapā veiktu pēc noteiktiem kritērijiem, nospiediet Options.
Lai pārdēvētu darblapu, nospiediet izvēlnes taustiņu un izvēlieties Format > Rename worksheet. Ievadiet jauno nosaukumu un
nospiediet Done.

Darbs ar šūnām
Lai izdzēstu šūnu saturu vai formatējumu, atlasiet šūnas un nospiediet Clear. Ja izvēlaties Formats, izvēlētajām šūnām tiek
noņemts formatējums, bet saturs tiek saglabāts. Tiek izmantots noklusētais stils. Ja izvēlaties Contents, izvēlētajām šūnām tiek
izdzēsts saturs, bet formatējums tiek saglabāts. Ja izvēlaties All, izvēlētajām šūnām tiek noņemts gan formatējums, gan saturs.
Lai ievietotu šūnas, atlasiet laukumu, kurā jāievieto jaunās šūnas, nospiediet izvēlnes taustiņu un izvēlieties Insert > Cells. Šūnas
var ievietot virs (Shift cells down) vai pa kreisi (Shift cells right) no atlasītā diapazona. Ja ir atlasīta tikai viena šūna, tiek ievietota
tikai viena jauna šūna; ja ir atlasīts šūnu diapazons, tiek ievietots atbilstošs tukšu šūnu diapazons. Lai ievietotu jaunu rindu vai
kolonnu, izvēlieties Entire row vai Entire column un nospiediet OK.
Lai atlasītu šūnu diapazonu, nospiediet izvēlnes taustiņu un izvēlieties Edit > Select. Lai atlasītu visu darblapu, laukā Range
izvēlieties Entire worksheet.

Padoms:  Lai atlasītu kolonnu A, izvēlieties Reference, pārejiet uz lauku Reference un ievadiet A:A. Līdzīgi, lai atlasītu
kolonnas no A līdz C, ievadiet A:C. Lai atlasītu 1. rindu, ievadiet 1:1. Lai atlasītu kolonnas no A līdz C un rindas no 2. līdz
3. rindai, ievadiet A2:C3.

Lai atlasītu darblapā nosauktās šūnas, nospiediet izvēlnes taustiņu un izvēlieties Edit > Select. Laukā Range izvēlieties Named
cells un pēc tam izvēlieties šūnu laukā Named area. Kad šūna ir atlasīta, nospiediet Done.
Lai mainītu šūnu secību, atlasiet šūnas, nospiediet izvēlnes taustiņu un izvēlieties Tools > Sort > Top to bottom vai Left to
right. Lapā 1st column vai 1st row izvēlieties kārtošanas virzienu; lai kārtotu pēc burtu reģistra laukā Case sensitive izvēlieties
Yes. Ja esat atlasījis vairākas rindas vai kolonnas, pārejiet uz otro un trešo lapu, lai kārtotu nākamo kolonnu vai rindu.
Lai atlasītajā šūnā ievietotu funkciju, nospiediet darblapā Insert function. Funkcijas tiek izmantotas, lai automatizētu aprēķinus.
Varat izvēlēties dažādas funkciju kategorijas; katrā kategorijā ir vairāku funkciju kopa. Piem., funkcija MIN atlasītajā šūnu
diapazona skaitliskajā saturā atrod mazāko vērtību, funkcija AVERAGE aprēķina vērtību vidējo vērtību, bet SUM saskaita vērtības.
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Kad ir izvēlēta funkcija, nospiediet Done. Funkcija tiek ievietota atlasītajā darblapas šūnā. Darblapā nospiediet Point
reference, lietojot Shift un kursorsviru, atlasiet šūnas, kas jāiekļauj funkcijā, un nospiediet OK.Sk. “Funkciju saraksts“. lpp. 50.

Piemērs:  Ja vēlaties saskaitīt šūnās no C2 līdz C6 norādītos skaitļus un rezultātu norādīt šūnā C7: atlasiet šūnu C7 un
nospiediet Insert function. Izvēlieties funkciju SUM un nospiediet OK un Done. Nospiediet Point reference, atlasiet šūnu
diapazonu C2–C6, lietojot taustiņu Shift un kursorsviru, un nospiediet OK. Summa tiek parādīta šūnā C7.

Lai šūnai piešķirtu nosaukumu, atlasiet šūnas, nospiediet izvēlnes taustiņu un izvēlieties Insert > Name > Add. Ievadiet šūnas
vai šūnu diapazona nosaukumu. Darblapā atlasīto šūnu koordinātes tiek automātiski ievietotas laukā Value. Lai mainītu šūnu
atlasi, varat ievadīt citas koordinātes. Varat ievadīt arī skaitļus vai burtus izmantošanai dažādās funkcijās.

Padoms: Šūnu nosaukumus var izmantot, lai aprēķinu funkcijas būtu viegāk saprotamas. Piem., no šūnas ar nosaukumu
Alga var atņemt šūnas Īres nauda un Pārtika, lai aprēķinātu naudu, ko var tērēt izklaidei pēc pirmās nepieciešamības
maksājumu veikšanas.

Diagrammu lapu izveide un modificēšana
Diagrammu lapas satur diagrammas, kas izveidotas, lietojot darblapās iekļauto informāciju. Ja maināt informāciju darblapā,
vienlaikus tiek atjaunināta arī diagramma.
Lai izveidotu diagrammas lapu, atlasiet darblapas šūnas, kurās ir diagrammā iekļaujamā informācija, nospiediet izvēlnes
taustiņu un izvēlieties Insert > New chart. Izvēlieties diagrammas tipu, diagrammas attēlojumu plaknē vai telpiski, mainiet fona
un asu krāsu vai pievienojiet diagrammai virsrakstu.
Lai mainītu šūnu diapazonu, kas izmantots diagrammas pamatā, nospiediet Sheets/ Charts, izvēlieties darblapu, kura ir
diagrammas pamatā, un nospiediet OK. Atlasiet citu šūnu diapazonu, nospiediet izvēlnes taustiņu un izvēlietiesView > Sheets/
Charts. Izvēlieties diagrammas lapu un nospiediet OK. Diagrammas lapā nospiediet izvēlnes taustiņu un izvēlieties Tools >
Replace data. Nospiediet Replace ranges, lai apstiprinātu izmaiņas.
Lai aizstātu diagrammas lapas datus, nospiediet Sheets/ Charts. Izvēlieties darblapu un nospiediet OK. Rediģējiet darblapas
informāciju un nospiediet OK. Nospiediet izvēlnes taustiņu un izvēlieties View > Sheets/Charts. Izvēlieties diagrammu un
nospiediet OK.
Lai mainītu diagrammas izskatu, nospiediet Chart settings. Varat izvēlēties diagrammas tipu, padarīt diagrammu telpisku, kā
arī mainīt fona un asu krāsu. Varat mainīt arī diagrammas virsrakstu.
Lai formatētu diagrammu, nospiediet Select object. Izvēlieties objektu, ko rediģēsit, un nospiediet OK. Nospiediet ievadīšanas
taustiņu, lai atvērtu dialogu, kurā var mainīt atbilstošos uzstādījumus.

Padoms: Diagrammas lapas objektus var izvēlēties arī, nospiežot tabulēšanas taustiņu.

Lai pārietu uz citu diagrammas lapu tajā pašā darbgrāmatā, nospiediet Sheets/ Charts. Izvēlieties diagrammu un nospiediet
OK.
Lai izdzēstu diagrammas lapu, nospiediet izvēlnes taustiņu un izvēlieties Chart > Delete chart.

Funkciju saraksts
Funkcijas tiek izmantotas, lai automatizētu aprēķinus. Sk. “Darbs ar šūnām“. lpp. 49.
ABS(skaitlis) Atgriež skaitļa absolūto vērtību.
ACOS(skaitlis) Atgriež skaitļa arkkosinusu.
ADDRESS(rinda,kolonna,rindkopa,A1,lapas_nosaukums) Atgriež atsauci uz tabulas rindu.
ASIN(skaitlis) Atgriež skaitļa arksinusu.
ATAN(skaitlis) Atgriež skaitļa arktangensu.
ATAN2 (x_skaitlis,y_skaitlis) Atgriež x un y koordinātu arktangensu.
AVERAGE(skaitlis1,skaitlis2,...) Atgriež argumentu vidējo vērtību.
CELL(informācijas tips,atsauce) Atgriež informāciju par vietu, formatējumu un saturu.
CHAR(skaitlis) Atgriež skaitļa rakstzīmi.
CHOOSE(indeksa_skaitlis,vērtība1,vērtība2,...) Izvēlas vērtību no vērtību saraksta.
CODE(teksts) Atgriež pirmās rakstzīmes numuru.
COLUMN(atsauce) Atgriež kolonnas numuru atsaucei.
COLUMNS(masīvs) Atgriež atsauces kolonnu skaitu.

S h e e t
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COMBIN(vērtība1,vērtība2,…) Atgriež dotā objektu skaita kombināciju skaitu.
COS(skaitlis) Atgriež skaitļa kosinusu.
COUNT(vērtība1,vērtība2,…) Izskaita, cik skaitļu ir argumentu sarakstā.
COUNTA(vērtība1,vērtība2,…) Izskaita, cik vērtību ir argumentu sarakstā.
COUNTBLANK(diapazons) Izskaita tukšo šūnu skaitu diapazonā.
DATE(gads,mēnesis,diena) Atgriež konkrētā datuma sērijas numuru.
DATEVALUE(datums_teksts) Pārvērš teksta formāta datumu par sērijas numuru.
DAY(sērijas_numurs) Pārvērš sērijas numuru par mēneša dienu.
DDB
(cena,likvidācijas_vērtība,ekspluatācijas_laiks,periods,koeficie
nts)

Atgriež aktīvu amortizāciju norādītajā periodā, izmantojot
ģeometriski degresīvo nolietojuma aprēķināšanas metodi vai
citu jūsu norādītu metodi.

DEGREES(leņķis) Pārvērš radiānus grādos.
ERROR.TYPE(kļūdas_vērtība) Atgriež kļūdas tipam atbilstošo skaitli.
EXACT(teksts,teksts2) Pārbauda, vai abas teksta vērtības ir identiskas.
EXP(skaitlis) Atgriež e kāpinājumu norādītajā pakāpē.
FACT(skaitlis) Atgriež skaitļa faktoriālu.
False( ) Atgriež loģisko vērtību FALSE.
FIND(atrast_tekstu,tekstā,sākuma_skaits) Atrod vienu teksta vērtību citā (reģistrjutība).
FV
(koeficients,periodu_skaits,maksājums,tagadējā_vērtība,tips)

Atgriež investīcijas nākotnes vērtību.

HLOOKUP
(meklējamā_vērtība,tabulu_masīvs,rindas_indeksa_numurs,...)

Meklē masīva pirmajā rindā un atgriež norādītās šūnas vērtību.

HOUR(sērijas_numurs) Pārvērš sērijas numuru stundās.
IF(loģiskais_tests,vērtība_ja_patiess,vērtība_ja_nepatiess) Norāda veicamo loģisko testu.
INDEX(atsauce,rindas_numurs,kolonnas_numurs) Izmanto indeksu, lai izvēlētos vērtību no atsauces.
INDIRECT(atsauce,A1) Atgriež teksta atsauci.
INT(skaitlis) Noapaļo skaitli uz leju līdz tuvākajam veselajam skaitlim.
IRR(vērtība,minējums) Atgriež naudas plūsmu sērijas iekšējās atdeves koeficientu.
ISBLANK(vērtība) Atgriež vērtību TRUE, ja vērtība ir tukša.
ISERR(vērtība) Atgriež vērtību TRUE, ja vērtība ir jebkāda kļūda, izņemot #N/

A.
ISERROR(vērtība) Atgriež vērtību TRUE, ja vērtība ir jebkura kļūdas vērtība.
ISLOGICAL(vērtība) Atgriež vērtību TRUE, ja vērtība ir loģiskā vērtība.
ISNA(vērtība) Atgriež vērtību TRUE, ja vērtība ir kļūdas vērtība #N/A.
ISNONTEXT(vērtība) Atgriež vērtību TRUE, ja vērtība nav teksts.
ISNUMBER(vērtība) Atgriež vērtību TRUE, ja vērtība ir skaitlis.
ISTEXT(vērtība) Atgriež vērtību TRUE, ja vērtība ir teksts.
LEFT(teksts,rakstzīmju_skaits) Atgriež teksta vērtības kreisās daļas rakstzīmes.
LEN(teksts) Atgriež teksta virknes rakstzīmju skaitu.
LN(skaitlis) Atgriež skaitļa naturāllogaritmu.
LOG10(skaitlis) Atgriež skaitļa logaritmu ar bāzi 10.
LOOKUP( ) Atgriež vērtību no vienas rindas vai vienas kolonnas diapazona

vai masīva.
LOWER(teksts) Pārvērš tekstu par mazajiem burtiem.
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MAX(skaitlis1,skaitlis2,...) Atgriež argumentu saraksta maksimālo vērtību.
MID(teksts,sākuma_numurs,rakstzīmju_skaits) Atgriež no teksta virknes noteiktu rakstzīmju skaitu.
MIN(skaitlis1,skaitlis2,...) Atgriež argumentu saraksta minimālo vērtību.
MINUTE(sērijas_numurs) Pārvērš sērijas numuru minūtēs.
MOD(skaitlis,dalītājs) Atgriež dalījuma atlikumu.
MONTH(sērijas_numurs) Pārvērš sērijas numuru mēnešos.
N(vērtība) Atgriež vērtību pārvērstu par skaitli.
NOW( ) Atgriež pašreizējā datuma un laika sērijas numuru.
NPV(koeficients,vērtība1,vērtība2,…) Atgriež investīcijas pašreizējo neto vērtību, pamatojoties uz

periodisko naudas plūsmu sēriju un diskonta likmi.
OFFSET(atsauce,rindas,kolonnas,augstums,platums) Atgriež atsauci uz diapazonu, kas no norādītās šūnas vai šūnu

diapazona atrodas norādītā rindu vai kolonnu skaita attālumā.
PERMUT(skaitlis, izvēlētais_skaitlis) Atgriež dotā objektu skaita permutāciju skaitu.
PI( ) Atgriež pī vērtību.
PMT(0,0,0) Atgriež ikgadējos periodiskos maksājumus.
POWER(skaitlis,pakāpe) Atgriež skaitļa kāpinājumu pakāpē.
PRODUCT(skaitlis1,skaitlis2,...) Sareizina argumentus.
PROPER(teksts) Katram teksta vērtības vārdam pirmo burtu padara par lielo

burtu.
PV
(koeficients,periodu_skaits,maksājums,nākotnes_vērtība,tips)

Atgriež investīcijas tagadējo vērtību.

RADIANS(leņķis) Pārvērš grādus radiānos.
RAND( ) Atgriež gadījumskaitli no 0 līdz 1.
RATE
(periodu_skaits,maksājums,tagadējā_vērtība,nākotnes_vērtīb
a,tips,minējums)

Atgriež ikgadējo procentu likmes periodu.

REPLACE
(vecais_teksts,sākuma_numurs,rakstzīmju_skaits,jaunais_teks
ts)

Aizstāt rakstzīmes tekstā.

REPT(teksts,reižu_skaits) Atkārto tekstu norādīto reižu skaitu.
RIGHT(teksts,rakstzīmju_skaits) Atgriež teksta vērtības pēdējo rakstzīmi vai rakstzīmes.
ROUND(skaitlis,ciparu_skaits) Noapaļo skaitli, līdz norādītajam ciparu skaitam.
ROW(rinda) Atgriež norādītās rindas numuru.
ROWS(masīvs) Atgriež atsauces rindu skaitu.
SECOND(sērijas_numurs) Pārvērš sērijas numuru sekundēs.
SIGN(skaitlis) Atgriež skaitļa rakstzīmi.
SIN(skaitlis) Atgriež dotā leņķa sinusu.
SLN(cena,likvidācijas_vērtība,ekspluatācijas_laiks) Atgriež aktīvu lineāro amortizāciju vienā periodā.
SQRT(skaitlis) Atgriež pozitīvu kvadrātsakni.
STDEV(skaitlis1,skaitlis2,...) Nosaka standartnovirzi, izmantojot paraugu.
STDEVP(skaitlis1,skaitlis2,...) Aprēķina standartnovirzi, izmantojot visu populāciju.
STRING( ) Pārvērš skaitli par tekstu atbilstoši dotajai formāta virknei.
SUM(skaitlis1,skaitlis2,...) Saskaita argumentus.
SUMPRODUCT(masīvs1,masīvs2,…) Atgriež masīvu reizinājumu summu.
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SUMSQ(masīvs1,masīvs2) Atgriež kvadrātu summu.
SYD(cena, likvidācijas_vērtība, ekspluatācijas_laiks, periods) Atgriež aktīvu amortizāciju noteiktā periodā, aprēķinot ar

gadu ciparu summas metodi.
T(vērtība) Pārvērš argumentus par tekstu.
TAN(skaitlis) Atgriež skaitļa tangensu.
TERM( ) Aprēķina investīcijas maksājumu skaitu, doto periodisko

maksājumu summu P, procentu likmi R un nākotnes vērtību FV.
TIME(stundas,minūtes,sekundes) Atgriež konkrētā laika sērijas numuru.
TIMEVALUE(laiks,teksts) Pārvērš teksta formāta laiku par sērijas numuru.
TODAY( ) Atgriež šīsdienas datuma sērijas numuru.
TRIM(teksts) Izmet no teksta atstarpes.
TRUE( ) Atgriež loģisko vērtību TRUE.
TRUNC(skaitlis, ciparu_skaits) Saīsina skaitli līdz veselam skaitlim.
TYPE(lauks) Atgriež skaitli, kas atkarīgs no atlasītā lauka satura.
UPPER(teksts) Pārvērš tekstu par lielajiem burtiem.
VALUE(teksts) Pārvērš teksta argumentu par skaitli.
VAR(skaitlis1,skaitlis2,...) Pēc parauga nosaka dispersiju.
VARP(skaitlis1,skaitlis2,...) Aprēķina dispersiju, izmantojot visu populāciju.
VLOOKUP
(meklējamā_vērtība,tabulu_masīvs,kolonnas_indeksa_numurs
,...)

Meklē vērtību tabulas kreisās malas kolonnā un atgriež vērtību.

YEAR(sērijas_numurs) Pārvērš sērijas numuru par gadu.
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10. Prezentācijas

Ar programmu Presentations var atvērt, apskatīt, rediģēt un saglabāt programmā Microsoft PowerPoint 97 vai tās jaunākā
versijā veidotās prezentācijas. Varat arī veidot jaunas prezentācijas. Ievērojiet, ka netiek nodrošinātas pilnīgi visas oriģinālo
failu līdzekļi un formatējuma iespējas. Iespējams, ka lielu failu nevarēs atvērt vai arī tā atvēršana aizņems ilgāku laiku.
Atveriet Desk > Office > Presentations.

Prezentāciju apskate
Lai atvērtu esošu prezentāciju, nospiediet izvēlnes taustiņu un izvēlieties File > Open... vai arī nospiediet Ctrl+O. Atrodiet mapi,
kurā saglabāts fails. Varat ritināt slīdni uz augšu un uz leju, pa kreisi un pa labi, izmantojot kursorsviru.

Padoms:  Lai atvērtu nesen skatītu prezentāciju, nospiediet izvēlnes taustiņu un izvēlieties File > Recent
presentations.

Lai pārvietotos pa slaidiem, nospiediet Next un Previous. Lai pārietu tieši uz konkrētu slaidu, nospiediet izvēlnes taustiņu un
izvēlieties Tools > Go to slide.... Izvēlieties sarakstā slaidu un nospiediet Go.
Lai mainītu skata palielinājumu, nospiediet izvēlnes taustiņu un izvēlieties View > Zoom.

Padoms: Skatu var palielināt un samazināt arī, nospiežot Chr un taustiņus ar palielināmo stiklu.

Lai slaidus skatītu pilnekrāna režīmā, nospiediet izvēlnes taustiņu un izvēlieties View > Full screen mode. Lai tiktu parādītas
komandas, pilnekrāna režīmā nospiediet jebkuru no komandpogām. Varat arī izmantot taustiņu kombināciju Ctrl+T, lai
pārslēgtos no pilnekrāna režīma uz parastajiem ekrāna režīmiem un pretēji.

Slaidrāžu apskate
Slaidrādē tiek parādīti prezentācijā iekļautie speciālie efekti un animācijas. Ievērojiet, ka pilnīgi visi speciālie efekti un animācijas
netiek nodrošinātas.
Lai sāktu slaidrādi, nospiediet izvēlnes taustiņu un izvēlieties View > Slide show > View show.
Lai uzstādītu slaidrādes iespējas, nospiediet izvēlnes taustiņu un izvēlieties View > Slide show > Show unsupported objects vai
Show animations.
Lai slaidrādē pārvietotos pa slaidiem, nospiediet izvēlnes taustiņu un izvēlieties Show > Next un Previous. Lai izvēlētos pirmo
vai pēdējo slaidu, nospiediet izvēlnes taustiņu un izvēlieties Show > First slide vai Last slide. Lai pārietu uz konkrētu slaidu,
nospiediet izvēlnes taustiņu un izvēlieties Tools > Go to slide.... Izvēlieties sarakstā slaidu un nospiediet Go.
Lai pārtrauktu slaidrādi, nospiediet izvēlnes taustiņu un izvēlieties Show > End show.

Slaidrāde, izmantojot datu projektoru
Slaidrādes var demonstrēt, izmantojot saderīgu datu projektoru vai citu saderīgu projicēšanas sistēmu. Slaidrāde tiek pārsūtīta
uz datu projektoru, izmantojot Bluetooth savienojumu.
Lai slaidrādes varētu demonstrēt saderīgā datu projektorā, jāinstalē datu projektora draiveri. Ja draiveri nav instalēti, iespējas
izvēlnē netiek rādītas. Plašāku informāciju uzzināsit no datu projektora ražotāja vai tā pārstāvja.
Lai slaidrādi demonstrētu ar datu projektoru, izvēlieties prezentāciju, nospiediet izvēlnes taustiņu un izvēlieties View > Slide
show > Show on external display. Lai sāktu slaidrādi, nospiediet izvēlnes taustiņu un izvēlieties View > Slide show > View
show. Ievērojiet, ka netiek nodrošināti speciālie efekti un animācijas. Ja prezentācijās ir piezīmes, tās ir redzamas tikai
komunikatora displejā.

Padoms: Ja iepriekš neesat izvēlējies datu projektoru, tiek atvērts dialogs External display. Izvēlieties datu projektoru,
nospiediet Connect un Done.
Padoms:  Ja slaidrādes demonstrēšanas laikā pārslēdzaties no slaidrādes skata uz citu skatu, piem., struktūrskatu,
prezentācija vairs netiek rādīta projektorā. Lai turpinātu slaidrādes demonstrēšanu, izmantotjot datu projektoru,
pārslēdzieties atpakaļ uz slaidrādes skatu.

Lai mainītu datu projektoru, nospiediet izvēlnes taustiņu un izvēlieties View > Slide show > External display settings.... Dialogā
External display izvēlieties sarakstā ierīci un nospiediet Connect un Done.
Lai pārtrauktu slaidrādes demonstrēšanu ar datu projektoru, nospiediet izvēlnes taustiņu, izvēlieties View > Slide show un
noņemiet atzīmi Show on external display.

Copyright © 2005-2006 Nokia. All Rights Reserved. 54



Prezentāciju izveide
Lai izveidotu jaunu prezentāciju, nospiediet izvēlnes taustiņu un izvēlieties File > New presentation. Aktivizējiet teksta lauku,
nospiežot tabulēšanas taustiņu, un sāciet rakstīt. Kad esat pabeidzis rakstīt, nospiediet OK un pārejiet uz nākamo teksta lauku.
Ja vēlaties izmantot veidni, nospiediet izvēlnes taustiņu un izvēlieties File > New presentation > Use template.... Atrodiet mapi,
kurā saglabāta veidne.

Padoms: Lai slaidā pārvietotu teksta lauku, izvēlieties to, lietojot tabulēšanas taustiņu, un ritiniet ar kursorsviru. Lai
teksta lauku pārvietotu pa mazākiem attālumiem, nospiediet Ctrl un ritiniet ar kursorsviru. Līdzīgi var pārvietot arī
citus objektus, piem., attēlus un automātiskās formas.

Lai prezentācijā ievietotu jaunu slaidu, izvēlieties slaidu, aiz kura jāpievieno jaunais slaids, un nospiediet Insert slide. Izvēlieties
izkārtojumu, ko izmantosit jaunajā slaidā, un nospiediet Insert.
Lai prezentācijā ieliktu attēlus vai automātiskās formas, nospiediet izvēlnes taustiņu un izvēlieties Insert > Picture... vai
Autoshape.... Atrodiet mapi, kurā saglabāts attēls, vai sarakstā izvēlieties automātisko formu un nospiediet Insert.

Padoms: Lai mainītu objekta izmērus, nospiediet Shift un ritiniet pa kreisi, pa labi, uz augšu vai uz leju. Lai izmērus
mainītu pa mazākiem lielumiem, nospiediet Ctrl+Shift un ritiniet pa kreisi, pa labi, uz augšu vai uz leju.

Lai prezentācijā ievietotu tekstlodziņu, nospiediet izvēlnes taustiņu un izvēlieties Insert > Text box. Ievadiet tekstu un nospiediet
OK.

Padoms: Teksta formatēšanas iespējas ir pieejamas izvēlnē: nospiediet izvēlnes taustiņu un izvēlieties Format un
izvēlnes iespēju. Varat mainīt fontu un skaitļu formātu, pievienot aizzīmes un mainīt līdzinājumu.

Lai saglabātu prezentāciju, nospiediet izvēlnes taustiņu un izvēlieties File > Save > Save presentation vai Save as.... Fails tiek
saglabāts PPT formātā.
Lai formatētu slaidā ievietotu objektu, izvēlieties objektu, nospiediet izvēlnes taustiņu un izvēlieties Format > Object.... Varat
mainīt objekta izmērus un to pagriezt. Ievērojiet, ka atsevišķus objektus nevar pagriezt, piem., attēlus un tabulas.

Tabulu ievietošana
Lai prezentācijā ievietotu tabulu, nospiediet izvēlnes taustiņu un izvēlieties Insert > Table > Insert table.... Izvēlieties rindu un
kolonnu skaitu, kas jāiekļauj tabulā, un nospiediet Insert.
Lai atlasītu tabulas šūnas, atlasiet tabulu, nospiežot tabulēšanas taustiņu, un pēc tam nospiediet ievadīšanas taustiņu.
Nospiediet tabulēšanas taustiņu, lai atlasītu šūnas.
Lai tabulai pievienotu rindas vai kolonnas, atlasiet šūnu, nospiediet izvēlnes taustiņu un izvēlieties Insert > Table > Insert
column vai Insert row. Jauna kolonna tiek ievietota pa kreisi no atlasītās šūnas, bet jauna rinda tiek ievietota virs atlasītās šūnas.
Lai no tabulas izdzēstu rindas vai kolonnas, atlasiet šūnu tajā rindā vai kolonnā, kuru vēlaties izdzēst, nospiediet izvēlnes taustiņu
un izvēlieties Insert > Table > Delete column vai Delete row.

Darbs dažādos skatos
Programmā Presentations ir dažādi skati, kas atvieglo prezentāciju veidošanu.
Lai pārslēgtu skatu, nospiediet izvēlnes taustiņu un izvēlieties View > Slide, Notes, Outline vai Slide master.

Struktūrskats
Struktūrskatā ir redzams prezentācijas slaidu teksts, un šo skatu izmanto darbam ar tekstu.
Lai atvērtu struktūrskatu, nospiediet izvēlnes taustiņu un izvēlieties View > Outline.
Lai apskatītu slaida saturu, nospiediet Expand. Lai paslēptu saturu, nospiediet Collapse. Lai slaidu atvērtu rediģēšanai, izvēlieties
slaidu un nospiediet ievadīšanas taustiņu.
Lai mainītu slaidu secību, izvēlieties pārvietojamo slaidu un nospiediet Move. Ritiniet uz augšu vai uz leju, lai pozīcijas marķieri
pārvietotu uz jauno vietu, un nospiediet OK.
Lai noņemtu slaidus, izvēlieties noņemamo slaidu un nospiediet Delete.

Piezīmju skats
Piezīmju skatā var izlasīt prezentācijas slaidiem pievienotās piezīmes. Varat arī pievienot savas piezīmes.
Lai atvērtu piezīmju skatu, nospiediet izvēlnes taustiņu un izvēlieties View > Notes. Lai pārvietotos pa slaidiem, nospiediet
Next un Previous.
Lai pievienotu piezīmi, aktivizējiet teksta lauku, nospiežot tabulēšanas taustiņu, un sāciet laukā rakstīt tekstu. Kad esat pabeidzis
rakstīt, nospiediet OK un, ja nepieciešams, pārejiet uz nākamo slaidu.
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Slaidu šablona skats
Slaidu šablons ir slaids, kurš nosaka konkrētus teksta raksturlielumus, kas ir kopīgi visiem prezentācijas slaidiem. Ja vēlaties
mainīt slaidu izskatu, jums jāmaina slaidu šablons, nevis katrs slaids atsevišķi.
Lai atvērtu slaidu šablona skatu, nospiediet izvēlnes taustiņu un izvēlieties View > Slide master. Aktivizējiet teksta lauku,
nospiežot tabulēšanas taustiņu, un sāciet rakstīt. Kad esat pabeidzis rakstīt, nospiediet OK un pārejiet uz nākamo teksta lauku.
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11. Kalendārs

Programmā Calendar var izveidot un apskatīt ieplānotus notikumus un tikšanās. Turklāt kalendāra ierakstiem var uzstādīt
atgādinājuma signālus.

Kalendārs, mēneša skats
Kalendāra datus var sinhronizēt ar saderīgu datoru, lietojot izstrādājuma kompaktdiskā iekļauto datorprogrammu komplektu
PC Suite. Informāciju par sinhronizāciju skatiet programmatūras PC Suite lietotāja rokasgrāmatā.
Kalendāra datus var sinhronizēt arī ar saderīgiem tālruņiem. Sk. “Data transfer“. lpp. 85.

Kalendāra ierakstu izveide
Pastāv četri kalendāra ierakstu veidi:
• Sapulču ierakstiem ir konkrēts datums un laiks.
• Zīmīšu ieraksti attiecas uz visu dienu, nevis konkrētu laiku. Zīmītes netiek parādītas nedēļas grafika skatā.
• Jubileju ieraksti atgādina par dzimšanas dienām un īpašiem datumiem. Tie tiek atkārtoti katru gadu.
• Uzdevumi atgādina par veicamajiem darbiem. Tiem var norādīt prioritāti, un tos var sakārtot uzdevumu sarakstos.
Lai izveidotu kalendāra ierakstu, izvēlieties datumu, nospiediet izvēlnes taustiņu un izvēlieties File > New entry. Izvēlieties jaunā
ieraksta veidu. Ievērojiet, ka sapulču, zīmīšu, jubileju un uzdevumu ierakstiem pieejamie uzstādījumi atšķiras.
Definējiet uzstādījumus šādās lapās:
• Lapa Details — Varat ievadīt aprakstu un norādīt ieraksta datumu. Lai uzstādītu konkrētu sākuma un beigu laiku, izvēlieties

Yes laukā Timed.
• Lapa Notes — varat ievadīt papildinformāciju par kalendāra ierakstu. Ierakstam tiek pievienota ikona .
• Lapa Alarm — Varat ierakstam uzstādīt signālu. Izvēlieties lauku Set alarm un Yes. Ievadiet signāla laiku un norādiet, cik dienu

pirms ieraksta datuma jāatskan signālam. Ja esat izveidojis sapulces ierakstu, kas saistīts ar konkrētu laiku, norādiet laukā
Time before, cik ilgi pirms sapulces jāatskan signālam. Ievērojiet, ka uzdevuma ierakstam signālu var uzstādīt tikai tad, ja
lapā Details esat norādījis izpildes termiņu.

• Lapa Repeat — Varat norādīt, vai ieraksts ir jāatkārto un kad. Definējiet atkārtošanas veidu, biežumu un iespējamo beigu
datumu.

• Lapa Status — Varat ierakstam norādīt krāsu un simbolu, statusu, kā arī izvēlēties, vai ierakstu sinhronizēt. Ja ieraksta statuss
nav skaidrs, atzīmējiet to kā Tentative. Varat izsvītrot ierakstu, ja tas ir pabeigts. Izsvītrojot ierakstu, tas netiek izdzēsts no
kalendāra. Ja laukā Synchronisation izvēlaties Private, ieraksta dati netiek rādīti citiem, kad izveidojat savienojumu ar tīklu
un sinhronizējat kalendāru.

Padoms: Vēl viens veids, kā izveidot kalendāra ierakstu, ir sākt ievadīt ieraksta tekstu, kad ir atvērta programma
Calendar. Ja ievadāt rakstzīmes, tiek atvērts noklusētais ieraksta dialogs.
Padoms: Pārliecinieties, vai programmā Clock esat izvēlējies pareizo pilsētu, jo, mainot pašreizējo pilsētu, kas atrodas
citā laika joslā, ieplānotie kalendāra ieraksti var mainīties.

Lai atvērtu un rediģētu ierakstu, izvēlieties to un nospiediet Edit. Rediģējiet datus dažādās lapās.

Kalendāra ikonas
Programmā Calendar tiek izmantotas šādas ikonas:

  Signāls
  Jubileja

  Piezīme
  Zīmīte
  Atkārtots ieraksts
  Varbūtējs ieraksts
  Uzdevums
  Svarīgs uzdevums
  Mazsvarīgs uzdevums
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  Ieraksts bez konkrēta laika

Darbs ar kalendāra ierakstiem
Lai izsvītrotu ierakstu vai atzīmētu to kā varbūtēju, izvēlieties ierakstu, nospiediet izvēlnes taustiņu un izvēlieties Entry > Crossed
out vai Tentative. Izsvītrojot ierakstu, tas netiek izdzēsts no kalendāra.
Lai nosūtītu kalendāra ierakstu, nospiediet izvēlnes taustiņu un izvēlieties File > Send. Izvēlieties sūtīšanas metodi.
Lai kalendāram pievienotu saņemtu kalendāra ierakstu, atveriet ziņu, kurā ir kalendāra ieraksts, un nospiediet Add to
calendar.
Lai definētu ieraksta noklusētos uzstādījumus, nospiediet izvēlnes taustiņu un izvēlieties Entry > Default settings. Izvēlieties
ieraksta veidu un ievadiet vērtības, kuras visbiežāk izmantosit.
Lai mainītu atvērta ieraksta veidu, nospiediet izvēlnes taustiņu un izvēlieties Entry > Change entry type.... Izvēlieties sarakstā
jauno ieraksta veidu un nospiediet Select.
Lai izdzēstu kalendāra ierakstu, izvēlieties ierakstu un nospiediet atpakaļatkāpes taustiņu. Nospiediet OK, lai apstiprinātu
dzēšanu.
Lai pārvietotu vai izdzēstu vairākus kalendāra ierakstus, nospiediet izvēlnes taustiņu un izvēlieties Tools > Move/Delete.... Lai
visus izvēlētos ierakstu pārvietotu uz citu failu vai arī tos izdzēstu no ierīces, nospiediet OK. Lai definētu citus kritērijus, nospiediet
Options. Varat norādīt, vai kalendāra ieraksti jāizdzēš vai jāpārvieto uz failu, izvēlēties izņemamo ierakstu veidu un noteikt
izņemšanai konkrētu laika periodu.

Padoms:  Lai dzēstu vai pārvietotu kalendāra ierakstus, var izmantot arī īsinājumtaustiņu kombinācijas. Lai izgrieztu,
nospiediet Ctrl+X; lai kopētu, nospiediet Ctrl+C; lai ielīmētu, nospiediet Ctrl+V.

Lai meklētu kalendāra ierakstus, nospiediet izvēlnes taustiņu un izvēlieties Tools > Find entry.... Ievadiet meklēšanas
atslēgvārdus, kas norādīti meklējamā ieraksta aprakstā, un nospiediet Find. Nospiediet Done > Find, lai sāktu meklēt. Skatā Find
results varat modificēt atrasto ierakstu un atvērt iepriekš izmantoto kalendāra skatu.
Lai norādītu meklēšanas kritērijus, nospiediet izvēlnes taustiņu, izvēlieties Tools > Find entry... un nospiediet Options. Lapā
Details varat norādīt meklēšanas kritērijus un, pamatojoties uz vispārīgajiem rekvizītiem, izvēlēties meklēšanas mērķa grupas.
Varat arī ierobežot meklēšanu ar noteiktu laika periodu:
• Whole calendar — meklēšanā tiek iekļauti visi ieraksti.
• From today — Tiek meklēti nākotnē ieplānotie ieraksti. Ievadiet datumu laukā Until.
• Until today — tiek meklēti pagātnē ieplānotie ieraksti. Ievadiet laukā From datumu, no kura jāsāk meklēšana.
• User defined — ļauj meklēšanai norādīt savu laika periodu. Ievadiet datumu laukā From un Until.

Kalendāra uzstādījumi
Lai mainītu kalendāra vispārīgos uzstādījumus, nospiediet izvēlnes taustiņu un izvēlieties Tools > General settings.... Lapā
General varat izvēlēties skatu, kas tiek parādīts, atverot programmu Calendar, kā arī norādīt, kur kalendāra skatos jāparāda
ieraksti, kuriem nav uzstādīts konkrēts laiks. Lapā Preferred views var mainīt secību, kādā tiek parādīti kalendāra skati. Ja
kalendāra skatam izvēlaties No, tas sarakstā, kad maināt skatus, vairākkārt spiežot kalendāra programmas taustiņu, tiek parādīts
pēdējais vai netiek parādīts vispār.

Kalendāra skati
Lai pārslēgtu dažādus kalendāra skatus, jebkurā no kalendāra skatiem nospiediet Change view. Izvēlieties sarakstā skata veidu
un nospiediet Select.

Padoms:  Lai pārlūkotu kalendāra skatus, vairākkārt nospiediet kalendāra programmas taustiņu. Tiek parādīti tikai
vēlamie skati. Lai uzstādītu izvēlētos skatus, nospiediet izvēlnes taustiņu un izvēlieties Tools > General settings... >
Preferred views.

Lai rediģētu kalendāra skatus, izvēlieties kalendāra skatu, nospiediet izvēlnes taustiņu un izvēlieties View > View settings....
Plašāku informāciju par skata uzstādījumu rediģēšanu skatiet ierīces palīdzības funkcijā.
Lai kalendāra skatā atvērtu konkrētu datumu, nospiediet Go to date, ievadiet datumu un nospiediet OK. Lai pārietu uz šīsdienas
datumu, nospiediet Today. Lai datumu apskatītu mēneša skatā, nospiediet Browse.

Padoms: Lai vairākumā kalendāra skatu pārietu uz šīsdienas datumu, nospiediet tastatūras atstarpēšanas taustiņu.

K a l e n d ā r s
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Mēneša skats
Mēneša skatā Month mēneša dienas ir redzamas kreisajā rūtī, bet dienu ieraksti — labajā. Šīsdienas datums ir iezīmēts ar
krāsainu rāmi, dienas, kurās ir ieplānoti notikumi, ir iezīmētas treknrakstā un zilā krāsā, kā arī ir iezīmēts pašlaik izvēlētais
datums.
Lai pārslēgtu mēneša dienas un dienu ierakstus, spiediet tabulēšanas taustiņu.

Nedēļas skats
Nedēļas skatā Week izvēlētās nedēļas notikumi ir parādīti septiņu dienu lodziņos. Šīsdienas datums ir iezīmēts ar krāsainu rāmi.

Padoms: Lai dienas un nedēļas skatā ātri izvēlētos citu datumu, nospiediet tabulēšanas taustiņu, izvēlieties vajadzīgo
datumu un nospiediet ievadīšanas taustiņu.
Padoms:  Lai mainītu nedēļas pirmo dienu, izvēlieties Desk > Tools > Control panel > General > Regional settings.
Izvēlieties lapu Date un lauku First day of the week.

Dienas skats
Dienas skatā Day ir redzami izvēlētās dienas notikumi. Ieraksti ir sagrupēti laika sadaļās atbilstoši to sākuma laikam. Lai apskatītu
iepriekšējo vai nākamo dienu, ritiniet pa kreisi vai pa labi.

Nedēļas grafika skats
Dienas skatā Weekly time schedule ir redzamas izvēlētajā nedēļā rezervētās stundas. Tiek parādīti tikai tie ieraksti, kuriem ir
noteikts laiks. Ja laika lodziņā ir ieraksti, nedēļas grafika apakšējā daļā ir redzami ieraksta dati. Skaitlis pa labi no ieraksta norāda
ierakstu skaitu konkrētajā laika lodziņā. Piem., 1/3 norāda, ka jūs skatāt datus par pirmo ierakstu no trim. Ja laika lodziņā ir
vairāki ieraksti, spiediet tabulēšanas taustiņu, lai apskatītu visu ierakstu sarakstu.

Padoms:  Dažādu veidu ierakstiem var izvēlēties atšķirīgas joslu krāsas. Piem., izmantojiet zaļu joslu hobijiem, bet
sarkanu — biznesa ceļojumiem, lai varētu gūt ātru nedēļas pasākumu pārskatu. Lai norādītu ieraksta krāsu, izvēlieties
ierakstu un nospiediet Edit. Izvēlieties lapu Status un lauku Colour/Symbol marking.

Gada grafika skats
Gada grafika skatā Year schedule ir redzams izvēlētā gada grafiks. Tiek parādīti tikai tie ieraksti, kuriem ir definētas krāsas. Ja
vienā dienā ir vairākas krāsas, var parādīt tikai vienu no tām.

Jubileju skats
Jubileju skatā Anniversaries ir redzamas norādītās jubilejas četriem mēnešiem uzreiz. Citi ieraksti netiek parādīti.

Padoms:  Lai mainītu jubileju skatā parādāmo mēnešu skaitu, nospiediet izvēlnes taustiņu un izvēlieties View > View
settings....

Uzdevumu saraksta skats
Uzdevumu saraksta skatā To-do lists var apskatīt un izveidot sarakstus, kuros iekļauti uzdevumu ieraksti. Lappuses numurs
augšējā labajā stūrī norāda uzdevumu saraksta pozīciju starp citiem uzdevumu sarakstiem. Piem., 1/6 norāda, ka jūs skatāt
pirmo uzdevumu sarakstu no sešiem. Lai apskatītu iepriekšējo vai nākamo sarakstu, ritiniet pa kreisi vai pa labi. Lai apskatītu
visu uzdevumu sarakstu sarakstu, nospiediet tabulēšanas taustiņu.
Lai izveidotu jaunu uzdevumu sarakstu, nospiediet izvēlnes taustiņu un izvēlieties File > New to-do list.... Lapā Details ievadiet
uzdevumu saraksta nosaukumu, pozīciju un kārtošanas secību. Lapā Visibility izvēlieties, vai uzdevumu ieraksti jārāda tikai
uzdevumu sarakstos vai arī visos kalendāra skatos, kā arī norādiet laika pozīciju, kurā uzdevumu ieraksti jāparāda kalendāra
skatos.

Kalendāra faili
Var izmantot vairākus kalendāra failus.
Lai izveidotu jaunu kalendāra failu, nospiediet izvēlnes taustiņu un izvēlieties File > More options > New calendar.... Izvēlieties
kalendāra faila vietu un ievadiet tā nosaukumu. Nospiediet OK.
Lai atvērtu citu kalendāru, nospiediet izvēlnes taustiņu un izvēlieties File > More options > Open calendar....
Lai saglabātu pašlaik atvērto kalendāra failu, nospiediet izvēlnes taustiņu un izvēlieties File > More options > Save as.... Izvēlieties
jaunā kalendāra faila vietu un ievadiet faila nosaukumu. Nospiediet OK.
Lai kalendāra faila saturu pievienotu pašlaik atvērtajam kalendāram, nospiediet izvēlnes taustiņu un izvēlieties File > More
options > Import.... Atrodiet kalendāra failu, kura saturu vēlaties importēt.

K a l e n d ā r s
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12. File manager

Programmā File manager varat strādāt ar failu un mapju saturu un rekvizītiem.
Atveriet Desk > Office > File manager.

Programmas File manager kreisajā rūtī var pārlūkot un izvēlēties mapes. Lai izvērstu vai sakļautu mapes, ar kursorsviru ritiniet
pa labi vai pa kreisi. Labajā rūtī varat atvērt apakšmapes un failus. Lai pārietu par vienu mapju līmeni uz augšu, izvēlieties 
un nospiediet Open. Lai pārietu no vienas rūts uz otru, spiediet tabulēšanas taustiņu.

Failu un mapju pārvaldība
Lai atvērtu mapi, izvēlieties to un nospiediet Open. Tiek atvērts skats, kurā redzamas visas augstākā līmeņa mapes apakšmapes
un faili. Lai atvērtu apakšmapi, izvēlieties to un nospiediet Open. Lai atvērtu augstāka līmeņa mapi, izvēlieties  un nospiediet
Open. Nospiediet Close folder, lai atgrieztos galvenajā skatā.
Lai atvērtu failu, izvēlieties to un nospiediet Open. Fails tiek atvērts atbilstošajā programmā. Ievērojiet, ka vienlaicīgi var būt
atvērts tikai viens fails.

Padoms: Lai apskatītu slēptos failus, nospiediet izvēlnes taustiņu un izvēlieties View > Show all files.

Lai izveidotu jaunu failu vai mapi, pārejiet uz vietu, kur vēlaties izveidot jauno failu vai mapi, nospiediet izvēlnes taustiņu un
izvēlieties File > New folder vai New file.... Ievadiet nosaukumu un nospiediet OK.
Lai pārvietotu vai kopētu failus vai mapes, izvēlieties failu vai mapi, nospiediet izvēlnes taustiņu un izvēlieties Edit > Cut vai
Copy. Pēc tam pārejiet uz vietu, kur jānovieto fails vai mape, nospiediet izvēlnes taustiņu un izvēlieties Edit > Paste.

Padoms: Failus un mapes var pārvietot arī, nospiežot Move.

Lai pārdēvētu failus vai mapes, izvēlieties failu vai mapi, nospiediet izvēlnes taustiņu un izvēlieties File > Rename. Ievadiet jauno
nosaukumu un nospiediet Rename. Noklusēto mapju nosaukumus nav ieteicams mainīt. Noklusētās mapes ir tās mapes, kuras
ierīce izveido, to pirmoreiz ieslēdzot, piem., mape C:\My files\ un C:\My files\Templates\.
Lai izdzēstu failus vai mapes, izvēlieties failu vai mapi, nospiediet izvēlnes taustiņu un izvēlieties Delete.
Lai apskatītu un mainītu faila, mapes vai diska rekvizītus, izvēlieties failu, mapi vai disku, nospiediet izvēlnes taustiņu un
izvēlieties File > Properties.... Lai liegtu faila vai mapes rediģēšanu, izvēlieties lauku Read-only un Yes. Lai mainītu faila stāvokli
uz slēptu, izvēlieties lauku Hidden un Yes.
Lai pievienotu īsceļu darbvirsmai, izvēlieties failu vai mapi, nospiediet izvēlnes taustiņu un izvēlieties File > Add to Desk....
Izvēlieties programmu grupas, uz kurām vēlaties pievienot īsceļu.
Lai sakārtotu failus un mapes, nospiediet izvēlnes taustiņu un izvēlieties View > Sort by vai Sorting order. Izvēlieties kādu no
pieejamajām iespējām.
Lai nosūtītu failu, izvēlieties to, nospiediet izvēlnes taustiņu un izvēlieties File > Send. Izvēlieties sūtīšanas metodi.
Lai mainītu programmas File manager uzstādījumus, nospiediet izvēlnes taustiņu un izvēlieties Tools > Settings.... Varat definēt,
vai jums programmā File manager ir nepieciešama iespēja pārlūkot sistēmas direktoriju un visas tā mapes un failus.

Padoms:  Sistēmas direktoriju ir ieteicams slēpt, lai jūs nejauši neizdzēstu vai nepārvietotu svarīgus sistēmas failus un
neriskētu izraisīt nepareizu programmatūras darbību.

Lai meklētu failus un mapes, nospiediet izvēlnes taustiņu un izvēlieties Tools > Find.... Ievadiet tekstu, kas ietilpst meklētā faila
vai mapes nosaukumā, un nospiediet Find. Lai mainītu meklēšanas vietu vai papildinātu meklēšanas kritērijus, nospiediet
Options. Lai atrastu failus un mapes, izmantojiet šādas iespējas:
• aizstājējzīmes: ? Lai apzīmētu jebkuru rakstzīmi, un *, lai apzīmētu jebkuru rakstzīmju virkni;
• operatorus: AND, OR, NOT
• pēdiņas: piemēram, ievadot "mobilais tālrunis", tiek meklēta tikai šī frāze
Skatā Results of Find varat atvērt un izdzēst atrastos failus un mapes, kā arī tos pārvietot, kopēt, pārdēvēt un kārtot.

Atmiņas kartes drošība
Izmantojot paroli, atmiņas karti var aizsargāt pret nesankcionētu piekļuvi.
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Lai atmiņas karti aizsargātu ar paroli, nospiediet izvēlnes taustiņu un izvēlieties Memory card > Security > Change password....
Ievadiet pašreizējo paroli (ja tā jau ir uzstādīta), pēc tam ievadiet jauno paroli, apstipriniet to un nospiediet OK. Parolē var būt
līdz 8 rakstzīmēm. Parole tiek glabāta ierīcē, un tā nav no jauna jāievada, ja atmiņas karti lietojat šajā ierīcē. Ja atmiņas karti
lietojat citā ierīcē, tiek pieprasīts ievadīt paroli. Atsevišķas atmiņas kartes ar paroli nevar aizsargāt.

Padoms:  Parole ir reģistrjutīga, tāpēc tajā var izmantot lielos un mazos burtus. Varat izmantot arī ciparus.

Lai noņemtu atmiņas kartes paroli, nospiediet izvēlnes taustiņu un izvēlieties Memory card > Security > Remove password....
Ievadiet pašreizējo paroli un nospiediet Remove.
Lai formatētu atmiņas karti, nospiediet izvēlnes tausitņu un izvēlieties Memory card > Format memory card.... Visi atmiņas kartē
esošie dati tiek neatgriezeniski izdzēsti.
Lai atmiņas kartē izveidotu datu dublējumkopiju vai datus atjaunotu no kartes, nospiediet izvēlnes taustiņu un izvēlieties
Memory card > Backup to memory card... vai Restore from memory card.... Sk. “Backup“. lpp. 84.

F i l e  m a n a g e r
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13. Control panel (Vadības panelis)

Vadības panelī Control panel var definēt un mainīt dažādus ierīces uzstādījumus. Šo uzstādījumu maiņa ietekmē ierīces darbību
vairākās programmās.
Atveriet Desk > Tools > Control panel.

Vadības panelis, galvenais skats
Lai atvērtu programmu no vadības paneļa Control panel, izvēlieties kādu no mapēm kreisajā rūtī un pēc tam atbilstošo objektu
labajā rūtī.
Lai palielinātu vadības paneļa skatu, nospiediet izvēlnes taustiņu un izvēlieties View > Zoom in.

General
Atveriet Desk > Tools > Control panel > General.

Date and time (Datums un laiks)
Varat mainīt laiku un datumu, kuru izmanto programmas, piemēram, programma Calendar un Clock.
Lai uzstādītu pašreizējo laiku un datumu, izvēlieties General > Date and time, lauku Time un Date un ievadiet vērtības. Uzstādot
datumu, varat arī nospiest Browse, lai atvērtu mēneša kalendāru, kurā varat izvēlēties datumu.
Lai automātiski koriģētu datumu un laiku, izvēlieties General > Date and time. Laukā Auto time update izvēlieties On. Laika,
datuma un laika joslas informācija ierīcē tiek atjaunināta no mobilā tīkla (tīkla pakalpojums). Mainoties laika joslai, programmā
Clock mainās arī pašreizējā pilsēta, un kalendāra ierakstu sākuma un beigu laiki tiek rādīti pēc vietējā laika. Lai uzstādījums
stātos spēkā, tālrunis ir jārestartē.

Padoms: Pārbaudiet uzstādītos atgādinājuma signālus un plānu ierakstus kalendārā, jo tos var ietekmēt funkcijas Auto
time update veiktās izmaiņas.

Lai izmantotu vasaras laiku, izvēlieties General > Date and time. Laukā Daylight-saving izvēlieties On, lai izmantotu sistēmas
vasaras laiku. Ievērojiet, ka vasaras laiku nevar aktivizēt, ja laukā Auto time update esat izvēlējies On.

Padoms: Lai mainītu laika un datuma formātu, izvēlieties General > Regional settings. Mainiet uzstādījumus lapā
Time un Date.

Regional settings (Reģionālie uzstādījumi)
Varat definēt vietējā laika, datuma, skaitļu pieraksta un valūtas formātu.
Lai definētu reģionālos uzstādījumus, izvēlieties General > Regional settings un vajadzīgo lapu.
Lapa Time (Laiks)
Definējiet šādus uzstādījumus:
• Time format — izvēlieties 12 vai 24 stundu pulksteņa formātu.
• am/pm format — ja iepriekšējā laukā esat izvēlējies 12 stundu pulksteņa formātu, izvēlieties 12 stundu pulksteņa attēlojuma

veidu.
• Separator — izvēlieties simbolu, ar kuru jāatdala stundas un minūtes.
Lapa Date (Datums)
Definējiet šādus uzstādījumus:
• Date format — izvēlieties dienu, mēnešu un gadu secību.
• Separator — izvēlieties simbolu, ar kuru jāatdala dienas, mēneši un gadi.
• First day of the week — mainiet nedēļas pirmo dienu.
• Working days — norādiet, kuras nedēļas dienas ir darbdienas.
Lapa Numbers (Skaitļi)
Definējiet šādus uzstādījumus:
• Decimal point — izvēlieties rakstzīmi, kas tiek lietota kā decimālzīme.
• Thousands separation — izvēlieties, vai ir jāatdala tūkstoši.
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• Thousands separator — izvēlieties rakstzīmi, kura tiek lietota tūkstošu un simtu atdalīšanai.
• Measurement units — izvēlieties metriskās vai citas mērvienības garuma mērīšanai.
Lapa Currency (Valūta)
Definējiet šādus uzstādījumus:
• Currency symbol — ievadiet lietojamo valūtas simbolu.
• Decimal places — definējiet, cik decimāldaļu jānorāda aiz komata valūtas vērtībām.
• Symbol position — definējiet valūtas simbola novietojumu un atstarpju nepieciešamību, kā arī valūtas vienību skaitu.
• Negative value format — definējiet, kā jānorāda negatīvas summas valūtā.

Device language (Ierīces valoda)
Lai mainītu ierīces valodu, izvēlieties General > Device language. Izvēlieties sarakstā jauno valodu un nospiediet Done. Nospiediet
Reboot, lai restartētu ierīci.

Savs taustiņš
Lai norādītu programmu, kura jāatver, nospiežot savu taustiņu, izvēlieties General > My own key. Nospiediet Select, izvēlieties
programmu un nospiediet Done.

Displejs
Lai definētu displeja kontrastu un spilgtumu, izvēlieties General > Display.
Definējiet šādus uzstādījumus:
• Contrast level — nospiediet + vai -, lai palielinātu vai samazinātu atšķirību starp ekrāna gaišākajiem un tumšākajiem

laukumiem.
• Brightness — nospiediet + vai -, lai palielinātu vai samazinātu gaišo krāsu apjomu.
• Brightness period — izvēlieties, pēc cik ilga laika displejs ir jāaptumšo, ja ierīce nav bijusi aktīva.
• Screen saver — izvēlieties, pēc cik ilga laika displejam ir automātiski jāizslēdzas, ja šai laikā nav ticis nospiests neviens taustiņš.

Padoms: Kontrastu var regulēt arī, nospiežot taustiņu Chr un atstarpēšanas taustiņu.

Lai definētu dialogu un vadības elementu krāsu kopu, izvēlieties General > Display. Lapā Colour izvēlieties lauku Colour
schemes, izvēlieties kādu no krāsu kopām un nospiediet Done.
Lai norādītu kursora ātrumu un paātrinājumu, izvēlieties General > Display un izvēlieties lapu Cursor settings. Norādiet, cik ātri
jāpārvietojas kursoram un cik lielam jābūt tā paātrinājumam, ja to pārvietojat ātrāk.

Wallpapers (Foni)
Lai mainītu komunikatora interfeisa fona attēlu, izvēlieties General > Wallpapers. Izvēlieties lapu Desk un laukā Wallpaper
izvēlieties Yes. Izvēlieties lauku Image file un nospiediet Change. Dialogā Select wallpaper tiek parādīti sākotnēji instalētie fona
attēli. Lai meklētu citus failus, nospiediet Browse. Ievērojiet, ka pēc noklusējuma tiek parādīti tikai attēlu faili. Lai apskatītu citu
veidu failus, nospiediet Show all files. Lai apskatītu izvēlēto attēlu, nospiediet Preview.
Līdzīgi lapā Cover var mainīt pārsega tālruņa displeja fona attēlu.

Enhancement settings (Papildierīču uzstādījumi)
Lai ierīce automātiski atbildētu uz tālruņa zvaniem, ja tiek izmantota papildierīce, izvēlieties General > Enhancement settings,
izvēlieties sarakstā Headset, Loopset vai Car kit un nospiediet Edit. Laukā Automatic answer izvēlieties On.
Lai izvēlētos profilu, kas jāaktivizē, kad ierīcei pievienojat papildierīci, izvēlieties General > Enhancement settings, sarakstā
izvēlieties Headset, Loopset, Car kit vai TTY un nospiediet Edit. Nomainiet profilu laukā Default profile. Lai izvēlētos pašlaik aktīvo
profilu, norādiet Active.
Lai, pievienojot ierīci automašīnas komplektam, saglabātu ieslēgtu pārsega tālruņa apgaismojumu, izvēlieties General >
Enhancement settings, izvēlieties sarakstā Car kit un nospiediet Edit. Laukā Cover display lights izvēlieties Always on.
Lai aktivizētu surdoierīci (TTY), izvēlieties General > Enhancement settings, sarakstā izvēlieties TTY un nospiediet Edit. Laukā
TTY active izvēlieties Yes.

Data management
Atveriet Desk > Tools > Control panel > Data management.

C o n t r o l  p a n e l  ( V a d ī b a s  p a n e l i s )

Copyright © 2005-2006 Nokia. All Rights Reserved. 63



Application manager
Programmā Application manager var apskatīt datus par instalētajām programmām, kā arī tās noņemt no ierīces. Varat arī
norādīt instalēšanas uzstādījumus.
Programmā Application manager nevar instalēt lietojumprogrammas. Sk. “Lietojumprogrammu un programmatūras
instalēšana“. lpp. 86.
Atverot programmu Application manager, lapā Installed software tiek parādīts visu instalēto programmatūras pakotņu saraksts,
kurā minēti to nosaukumi, versiju numuri, tipi un lielums.
Lai apskatītu instalētās programmatūras pakotnes detaļas, izvēlieties Data management > Application manager un lapu
Installed software. Izvēlieties sarakstā programmu vai komponentu un nospiediet Details.
Lai noņemtu programmu vai komponentu instalācijas, izvēlieties Data management > Application manager. Izvēlieties sarakstā
programmatūru, nospiediet Remove un apstipriniet noņemšanu. Ievērojiet, ka dažas programmatūras pakotnes atjaunina
esošo programmatūru un pēc to instalēšanas jūs, iespējams, varēsit noņemt tikai visu programmatūras pakotni, nevis
atjauninājumu.
Ievērojiet, ka noņemtu programmatūru var pārinstalēt tikai, izmantojot oriģinālo programmatūras pakotnes failu vai atjaunojot
pilnu dublējumkopiju, kas ietver noņemto programmatūras pakotni. Ja noņemat programmatūras pakotni, iespējams, vairs
nevarēsit atvērt failus, kuri izveidoti, lietojot šo programmatūru. Ja no noņemtās programmatūras pakotnes ir atkarīga cita
programmatūras pakotne, iespējams, ka šī programmatūras pakotne vairs nedarbosies. Plašāku informāciju skatiet instalētās
programmatūras pakotnes dokumentācijā.
Lai apskatītu instalēšanas žurnālu, izvēlieties Data management > Application manager un lapu Install log. Sarakstā tiek norādīts,
kura programmatūra ir instalēta un noņemta, kā arī instalēšanas vai noņemšanas datums. Ja pēc programmatūras pakotnes
instalēšanas ierīces darbībā ir novērojamas problēmas, varat izmantot šo sarakstu, lai uzzinātu, kura programmatūras pakotne
ir iespējamais problēmas cēlonis. Šajā sarakstā pieejamā informācija var arī palīdzēt noteikt problēmas, kuras izraisa
nesaderīgas programmatūras pakotnes.
Lai saglabātu instalēšanas žurnāla saturu, izvēlieties Data management > Application manager un lapu Install log. Nospiediet
Copy un atveriet programmu, kurā vēlaties ielīmēt saturu.
Instalēšanas uzstādījumu maiņa
Lai modificētu instalēšanas uzstādījumus, izvēlieties Data management > Application manager un lapu Preferences. Varat
izvēlēties ar programmatūras instalēšanu saistītās iespējas.
• Delete source file after installation — Ja izvēlaties Yes, pēc instalēšanas programmatūras pakotnes instalācijas fails tiek

izdzēsts no ierīces. Ja programmatūras pakotnes ielādējat, lietojot Web pārlūku, šādi varat samazināt nepieciešamo atmiņas
apjomu. Ja programmatūras pakotnes failu vēlaties saglabāt, lai to nepieciešamības gadījumā pārinstalētu, neizvēlieties šo
iespēju vai arī pārliecinieties, vai jums saderīgā datorā vai kompaktdiskā ir saglabāta programmatūras pakotnes faila kopija.

• Preferred language — Ja programmatūras pakotnē ir vairākas programmatūras valodu versijas, izvēlieties to valodas versiju,
kuru vēlaties instalēt.

• Install application — Norādiet, kādu veidu programmas vēlaties instalēt. Ja izvēlaties Only certified, var instalēt tikai tādas
programmas, kurām ir pārbaudīti sertifikāti. Ievērojiet, ka šis uzstādījums attiecas tikai uz operētājsistēmas Symbian
lietojumprogrammām (SIS failiem).

Java programmu drošības uzstādījumi
Lai mainītu Java programmas drošības uzstādījumus, izvēlieties Data management > Application manager un lapu Installed
software. Izvēlieties sarakstā Java programmu un nospiediet Details. Lapā Network permissions un Privacy permissions varat
atļaut vai liegt piekļuvi noteiktās programmas funkcijām.

Backup (Dublējumkopiju veidošana)
Sk. “Backup“. lpp. 84.

Memory (Atmiņa)
Lai apskatītu atmiņas patēriņu, izvēlieties Data management > Memory. Varat apskatīt brīvās atmiņas apjomu, kā arī dažādu
objektu atmiņas patēriņu ierīcē un atmiņas kartē.
Lai pārslēgtos no ierīces atmiņas uz atmiņas kartes statistiku un pretēji, izvēlieties Data management > Memory un nospiediet
Device vai Memory card.

Padoms: Lai izvairītos no vietas trūkuma atmiņā, regulāri jāizdzēš dati vai tie jāpārsūta uz atmiņas karti vai datoru.
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Messaging tools (Ziņapmaiņas rīki)
Lai automātiski iztukšotu programmas Messaging mapi Sent, izvēlieties Data management > Messaging tools un Sent items
storage. Uzstādiet Delete sent items uz Automatically un ievadiet dienu skaitu, pēc kura ierīce iztukšo mapi.
Lai izdzēstu ziņas no ierīces, izvēlieties Data management > Messaging tools. Izvēlieties Delete e-mails locally un pēc tam e-
pasta ziņu, kas jādzēš. Piem., varat izdzēst visu e-pastu vai tikai tās e-pasta ziņas, kas ir vairāk nekā divas nedēļas vecas.
Nospiediet Delete now, lai izdzēstu ziņas.
Sk. “Izvairīšanās no atmiņas trūkuma“. lpp. 29.

Telephone
Atveriet Desk > Tools > Control panel > Telephone.
• Speed dials — Sk. “Ātrā zvanīšana“. lpp. 24.
• Voice call diverting — Sk. “Zvanu pāradresēšana“. lpp. 25.
• Voice call barring — Sk. “Zvanu liegumi“. lpp. 26.
• Voice mailboxes — Sk. “Balss pastkastes uzstādījumi“. lpp. 27.
• Other settings — Sk. “Zvanu, tīkla un tālruņa līniju uzstādījumi“. lpp. 26.

Profilu uzstādījumi
Ierīces signālus var pielāgot un mainīt atbilstoši dažādiem notikumiem, vidēm vai zvanītāju grupām.
Lai modificētu profilu, izvēlieties Telephone > Profile settings. Izvēlieties profilu sarakstā un nospiediet Edit. Lai izveidotu jaunu
profilu, nospiediet New. Norādiet uzstādījumus visās dialoga Profile settings lapās. Ievērojiet, ka atsevišķiem profiliem dažus
uzstādījumus nevar mainīt.
Definējiet šādus uzstādījumus:
• Name — Varat pārdēvēt profilu, dodot tam jebkādu paša izvēlētu nosaukumu. Profilu General un Offline nevar pārdēvēt.
• Ringing type — Ja izvēlaties Ascending, zvana signāls sāk skanēt no pirmā līmeņa un pakāpeniski pieaug līdz uzstādītajam

skaļuma līmenim.
• Ringing tone — Nospiediet Change, lai sarakstā izvēlētos zvana signālu. Ja skaņas fails atrodas atmiņas kartē vai citā mapē,

nospiediet Browse, lai atrastu failu. Lai noklausītos izvēlēto signālu, nospiediet Play. Ja izmantojat divas dažādas tālruņa
līnijas, katrai no tām var norādīt savu zvana signālu.

• Personal tones — Izvēlieties On, lai sarakstā Contacts saglabātajiem zvanītājiem izmantotu personiskus zvana signālus.
• Clock alarm — Izvēlieties modinātājam lietoto zvana signālu. Līdzīgi varat norādīt kalendāra atgādinājumu, kā arī īsziņu,

multiziņu un faksa ziņu saņemšanas signālu.
• Keyboard tone — Uzstādiet komunikatora tastatūras skaļuma līmeni.
• Telephone keypad tone — Uzstādiet tālruņa tastatūras skaļuma līmeni.
• Notification tones — Uzstādiet signālu, kas ierīcei jāatskaņo, ja, piem., akumulatorā sāk pietrūkt jaudas.
• Play ringing tone for — Varat uzstādīt, lai tālrunis zvanītu tikai tad, ja tiek saņemts zvans no izvēlētajā kontaktu grupā

iekļautiem tālruņu numuriem. Tālruņa zvaniem, kas tiek saņemti no grupā neiekļautiem numuriem, ir klusais signāls.
SIM piekļuves profils
Izmantojot SIM piekļuves profilu, viedtālruņa SIM kartei varat piekļūt no saderīga automašīnas komplekta tālruņa. Tādējādi nav
nepieciešama atsevišķa SIM karte, lai piekļūtu SIM kartes datiem un izveidotu savienojumu ar GSM tīklu.
Lai izmantotu SIM piekļuves profilu, nepieciešams:
• saderīgs automašīnas komplekta tālrunis, kas atbalsta Bluetooth
• viedtālrunī ievietota derīga SIM karte
Sk. “Bluetooth“. lpp. 88.
Plašāku informāciju par automašīnas komplektu tālruņiem un to saderību ar šo viedtālruni sk. Web vietā www.nokia.com. Sk.
arī automašīnas komplekta tālruņa lietotāja rokasgrāmatu.
SIM piekļuves profila izmantošana
1. Viedtālrunī aktivizējiet Bluetooth. Atveriet Desk > Tools > Control panel > Connections > Bluetooth. Izvēlieties lapu

Settings, ritiniet līdz Bluetooth active un izvēlieties Yes.
2. Ritiniet līdz Remote SIM access un izvēlieties Enabled.
3. Automašīnas komplekta tālrunī aktivizējiet Bluetooth.
4. Izmantojiet automašīnas komplekta tālruni, lai sāktu saderīgu ierīču meklēšanu. Instrukcijas skatiet automašīnas komplekta

tālruņa lietotāja rokasgrāmatā.
5. Saderīgo ierīču sarakstā izvēlieties viedtālruni.
6. Lai ierīces savienotu pārī, viedtālrunī ievadiet Bluetooth patentatslēgu, kas tiek rādīta automašīnas komplekta tālruņa

displejā.
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7. Autorizējiet automašīnas tālruni. Atveriet Desk > Tools > Control panel > Connections > Bluetooth un izvēlieties lapu Paired
devices. Izvēlieties automašīnas tālruni un nospiediet Edit. Laukā Device authorised izvēlieties Yes. Savienojumus starp
viedtālruni un automašīnas tālruni var izveidot bez atsevišķa apstiprinājuma vai autorizācijas. Ja izvēlaties No, no šīs ierīces
saņemtie savienojumu pieprasījumi ikreiz ir jāakceptē atsevišķi.

Padoms: Ja esat jau veicis piekļuvi SIM kartei no automašīnas tālruņa ar aktīvu lietotāja profilu, automašīnas tālrunis
automātiski meklē ierīci ar šo SIM karti. Ja šī ierīce ir jūsu viedtālrunis un tiek aktivizēta automātiska autorizācija,
automašīnas tālrunis atrod viedtālruni un automātiski izveido savienojumu ar GSM tīklu, kad ieslēdzat mašīnas
aizdedzi.

Ja ir aktivizēts SIM piekļuves profils, nevar izmantot viedtālruņa pārsega tālruni. Toties var izmantot tās programmas
komunikatora interfeisā, kurām nav nepieciešams tīkls vai SIM pakalpojumi.
Lai pārtrauktu Bluetooth SIM piekļuves savienojumu no viedtālruņa, nospiediet izvēlnes taustiņu, izvēlieties , nospiediet Exit
Remote SIM profile un OK.

Datu zvanu un faksa zvanu pāradresācija (tīkla pakalpojums)
Zvanu pāradresācija ļauj pārsūtīt ienākošos datu un faksa zvanus uz citu tālruņa numuru.
Lai pāradresētu datu vai faksa zvanus, izvēlieties Telephone > Data call diverting vai Fax call diverting.
Definējiet šādus uzstādījumus:
• Divert all calls — Ja šis uzstādījums ir aktivizēts, tiek pāradresēti visi ienākošie zvani.
• Divert if busy — Ja šis uzstādījums ir aktivizēts, ienākošie zvani tiek pāradresēti notiekošu sarunu laikā.
• Divert if out of reach — Ja šis uzstādījums ir aktivizēts, ienākošie zvani tiek pāradresēti, ja ierīce ir izslēgta vai atrodas ārpus

tīkla pakalpojumu zonas.
• Divert if not answered — Ja šis uzstādījums ir aktivizēts, ienākošie zvani tiek pāradresēti, ja uz tiem neatbildat noteiktā laika

periodā.
• Divert if not available — Šī iespēja aktivizē visus šos uzstādījumus uzreiz: Divert if busy, Divert if out of reach un Divert if not

answered.
Lai pārbaudītu, vai ir aktivizēta pāradresāciju, izvēlieties Telephone > Data call diverting vai Fax call diverting, izvēlieties
pāradresācijas iespēju un nospiediet Check status.
Lai atceltu visas datu vai faksa zvanu pāradresācijas, izvēlieties Telephone > Data call diverting vai Fax call diverting un nospiediet
Cancel all.

Datu zvanu un faksa zvanu liegumi (tīkla pakalpojums)
Zvanu liegumi ļauj ierobežot zvanu veikšanu un saņemšanu. Lai mainītu šos uzstādījumus, no pakalpojumu sniedzēja jāuzzina
liegumu parole.
Lai aizliegtu vai atļautu noteiktus datu vai faksa zvanu veidus, izvēlieties Telephone > Data call barring vai Fax call barring.
Definējiet šādus uzstādījumus:
• Outgoing calls — Ja šis uzstādījums ir aktivizēts, ar ierīci nevar veikt zvanus.
• Incoming calls — Ja šis uzstādījums ir aktivizēts, ar ierīci nevar saņemt zvanus.
• International calls — Ja šis uzstādījums ir aktivizēts, nevar zvanīt uz citām valstīm un reģioniem.
• Incoming calls when abroad — Ja šis uzstādījums ir aktivizēts, nevar saņemt zvanus, atrodoties ārpus mītnes valsts.
• International except home country — Ja pie tīkla operatora esat aktivizējis starptautisko viesabonēšanu, jūs ārzemēs nevarat

veikt starptautiskos zvanus, izņemot zvanus uz savu mītnes valsti.
Lai pārbaudītu lieguma iespējas pašreizējo statusu, izvēlieties Telephone > Data call barring vai Fax call barring, izvēlieties
lieguma iespēju un nospiediet Check status.
Lai atceltu visus datu vai faksa zvanu liegumus, izvēlieties Telephone > Data call barring vai Fax call barring un nospiediet Cancel
all.

Messaging
Atveriet Desk > Tools > Control panel > Messaging.
Sk. “Faksa uzstādījumu rediģēšana“. lpp. 37.
Sk. “Multiziņu konta uzstādījumi“. lpp. 36.
Sk. “Īsziņu uzstādījumi“. lpp. 34.

Service message
Lai rediģētu pakalpojumu ziņu saņemšanas un autentifikācijas uzstādījumus, izvēlieties Messaging > Service message. Ja vēlaties
saņemt pakalpojumu ziņas, laukā Reception: izvēlieties Yes. Lai ignorētu visas pakalpojumu ziņas, izvēlieties No.
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Connections
Atveriet Desk > Tools > Control panel > Connections.
• Internet setup — Sk. “Internet setup“. lpp. 70.
• Bluetooth — Sk. “Bluetooth“. lpp. 88.

Wireless LAN
Lai apskatītu bezvadu LAN savienojuma statusu, izvēlieties Connections > Wireless LAN. Lapā Status var apskatīt savienojuma
statusu, tīkla nosaukumu, kā arī savienojuma drošību un kvalitāti.
Lai apskatītu informāciju par tīkliem, bezvadu LAN piekļuves punktiem vai speciālajiem tīkliem, izvēlieties Connections >
Wireless LAN un lapu Networks. Laukā Display izvēlieties vajadzīgo tīkla objektu un nospiediet View details.
• Networks — Izvēlieties, lai apskatītu visus bezvadu LAN tīklus, kuriem var piekļūt, kā arī tīkla signāla stiprumu.
• Access points — Izvēlieties, lai apskatītu bezvadu LAN piekļuves punktus, kuri pašlaik ir darbības zonā un ir pieejami, kā arī

radiofrekvenču kanālu, ko tie izmanto.
• Ad hoc networks — Izvēlieties, lai apskatītu pieejamos speciālos tīklus.
Lai apskatītu informāciju par EAP (Extensible Authentication Protocol — paplašināmais autentificēšanas protokols) drošības
moduļiem, izvēlieties Connections > Wireless LAN un lapu Security. Šajā lapā ir to instalēto EAP moduļu saraksts, kuri tiek
izmantoti bezvadu LAN, lai retranslētu porta piekļuves pieprasījumus starp bezvadu ierīcēm, bezvadu LAN piekļuves punktiem
un autentifikācijas serveriem. Izvēlieties moduli un nospiediet View details. Katru no šiem moduļiem var modificēt kopā ar
interneta piekļuves punktiem.
Bezvadu LAN uzstādījumu norādīšana
Varat mainīt uzstādījumus, kas ir kopēji visiem bezvadu LAN savienojumiem.
Lai mainītu bezvadu LAN vispārīgos uzstādījumus, izvēlieties Connections > Wireless LAN un lapu Settings.
Definējiet šādus uzstādījumus:
• Background scan interval — Norādiet, cik bieži ierīcei jāmeklē pieejamie tīkli. Lai samazinātu akumulatora enerģijas patēriņu,

izvēlieties Never. Kad tiek atrasts tīkls, indikatoru joslā tiek parādīta bevadu LAN ikona.
• WLAN power saving — Ja rodas problēmas, veidojot bezvadu LAN savienojumu, izvēlieties uzstādījumu Disabled. Ja izvēlaties

Disabled, bezvadu LAN savienojuma lietošanas laikā palielinās enerģijas patēriņš.
Lai mainītu bezvadu LAN papilduzstādījumus, izvēlieties Connections > Wireless LAN. Izvēlieties lapu Settings un nospiediet
Advanced settings. Nospiediet OK.
Definējiet šādus uzstādījumus:
• Automatic configuration — Izvēlieties Off, lai bezvadu LAN papilduzstādījumus varētu norādīt manuāli. Nemainiet

uzstādījumus manuāli, ja neesat pārliecināts par to, kā katrs uzstādījums ietekmē sistēmas veiktspēju. Ja netiek izmantoti
automātiskie uzstādījumi, sistēmas veiktspēja var būtiski pasliktināties.

• Ad hoc channel — Norādiet radiofrekvenču kanālu, kurā vēlaties uzstādīt speciālo tīklu. Izvēlieties Automatic, lai automātiski
tiktu piešķirts pieejamais kanāls.

• Long retry limit — Norādiet maksimālo pārraidīšanas mēģinājumu skaitu kadram, kas ir lielāks nekā RTS (Request To Send —
sūtīšanas pieprasījums) slieksnis.

• Short retry limit — Norādiet maksimālo pārraidīšanas mēģinājumu skaitu kadram, kas ir mazāks vai vienāds ar RTS slieksni.
• RTS threshold — Nosaka datu paketes lielumu, kuru sasniedzot, bezvadu LAN piekļuves punkts izdod sūtīšanas pieprasījumu,

pirms tas nosūta paketi.
• TX power level — Norādiet datu pārraidīšanas jaudas līmeni.
Lai izmantotu sākotnējos rūpnīcas uzstādījumus, nospiediet Restore defaults.
Pamata interneta piekļuves punkta izveide bezvadu LAN
Varat ātri izveidot interneta piekļuves punktu, kas ietver visus pamatuzstādījumus. Interneta piekļuves punkts ir nepieciešams,
lai veidotu savienojumu ar internetu.
Lai izveidotu pamata interneta piekļuves punktu, izvēlieties Connections > Wireless LAN un lapu Networks. Izvēlieties tīklu vai
bezvadu LAN piekļuves punktu, kuram veidosit interneta piekļuves punktu, un nospiediet Create access point. Nospiediet OK. Ja
tīklam tas ir nepieciešams, jums tiek pieprasīta WEP atslēga vai WPA/WPA2 uzstādījumi. Ja tīklam šie drošības uzstādījumi nav
nepieciešami, tiek parādīta informācija par jauno interneta piekļuves punktu. Nospiediet OK.
Informāciju par WEP atslēgas vai EAP moduļa uzstādījumu mainīšanu skatiet ierīces palīdzības funkcijā.
Varat arī izveidot detalizētāku interneta piekļuves punktu. Sk. “Interneta piekļuves punkta uzstādīšana bezvadu
LAN“. lpp. 72.
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Cable setup (Kabeļa uzstādīšana)
Lai norādītu, kā jālieto datu kabelis, izvēlieties Connections > Cable setup.
Izvēlieties kādu no šīm iespējām:
• PC Suite connection — Izvēlieties šo iespēju, lai datu kabeli izmantotu savienojumiem ar PC Suite.
• IP passthrough — Izvēlieties šo iespēju, lai ierīci savienotu ar saderīgu datoru un izmantotu datora interneta vai tīkla

savienojumu.
• IP passthrough overrides PC Suite — Izvēlieties šo iespēju, lai automātiski pārtrauktu PC Suite savienojumu, kas izmanto datu

kabeli, ja ierīce ir savienota ar saderīgu datoru un izmanto datora interneta vai tīkla savienojumu.

RealPlayer settings
Lai piekļūtu straumēšanas datiem, piem., reāllaika audio un video, programmai RealPlayer jānorāda tīkla un starpniekservera
uzstādījumi.
Lai mainītu RealPlayer uzstādījumus, izvēlieties Connections > RealPlayer settings.
Lapā Network un Proxy definējiet šādus uzstādījumus:
• Connection timeout — Norādiet, cik ilgi RealPlayer jāgaida pirms tīkla savienojuma kļūmes paziņošanas. Palieliniet šo laiku,

ja bieži saņemat taimauta kļūdas paziņojumu.
• Server timeout — Norādiet, cik ilgi RealPlayer pirms atvienošanās jāgaida atbilde no multivides servera.
• Port range: — Norādiet portu diapazonu, kas jāizmanto datu saņemšanai.
• Use proxy: — Izvēlieties Yes, ja interneta pakalpojumu sniedzējs pieprasa savienojumiem ar internetu izmantot

starpniekserveri.
• Host address: — Ievadiet starpniekservera adresi.
• Port: — Ievadiet starpniekservera porta numuru.

Restore default IAP
Ierīcē ir sākotnēji definēti noklusētie interneta piekļuves punkti, kas tiek automātiski ģenerēti, kad ierīcē pirmo reizi tiek
ievietota jauna SIM karte. Ja šos piekļuves punktus izdzēšat, tos var atjaunot, izmantojot programmu Restore default IAP.
Lai atjaunotu sākotnēji definētos interneta piekļuves punktus, izvēlieties Connections > Restore default IAP un nospiediet Yes.

Security
Atveriet Desk > Tools > Control panel > Security.

Device security
Varat mainīt PIN koda, ierīces automātiskās bloķēšanas un SIM kartes maiņas drošības uzstādījumus. Varat mainīt arī PIN kodu,
PIN2 kodu, bloķēšanas kodu un liegumu paroli.
Neizmantojiet kodus, kas ir līdzīgi avārijas dienestu izsaukšanas numuriem, piem., 112, lai izvairītos no nejaušas avārijas
dienestu izsaukšanas.
Kodi tiek parādīti kā zvaigznītes. Mainot kodu, ievadiet pašreizējo kodu un pēc tam divas reizes ievadiet jauno kodu.
Ierīces bloķēšanas uzstādījumu definēšana

Svarīgi!  Bezsaistes profilā nevar veikt un saņemt zvanus, kā arī izmantot citas funkcijas, kurām nepieciešams GSM tīkla
pārklājums. Lai varētu zvanīt, jāaktivizē tālruņa funkcija, nomainot profilu. Bezsaistes profilā tomēr var veikt ārkārtas
zvanus — nospiediet ieslēgšanas/izslēgšanas taustiņu ierīces pārsegā un pēc tam ievadiet oficiālo avārijas dienestu
izsaukšanas numuru. To var izdarīt tikai, izmantojot pārsega tālruņa interfeisu, bet ne komunikatora interfeisu. Ja
ierīce ir bloķēta, tālruņa funkcijas aktivizēšanai ievadiet bloķēšanas kodu. Ja ierīce ir bloķēta, iespējams, tomēr var
piezvanīt uz oficiālo avārijas dienestu izsaukšanas numuru.
Lai varētu veikt ārkārtas zvanu, ja ierīcē ir aktivizēts bezsaistes profils vai ierīce ir bloķēta, ierīcei numurs jāatpazīst kā
oficiālais avārijas dienestu izsaukšanas numurs. Pirms ārkārtas zvana ieteicams nomainīt profilu vai atbloķēt ierīci,
ievadot bloķēšanas kodu.

Lai definētu ierīces bloķēšanas uzstādījumus, izvēlieties Security > Device security un lapu Device lock.
Definējiet šādus uzstādījumus:
• Autolock period — Varat uzstādīt taimautu, pēc kura ierīce tiek automātiski bloķēta; pēc tam ierīci var izmantot tikai tad, ja

tiek ievadīts pareizs bloķēšanas kods. Ja ierīce ir bloķēta, tomēr var piezvanīt uz ierīcē ieprogrammēto oficiālo avārijas
dienestu izsaukšanas numuru. Varat arī atbildēt uz ienākošajiem zvaniem.

• Lock code — Nospiediet Change, lai mainītu bloķēšanas kodu. Jaunajam kodam jābūt 5–10 ciparus garam. Sākotnējais kods
ir 12345. Lai izvairītos no ierīces nesankcionētas lietošanas, nomainiet bloķēšanas kodu. Neizpaudiet jauno kodu un glabājiet
to drošā vietā atsevišķi no ierīces.
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• Lock if SIM card is changed — Varat uzstādīt, lai ierīce pieprasītu bloķēšanas kodu, ja tajā tiek ievietota nezināma SIM karte.
Ierīcē tiek uzturēts to SIM karšu saraksts, kuras tiek atpazītas kā īpašnieka kartes.

• Allow remote locking — Ja kā šīs iespējas uzstādījumu izvēlaties Yes, ierīci var bloķēt, nosūtot standarta īsziņu no cita tālruņa.
Lai izveidotu attālās bloķēšanas ziņu, izvēlieties Security > Device security. Uzstādiet iespēju Allow remote locking uz Yes, ievadiet
bloķēšanas kodu un pēc tam ievadiet attālās bloķēšanas ziņas tekstu laukā Message. Apstipriniet ziņu un nospiediet Done.
Attālās bloķēšanas ziņa ir reģistrjutīga un var būt 5–20 rakstzīmes vai ciparus gara. Nospiediet Reboot, lai restartētu ierīci un
izmaiņas stātos spēkā.

Padoms: Ja lietojat atmiņas karti, kurai nav paroles, bloķējot ierīci ar attālo bloķēšnas ziņu, atmiņas karte tiks bloķēta.
Lai noņemtu atmiņas kartes paroli, izvēlieties Desk > Office > File manager, nospiediet izvēlnes taustiņu un izvēlieties
Memory card > Security > Remove password.... Kā paroli ievadiet attālās bloķēšanas ziņu un nospiediet Remove. Ja
attālās bloķēšanas ziņā ir vairāk nekā 8 rakstzīmes, pirmās 8 ziņas rakstzīmes tiek izmantotas kā atmiņas kartes parole.

PIN koda uzstādījumu definēšana
Lai definētu PIN koda uzstādījumus, izvēlieties Security > Device security un lapu PIN codes.
Definējiet šādus uzstādījumus:
• PIN code request — Ja šo iespēju uzstādāt uz On, PIN kods tiek pieprasīts ikreiz, kad tālrunis tiek ieslēgts. Ievērojiet, ka šo

uzstādījumu nevar mainīt, ja tālrunis ir izslēgts vai nav ievietota derīga SIM karte. Ievērojiet arī, ka dažas SIM kartes nepieļauj
PIN koda pieprasījuma izslēgšanu.

• PIN code — Nospiediet Change, lai mainītu PIN kodu. PIN kodam jābūt 4–8 ciparus garam. Lai varētu mainīt PIN kodu, jābūt
aktivizētai funkcijai PIN code request, ierīcei jābūt ieslēgtai un jābūt ievietotai derīgai SIM kartei.

• PIN2 code — Nospiediet Change, lai mainītu PIN2 kodu. PIN2 kodam jābūt 4–8 ciparus garam. PIN2 kods ir nepieciešams, lai
piekļūtu tādām funkcijām kā fiksēto zvanu uzstādījumi, ko nodrošina SIM karte.

Liegumu paroles maiņa
Lai mainītu paroli, kas tiek izmantota balss, faksa un datu zvanu aizliegšanai, izvēlieties Security > Device security un lapu Call
barring. Izvēlieties lauku Barring password un nospiediet Change. Ievadiet pašreizējo kodu un pēc tam divreiz jauno kodu.
Liegumu parolei jābūt četrus ciparus garai.

Certificate manager
Svarīgi!  Pat ja sertifikātu izmantošana ievērojami samazina risku, kas saistīts ar attālajiem savienojumiem un
programmatūras instalēšanu, sertifikāti jālieto pareizi, lai tie sniegtu visas uzlabotas drošības priekšrocības. Sertifikāta
esamība pati par sevi nepiedāvā nekādu aizsardzību; lai būtu pieejama lielāka drošība, sertifikātu pārvaldniekā jābūt
pareiziem, autentiskiem un uzticamiem sertifikātiem. Sertifikātiem ir ierobežots derīguma laiks. Ja tiek rādīts
paziņojums “Sertifikāta termiņš beidzies” vai “Sertifikāts nav derīgs”, kaut gan sertifikātam vēl jābūt spēkā, pārbaudiet,
vai ierīcē ir uzstādīts pareizs datums un laiks.
Pirms sertifikātu uzstādījumu maiņas jāpārliecinās, vai sertifikāta īpašnieks tiešām ir uzticams un vai sertifikāts patiesi
pieder norādītajam īpašniekam.

Ciparsertifikātus var izmantot, lai:
• veidotu savienojumu ar tiešsaistes bankas pakalpojumiem vai citiem vietējiem vai attāliem serveriem un pārsūtītu

konfidenciālu informāciju;
• samazinātu vīrusu un citas ļaunprātīgas programmatūras risku, kā arī pārbaudītu programmatūras autentiskumu, to

lejupielādējot un instalējot.
Sertifikātu pārvaldība
Personiskie sertifikāti ir jums izsniegtie sertifikāti. Tie ir norādīti lapā User.
Autorizācijas sertifikāti ir norādīti lapā Other. Tos izmanto atsevišķi pakalpojumi, piemēram, bankas pakalpojumi, lai pārbaudītu
citu sertifikātu derīgumu.
Lai pievienotu sertifikātus, izvēlieties Security > Certificate manager. Nospiediet Add, lai pievienotu jaunu sertifikātu. Pēc tam
varat atrast sertifikāta failu. Nospiediet Delete, lai izmestu izvēlēto sertifikātu.
Lai pārbaudītu sertifikāta autentiskumu, izvēlieties Security > Certificate manager. Izvēlieties sertifikātu un nospiediet View
details. Laukā Issued to: tiek norādīts šī sertifikāta īpašnieks. Pārliecinieties, vai tas tiešām ir sertifikāta īpašnieka nosaukums.
Laukā Fingerprint: ir norādīts unikālais sertifikāta identifikators. Sazinieties ar sertifikāta īpašnieka palīdzības dienestu vai
klientu apkalpošanas centru un pieprasiet sertifikāta MD5 pirksta nospiedumu. Salīdziniet, vai pirksta nospiedums sakrīt ar to,
kas redzams dialogā.

Padoms: Pārbaudiet sertifikāta autentiskumu ikreiz, kad pievienojat jaunu sertifikātu.

Lai mainītu sertifikāta uzticamības uzstādījumus, izvēlieties Security > Certificate manager. Izvēlieties sertifikātu un nospiediet
View details un Trust settings. Atkarībā no sertifikāta tiek parādīts to programmu saraksts, kuras var izmantot izvēlēto
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sertifikātu. Izvēlieties programmas lauku un mainiet tā vērtību uz Yes vai No. Ievērojiet, ka personiskā sertifikāta uzticamības
uzstādījumus nevar mainīt.
Lai mainītu privāto atslēgu krātuves paroli, izvēlieties Security > Certificate manager, izvēlieties lapu Password un nospiediet
Change password. Ievadiet pašreizējo paroli, nospiediet OK un divreiz ievadiet jauno paroli. Ja izmantojat personiskos
sertifikātus, jums ir nepieciešama privāto atslēgu krātuves parole. Privāto atslēgu krātuvē ir konfidenciālas atslēgas, kuras tiek
saņemtas kopā ar personiskajiem sertifikātiem.

Extras
Atveriet Desk > Tools > Control panel > Extras.

About product (Par produktu)
Lai apskatītu programmatūras versijas numuru, izvēlieties Extras > About product un ritiniet līdz dialoga beigām.

Location privacy (Atrašanās vietas konfidencialitāte)
Dažos tīklos ir atļauta iespēja pieprasīt ierīču atrašanās vietas datus (tīkla pakalpojums). Ievērojiet, ka šai ierīcei ir nepieciešams
atsevišķs pozicionēšanas modulis.
Lai uzstādītu ierīci pieņemt vai atteikt visus pozīcijas pieprasījumus, izvēlieties Extras > Location privacy un lauku Verification
policy. Izvēlieties Accept all vai Reject all.

Location request log (Atrašanās vietas pieprasījumu žurnāls)
Lai apskatītu atrašanās vietas pieprasījumu žurnālu, izvēlieties Extras > Location request log. Žurnālā ir redzams saņemto
atrašanās vietas pieprasījumu saraksts, kurā norādīts prasītāja vārds vai tālruņa numurs, laiks un datums, kā arī norādīts, vai
pieprasījums ticis pieņemts.

HP printer selection (HP printera izvēle)
Sk. “Mobilās drukas uzstādījumu pārvaldība“. lpp. 92.

Service command editor (Pakalpojumu komandu redaktors)
Pakalpojumu pieprasījumi jeb USSD komandas ir ziņas, ko nosūtāt savam pakalpojumu sniedzējam. Tās var būt tīkla
pakalpojumu aktivizēšanas komandas.
Lai pakalpojumu sniedzējam nosūtītu pakalpojuma pieprasījumu, izvēlieties Extras > Service command editor, ievadiet
pakalpojuma pieprasījumu un nospiediet Send.

Internet setup
Atveriet Desk > Tools > Control panel un izvēlieties Connections > Internet setup.
Lai izveidotu savienojumu ar internetu, ir nepieciešams interneta piekļuves punkts.
Lai varētu izveidot savienojumu ar internetu, izmantojot GPRS, ierīcē ir sākotnēji uzstādīti interneta piekļuves punkta
noklusējuma uzstādījumi. Jaunus interneta piekļuves punktus var izveidot pats vai interneta piekļuves punkta uzstādījumus var
saņemt īsziņā no pakalpojumu sniedzēja. Šādi samazinās to uzstādījumu skaits, kas jums jāievada pašam, vai arī šāda
nepieciešamība zūd pilnībā.
Pareizās uzstādījumu vērtības parasti nodrošina pakalpojumu sniedzējs. Izpildiet pakalpojumu sniedzēja norādījumus ļoti
precīzi.

Padoms: Iespējams, jums ir jāuzstāda vairāki interneta piekļuves punkti — atkarībā no lapām, kurām vēlaties piekļūt.
Piem., Web pārlūkošanai nepieciešamā uzstādījumu kopa var atšķirties no jūsu uzņēmuma iekštīkla piekļuvei
nepieciešamajiem uzstādījumiem.
Padoms:  Ja izdzēšat noklusēto interneta piekļuves punktu, piekļuves punktus var atjaunot, izmantojot programmu
Restore default IAP. Atveriet Desk > Tools > Control panel > Connections > Restore default IAP un nospiediet Yes.

Interneta piekļuves punkta uzstādīšana
1. Izvēlieties Connections > Internet setup.
2. Nospiediet New. Par pamatu jaunajam interneta piekļuves punktam var izmantot esošu piekļuves punktu: kad nospiežat

New, nospiediet Yes. No saraksta izvēlieties piekļuves punktu un nospiediet OK.
3. Definējiet uzstādījumus.

• Internet settings name — Ievadiet savienojumam aprakstošu nosaukumu.
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• Internet settings type — Izvēlieties savienojuma veidu. Atkarībā no izvēlētā savienojuma uzstādīšanai ir pieejami tikai
noteikta uzstādījumu kopa.

• Network ID — Izvēlieties tīkla ID atbilstoši mērķa tīklam, kuram vēlaties piekļūt, izmantojot interneta piekļuves punktu.
Varat pārdēvēt tīkla ID, kā arī izveidot jaunu. Lietojot pareizu tīkla ID, tiek nodrošināts, ka datu trafiks tiek maršrutēts tieši
uz vajadzīgo mērķa tīklu. VPN (Virtual Private Network — virtuālais privātais tīkls) programmatūra var ierobežot datu
trafiku uz noteiktu mērķa tīklu. Tīkla ID var izmantot, lai filtrētu interneta piekļuves punktu, veidojot interneta
savienojumu.

• GPRS access point name (tikai GPRS gadījumā) — Ja neizmantojat noklusēto interneta piekļuves punktu, norādiet piekļuves
punkta nosaukumu. Nosaukumu varat uzzināt no tīkla operatora vai pakalpojumu sniedzēja.

• Telephone number (tikai GSM datu gadījumā) — Ievadiet interneta piekļuves punkta modema tālruņa numuru.
• Password prompt — Nomainiet šo uzstādījumu uz Yes, ja ikreiz, kad piesakāties serverī, jums ir jāievada jauna parole vai

nevēlaties saglabāt paroli ierīcē.
• User name — Ievadiet lietotājvārdu, ja pakalpojumu sniedzējs to pieprasa. Lietotājvārds var būt nepieciešams, lai veidotu

datu savienojumus, un to parasti nodrošina pakalpojumu sniedzējs. Lietotājvārds bieži vien ir reģistrjutīgs.
• Password — Lai veidotu savienojumus ar internetu, iespējams, ir nepieciešama parole, ko parasti nodrošina pakalpojumu

sniedzējs. Parole bieži vien ir reģistrjutīga.
4. Pēc uzstādījumu norādīšanas nospiediet Advanced, lai izvēlētos papildu uzstādījumus, ja nepieciešams. Vai arī nospiediet

Finish vai Done, lai aizvērtu uzstādīšanas vedni.

Interneta piekļuves punkta papildu uzstādījumu konfigurēšana
Nospiediet Advanced, kad esat beidzis norādīt interneta piekļuves punkta pamatuzstādījumus. Pieejamās lapas un iespējas ir
atkarīgas no izvēlētā savienojuma veida.
Lapa IP configuration (IP konfigurācija)
Ievērojiet, ka katram protokolam (IPv4 un IPv6) jānorāda nedaudz atšķirīgi uzstādījumi.
• Network type (tikai GPRS gadījumā) — Jānorāda, kurš protokols jālieto GPRS savienojumam.
• Auto retrieve IP — Izvēloties Yes, IP adrese no servera tiek iegūta automātiski. Šo uzstādījumu sauc arī par dinamisko IP

adresi.
• IP address — Ierīces IP adrese. Ja IP adrese tiek iegūta automātiski, šeit dati nav jāievada.
• Auto retrieve DNS — Ja IPv4 protokolam izvēlaties Yes, DNS (Domain Name Server — domēnu nosaukumu serveris) adrese

tiek iegūta automātiski no servera. Atbilstošā IPv6 protokola vērtība ir Well known. DNS ir interneta pakalpojums, kas domēnu
nosaukumus, piem., www.nokia.com, pārvērš IPv4 adresēs, piem., 192.100.124.195, vai IPv6 adresēs, piem., 3ffe:
2650:a640:1c2:341:c39:14. Protokolam IPv4 izvēloties No vai protokolam IPv6 izvēloties Manual, jānorāda IP adreses
primārajam un sekundārajam DNS serverim.

Lapa Proxies (Starpniekserveri)
Lai paātrinātu piekļuvi internetam, ieteicams izmantot starpniekserveri. Daži interneta pakalpojumu sniedzēji pieprasa Web
starpniekserveru izmantošanu. Detalizētu starpniekservera informāciju vaicājiet interneta pakalpojumus sniedzējam.
Ja esat izveidojis interneta savienojumu ar sava uzņēmuma iekštīklu, bet nevarat ielādēt Web lapas no interneta, iespējams,
jāizveido savienojums ar starpniekserveri, lai ielādētu Web lapas, kuras pieejamas ārpus uzņēmuma iekštīkla.
Definējiet šādus uzstādījumus:
• Proxy protocol — Izvēlieties starpniekservera protokola tipu. Katram protokolam varat izvēlēties atšķirīgus starpniekservera

uzstādījumus.
• Use proxy server — Izvēlieties Yes, lai izmantotu starpniekserveri.
• Proxy server — Ievadiet starpniekservera IP adresi vai domēna nosaukumu. Domēnu nosaukumu piemērs: uznemums.com

un organizacija.org.
• Port number — Starpniekservera porta numurs. Porta numurs ir saistīts ar protokolu. Parasti tiek izmantota vērtība 8000 un

8080, bet katram starpniekserverim šī vērtība var atšķirties.
• No proxy for — Norādiet domēnus, kuriem HTTP vai HTTPS starpniekserveris nav nepieciešams.
Lapa Data call (Datu zvans)
Definējiet šādus uzstādījumus:
• Connection type — Norādiet GSM datu zvana veidu. Lai izmantotu High speed, pakalpojumu sniedzējam ir jānodrošina šī

iespēja un nepieciešamības gadījumā tā ir jāaktivizē jūsu SIM kartē.
• Remote modem type — Norādiet, vai ierīcei jālieto analogais vai digitālais savienojums. Šis uzstādījums ir atkarīgs gan no

GSM tīkla operatora, gan interneta pakalpojumu sniedzēja, jo daži GSM tīkli nenodrošina noteiktu veidu ISDN savienojumus.
Plašāku informāciju lūdziet savam interneta pakalpojumu sniedzējam. Ja ISDN savienojumi ir pieejami, savienojumu izveide
notiek daudz ātrāk nekā lietojot analogās metodes.

• Modem speed — Šī iespēja ļauj ierobežot maksimālo savienojuma ātrumu. Atkarībā no pakalpojumu sniedzēja lielāks datu
ātrums var izmaksāt dārgāk. Ātrums nosaka maksimālo ātrumu, ar kādu darbojas savienojums. Savienojuma laikā darbības
ātrums var būt mazāks atkarībā no tīkla stāvokļa.
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• Modem initialisation — Ierīci var vadīt, lietojot modema AT komandas. Ja nepieciešams, ievadiet pakalpojumu sniedzēja
norādītās rakstzīmes.

Lapa Script (Skripts)
Skripts var automatizēt savienojuma izveidi starp ierīci un serveri. Vaicājiet interneta pakalpojumu sniedzējam, vai jums ir
nepieciešams skripts.
Definējiet šādus uzstādījumus:
• Use login script — Ja izvēlaties Yes, varat ievadīt vai importēt pieteikšanās skriptu. Skriptu var rediģēt laukā Login script.
• Show terminal window — Ja izvēlaties Yes, tiklīdz savienojums ir izveidots, tiek rādīta skripta izpilde.
Lapa Other (Citi)
Definējiet šādus uzstādījumus:
• Use callback — Izvēlieties Yes, ja izmantojat pakalpojumu, kas atzvana jūsu ierīcei, kad veidojat interneta savienojumu.
• Callback type — Pareizo uzstādījumu varat uzzināt no interneta pakalpojumu sniedzēja. Uzstādījums Server number attiecas

uz standarta Microsoft atzvanīšanas metodi, bet Server number (IETF) attiecas uz interneta tehniskās uzdevumgrupas
(Internet Engineering Task Force) atzvanīšanas metodi. Izvēlieties Number, lai izmantotu laukā Callback number norādīto
numuru.

• Callback number — Ievadiet ierīces datu zvanu tālruņa numuru, kas jālieto atzvanīšanas serverim.
• Allow plain text login — Izvēlieties No, lai parole nekad netiktu sūtīta bez šifrēšanas kā vienkāršs teksts. Ievērojiet, ka šī

iespēja attiecas tikai uz PPP savienojumiem; e-pasta un Web paroles netiek šifrētas. Daži interneta pakalpojumu sniedzēji
pieprasa, lai šīs iespējas uzstādījums būtu Yes.

• Use PPP compression — Izvēlieties Yes, lai paātrinātu datu pārsūtīšanu, ja attālais PPP serveris to nodrošina. Ja jums rodas
problēmas, veidojot savienojumu, izvēlieties No.

Interneta piekļuves punkta uzstādīšana bezvadu LAN
Šai ierīcei ir sākotnēji definēts bezvadu LAN interneta piekļuves punkts, taču jūs pats varat izveidot jaunus interneta piekļuves
punktus.
1. Izvēlieties Connections > Internet setup.
2. Nospiediet New. Ja vēlaties, par pamatu jaunajam piekļuves punktam var izmantot esošu interneta piekļuves punktu.
3. Definējiet uzstādījumus.

• Internet settings name — Ievadiet aprakstošu interneta piekļuves punkta nosaukumu.
• Network ID — Izvēlieties tīkla ID atbilstoši mērķa tīklam, kuram vēlaties piekļūt, izmantojot interneta piekļuves punktu.

Varat pārdēvēt tīkla ID, kā arī izveidot jaunu. Lietojot pareizu tīkla ID, tiek nodrošināts, ka datu trafiks tiek maršrutēts tieši
uz vajadzīgo mērķa tīklu. VPN (Virtual Private Network — virtuālais privātais tīkls) programmatūra var ierobežot datu
trafiku uz noteiktu mērķa tīklu. Tīkla identifikatorus var izmantot, lai interneta savienojuma izveides laikā filtrētu interneta
piekļuves punktus.

• Internet settings type — Kā savienojuma veidu izvēlieties Wireless LAN.
• Network mode — Ja izvēlaties režīmu Infrastructure, ierīces var sazināties cita ar citu un kabeļu LAN ierīcēm, izmantojot

bezvadu LAN piekļuves punktu. Ja izvēlaties režīmu Ad hoc, ierīces var tieši cita citai nosūtīt datus un tos saņemt. Bezvadu
LAN piekļuves punkts nav nepieciešams.

• Network name — Ievadiet sistēmas administratora norādīto tīkla nosaukumu (SSID — pakalpojumu kopas identifikators)
vai nospiediet Change un izvēlieties nosaukumu sarakstā. Speciālajā režīmā lietotāji paši dod nosaukumu bezvadu LAN.
Ja šeit nenorādāt tīkla nosaukumu, tīkla izvēle tiek pieprasīta, veidojot bezvadu LAN savienojumu.

• Security mode — Ir jāizvēlas tāds pats drošības režīms, kāds tiek izmantots bezvadu LAN piekļuves punktā. Ja izvēlaties
WEP (kabeļu tīklam ekvivalenta konfidencialitāte), 802.1x vai WPA/WPA2 (Wi-Fi aizsargāta piekļuve), ir jākonfigurē vēl
papildu uzstādījumi.

4. Pēc uzstādījumu norādīšanas nospiediet Advanced, lai izvēlētos papildu uzstādījumus, ja nepieciešams. Vai arī nospiediet
Finish vai Done, lai aizvērtu uzstādīšanas vedni.

Interneta piekļuves punkta papildu uzstādījumu konfigurēšana
Nospiediet Advanced, kad esat beidzis norādīt interneta piekļuves punkta pamatuzstādījumus.
Pieejamās lapas un iespējas ir atkarīgas no izvēlētajiem uzstādījumiem. Pareizās vērtības lūdziet sistēmas administratoram.
Lapa IP configuration (IP konfigurācija)
Ievērojiet, ka katram protokolam (IPv4 un IPv6) jānorāda nedaudz atšķirīgi uzstādījumi.
• Auto retrieve IP — Izvēloties Yes, IP adrese no servera tiek iegūta automātiski. Šo uzstādījumu dažkārt sauc arī par dinamisko

IP adresi. Ja izvēlaties No, jums nākamajos laukos ir jānorāda IP adrese, apakštīkla maska un noklusētā vārteja.
• Auto retrieve DNS — Ja kā IPv4 protokola uzstādījumu izvēlaties Yes, vai kā IPv6 protokolu izvēlaties DHCP, primārā un

sekundārā DNS (Domain Name Server — domēnu nosaukumu serveris) adreses tiek iegūtas automātiski no servera. DNS ir
interneta pakalpojums, kas domēnu nosaukumus, piem., www.nokia.com, pārvērš IPv4 adresēs, piem., 192.100.124.195, vai
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IPv6 adresēs, piem., 3ffe:2650:a640:1c2:341:c39:14. Protokolam IPv4 izvēloties No vai protokolam IPv6 izvēloties Manual,
jānorāda IP adreses primārajam un sekundārajam DNS serverim.

Lapa Proxies (Starpniekserveri)
Lai paātrinātu piekļuvi internetam, ieteicams izmantot starpniekserveri. Ievērojiet, ka daži interneta pakalpojumu sniedzēji
pieprasa Web starpniekserveru izmantošanu. Detalizētu starpniekservera informāciju vaicājiet interneta pakalpojumus
sniedzējam.
Ja esat izveidojis interneta savienojumu ar sava uzņēmuma iekštīklu, bet nevarat ielādēt Web lapas no interneta, iespējams,
jāizveido savienojums ar starpniekserveri, lai ielādētu Web lapas, kuras pieejamas ārpus uzņēmuma iekštīkla.
Definējiet šādus uzstādījumus:
• Proxy protocol — Izvēlieties starpniekservera protokola tipu. Katram protokolam varat izvēlēties atšķirīgus starpniekservera

uzstādījumus.
• Use proxy server — Izvēlieties Yes, lai izmantotu starpniekserveri.
• Proxy server — Ievadiet starpniekservera IP adresi vai domēna nosaukumu. Domēnu nosaukumu piemērs: uznemums.com

un organizacija.org.
• Port number — Starpniekservera porta numurs. Porta numurs ir saistīts ar protokolu. Parasti tiek izmantota vērtība 8000 un

8080, bet katram starpniekserverim šī vērtība var atšķirties.
• No proxy for — Norādiet domēnus, kuriem HTTP vai HTTPS starpniekserveris nav nepieciešams.
Lapa WPA/WPA2
Varat norādīt WPA (Wi-Fi aizsargāta piekļuve) un WPA2 (Wi-Fi aizsargāta piekļuve 2) autentifikācijas uzstādījumus. Tīklam
jānodrošina šī iespēja un bezvadu LAN piekļuves punktā jāievada atbilstošās vērtības.
• Authentication mode — Izvēlieties EAP, ja autentifikācijai vēlaties izmantot EAP moduli. Ja izvēlaties Pre-shared key, ievadiet

paroli (tiek saukta arī par galveno atslēgu) nākamajā laukā. Ievērojiet, ka tā pati atslēga ir jāievada bezvadu LAN piekļuves
punktā.

• Use WPA2 only — Ja izvēlaties Yes, ierīce šim interneta piekļuves punktam izmanto tikai WPA2 drošību.
Lapa EAP
Varat konfigurēt dažādus EAP (Extensible Authentication Protocol — paplašināmais autentificēšanas protokols) moduļus, kas
jālieto autentificēšanai un datu šifrēšanai. Ievērojiet, ka atbilstošās vērtības ir jāievada bezvadu LAN piekļuves punktā. EAP
autentificēšana ir pieejama tikai tad, ja kā drošības režīms ir izvēlēts WPA/WPA2 vai 802.1x.
Informāciju par EAP moduļa uzstādījumu rediģēšanu skatiet ierīces palīdzības funkcijā.
Lapa WEP
Var izveidot četras WEP atslēgas. Atbilstošās vērtības ir jāievada bezvadu LAN piekļuves punktā.
• WEP authentication — Izvēlieties Open vai Shared kā līdzekli autentifikācijai starp mobilo ierīci un bezvadu LAN piekļuves

punktu.
• WEP key in use — Izvēlieties WEP atslēgu, ko izmantosit interneta piekļuves punktam, kuru veidojat.
• Key #1 length — Izvēlieties piemērotu atslēgas garumu. Jo vairāk bitu ir atslēgā, jo augstāks ir drošības līmenis. WEP atslēgas

sastāv no slepenas atslēgas un 24 bitu inicializēšanas vektora. Piem., daži ražotāji 104 bitu atslēgu sauc par 128 bitu atslēgu
(104+24). Abas atslēgas nodrošina vienādu šifrēšanas līmeni un tādēļ ir savietojamas.

• Key #1 type — Izvēlieties, vai WEP atslēgas datus ievadīsit heksadecimālā formātā (HEX) vai teksta formātā (ASCII).
• Key #1 data — Ievadiet WEP atslēgas datus. Tas, cik rakstzīmju varat ievadīt, ir atkarīgs no izvēlētā atslēgas garuma. Piem.,

40 bitus garas atslēgas vienmēr veido 5 burtciparu rakstzīmes vai 10 heksadecimālās rakstzīmes.
EAP moduļi
EAP moduļus izmanto bezvadu LAN, lai autentificētu bezvadu ierīces un autentifikācijas serverus.
Ievērojiet, ka tīklam ir jānodrošina šī iespēja.
EAP-SIM uzstādījumu mainīšana
Lai varētu izmantot EAP-SIM autentifikāciju, jābūt ieslēgtam pārsega tālrunim un ierīcē jābūt ievietotai derīgai SIM kartei.
Lai mainītu interneta piekļuves punkta EAP-SIM uzstādījumus, izvēlieties Connections > Internet setup. Izvēlieties sarakstā
bezvadu LAN interneta piekļuves punktu un Edit > Advanced. Izvēlieties lapu EAP. Izvēlieties sarakstā EAP-SIM un nospiediet
Configure.
Definējiet šādus uzstādījumus:
• Use manual user name — Šis uzstādījums aizstāj sākotnējās identitātes atbildes lietotājvārdu gadījumā, ja serveris pieprasa,

lai lietotājs veiktu sākotnēju identifikāciju, izmantojot iepriekš definētu lietotājvārdu, piem., Windows lietotājvārdu. Ja
izvēlaties Yes, bet lauku User name atstājat tukšu, sākotnējās identitātes atbildei tiek ģenerēts nejaušs lietotājvārds.

• Use manual realm — Šis uzstādījums aizstāj sākotnējās identitātes atbildes domēnu gadījumā, ja serveris pieprasa, lai
lietotājs veiktu sākotnēju identifikāciju iepriekš definētā domēnā. Ja izvēlaties No, domēns tiek iegūts no IMSI (International
Mobile Subscriber Identity — starptautiskā mobilo abonentu identifikācija).
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• Use identity privacy — EAP-SIM var pieprasīt, lai serveris turpmākajām autentifikācijām nosūtītu pseidonīma identifikāciju.
Šī identifikācija ļauj izvairīties no lietotāja IMSI sūtīšanas.

• Max. reauthentic. count — EAP-SIM var pieprasīt, lai serveris nosūtītu mobilās ierīces atkārtotās autentificēšanas identifikāciju,
ko var izmantot nākamo autentifikāciju paātrināšanai. Varat norādīt, cik reižu drīkst izmantot vienu atkārtotās
autentificēšanas mehānismu, līdz ir jāveic pilnā autentificēšana. Ja atkārtotās autentificēšanas mehānismi tiek izmantoti
pārāk daudz reižu, tas var radīt draudus drošībai, jo atkārtotajā autentificēšanā netiek izmantota SIM karte.

EAP-TLS uzstādījumu mainīšana
Lai mainītu interneta piekļuves punkta EAP-TLS uzstādījumus, izvēlieties Connections > Internet setup. Izvēlieties sarakstā
bezvadu LAN interneta piekļuves punktu un nospiediet Edit > Advanced. Izvēlieties lapu EAP. Izvēlieties sarakstā EAP-TLS un
nospiediet Configure.
• Lapā User certificates izvēlieties, kuri personiskie sertifikāti jāizmanto lietotāja autentifikācijai, ja tiek lietots šis interneta

piekļuves punkts. Šajā lapā ir redzami visi ierīcē instalētie personiskie sertifikāti. Pēc noklusējuma sertifikāti ir aktivizēti. Lai
deaktivizētu sertifikātu, izvēlieties to un nospiediet Disable.

• Lapā CA certificates izvēlieties, kuri autorizācijas sertifikāti ir derīgi servera verifikācijai bezvadu LAN autentifikācijā, ja tiek
lietots šis interneta piekļuves punkts. Šajā lapā ir redzami visi ierīcē instalētie autorizācijas sertifikāti. Pēc noklusējuma visi
sertifikāti ir aktivizēti. Lai deaktivizētu sertifikātu, izvēlieties to un nospiediet Disable.

• Lapā Cipher suites izvēlieties, kuri TLS (Transport Layer Security — transportslāņa drošība) šifru komplekti jāizmanto šim
interneta piekļuves punktam. Lai aktivizētu izvēlēto šifru komplektu, nospiediet Enable.

• Lapā Settings var definēt papildu uzstādījumus, kas saistīti ar EAP-TLS. Informāciju par šo uzstādījumu mainīšanu skatiet
ierīces palīdzības funkcijā.

EAP-PEAP uzstādījumu mainīšana
Lai mainītu interneta piekļuves punkta EAP-PEAP uzstādījumus, izvēlieties Connections > Internet setup. Izvēlieties sarakstā
bezvadu LAN interneta piekļuves punktu un nospiediet Edit > Advanced. Izvēlieties lapu EAP. Izvēlieties sarakstā EAP-PEAP un
nospiediet Configure.
• Lapā User certificates izvēlieties, kuri personiskie sertifikāti jāizmanto lietotāja autentifikācijai, ja tiek lietots šis interneta

piekļuves punkts. Šajā lapā ir redzami visi ierīcē instalētie personiskie sertifikāti. Pēc noklusējuma sertifikāti ir aktivizēti. Lai
deaktivizētu sertifikātu, izvēlieties to un nospiediet Disable.

• Lapā CA certificates izvēlieties, kuri autorizācijas sertifikāti ir derīgi servera verifikācijai bezvadu LAN autentifikācijā, ja tiek
lietots šis interneta piekļuves punkts. Šajā lapā ir redzami visi ierīcē instalētie autorizācijas sertifikāti. Pēc noklusējuma visi
sertifikāti ir aktivizēti. Lai deaktivizētu sertifikātu, izvēlieties to un nospiediet Disable.

• Lapā Cipher suites izvēlieties, kurus TLS (Transport Layer Security — transportslāņa drošība) šifru komplektus jāizmanto šim
interneta piekļuves punktam. Lai aktivizētu izvēlēto šifru komplektu, nospiediet Enable.

• Lapā EAP types izvēlieties un konfigurējiet autentifikācijas metodes, kas jāpalaiž EAP-PEAP metodē. Nospiediet Priority un
pēc tam Move up un Move down, lai mainītu tunelēto EAP tipu prioritāšu secību.

• Lapā Settings var definēt papildu uzstādījumus, kas saistīti ar EAP-PEAP. Informāciju par šo zstādījumu mainīšanu skatiet
ierīces palīdzības funkcijā.

EAP-LEAP uzstādījumu mainīšana
Lai mainītu interneta piekļuves punkta EAP-LEAP uzstādījumus, izvēlieties Connections > Internet setup. Izvēlieties sarakstā
bezvadu LAN interneta piekļuves punktu un nospiediet Edit > Advanced. Izvēlieties lapu EAP. Izvēlieties sarakstā EAP-LEAP un
nospiediet Configure. Ja laukā Username ievadāt savu lietotājvārdu, tas nav jānorāda autentifikācijas sesijas laikā. Ja nevēlaties,
lai jums tiktu pieprasīta parole, laukā Password prompt izvēlieties No un ievadiet paroli laukā Password.
Ievērojiet — ja laukā Password prompt izvēlaties No, parole tiek saglabāta ierīcē, un tas samazina drošības līmeni.

Interneta savienojumu uzstādījumu konfigurēšana
Šie uzstādījumi ietekmē visus interneta savienojumus.
Lai konfigurētu vispārīgos interneta savienojumu uzstādījumus, izvēlieties Connections > Internet setup. Izvēlieties lapu Idle
un norādiet laika periodu, pēc kura neizmantots savienojums tiek automātiski pārtraukts un ierīce atgriežas gaidīšanas režīmā.
Katram savienojuma veidam var norādīt atšķirīgu laiku, bet konkrētais uzstādījums ietekmē visus interneta piekļuves punktus,
kuri izmanto šo savienojuma veidu.
Daži interneta savienojumi var tikt uzrādīti kā neaktīvi, lai gan tie joprojām nosūta un saņem datus fonā. Šie savienojumi var
atlikt savienojuma pārtraukšanu.
Izvēlieties lapu Other un norādiet uzstādījumus.
• Ask before connecting — Ja izvēlaties Yes, ikreiz, kad veidojat savienojumu ar internetu, tiek parādīts dialogs, kurā jums

jāapstiprina savienojuma izveide vai jāmaina interneta piekļuves punkts.
• GPRS operating mode — Izvēlieties Always on, lai GPRS savienojumu atstātu aktivizētā režīmā un nepieciešamības gadījumā

varētu ātri ieslēgt pakešdatu pārraidi. Ja izvēlaties On when needed, ierīce GPRS savienojumu izmanto tikai tad, ja startējat
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programmu vai veicat darbību, kurai tas ir nepieciešams. Ievērojiet — ja GPRS nav pieejams un ir izvēlēts Always on, ierīce
periodiski mēģina izveidot GPRS savienojumu.

Lai mainītu interneta piekļuves punktu prioritāti, izvēlieties Connections > Internet setup. Nospiediet Priority, izvēlieties
interneta piekļuves punktu un nospiediet Move up vai Move down. Veidojot datu savienojumu, piekļuves punkti tiek meklēti
jūsu norādītajā secībā.

Interneta piekļuves punkta izvēle
Veidojot interneta savienojumu, jums ir jāizvēlas interneta piekļuves punkts, kas jāizmanto šim savienojumam. Dialogā Network
connection izvēlieties interneta piekļuves punktu sarakstā un nospiediet Connect. Pirms savienojuma veidošanas varat filtrēt
piekļuves punktu sarakstu pēc tīkla veida. Lai apskatītu visus interneta piekļuves punktus, izvēlieties All networks. Lai apskatītu
pašlaik pieejamos interneta piekļuves punktus, nospiediet Show available. Piem., ja izmantojat profilu Offline, sarakstā netiek
parādīti GPRS un GSM interneta piekļuves punkti.

Padoms: Dialogs Network connection tiek atvērts tikai tad, ja interneta piekļuves punkta vispārīgo uzstādījumu laukā
Ask before connecting ir izvēlēts Yes. Lai pārbaudītu savienojuma statusu, izvēlieties lapu Desk > Tools > Control
panel un Connections > Internet setup > Other.
Padoms: Ja rodas problēmas, veidojot bezvadu LAN savienojumu, izvēlieties uzstādījumu Disabled funkcijai WLAN
power saving: atveriet Desk > Tools > Control panel > Connections > Wireless LAN > Settings.
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14. Multivides programmas
Atveriet Desk > Media.

Attēli
Atveriet Desk > Media > Images.
Programmai Images ir divi dažādi skati:
• Attēlu pārlūka skatā var, piem., sakārtot, izdzēst un pārdēvēt ierīcē vai atmiņas kartē saglabātos attēlus. Attēlus var apskatīt

kā sīktēlus vai failu nosaukumu sarakstu.
• Attēlu skatītājā, kas tiek atvērts, ja attēlu pārlūka skatā izvēlaties attēlu un nospiežat Open, var apskatīt, rediģēt un nosūtīt

atsevišķus attēlus. Ievērojiet, ka TIFF un animētos GIF failus nevar rediģēt.
Tiek atbalstīti šādi failu formāti: JPEG, BMP, PNG, GIF 87a/89a un TIFF/F (monohromatisks). Iespējams, visas iepriekš minēto failu
formātu variācijas šajā ierīcē netiek atbalstītas.

Attēlu apskate
Lai attēlu atvērtu apskatei, izvēlieties attēlu pārlūka skatā un nospiediet Open. Attēls tiek atvērts attēlu skatītājā.
Lai apskatei atvērtu nākamo vai iepriekšējo attēlu, nospiediet izvēlnes taustiņu un izvēlieties Go to > Next image vai Previous
image vai arī nospiediet Ctrl+F, lai apskatītu nākamo attēlu, vai Ctrl+B, lai apskatītu iepriekšējo attēlu.
Lai displejā palielinātu vai samazinātu apskatāmo attēlu, nospiediet izvēlnes taustiņu un izvēlieties View > Zoom > Zoom in vai
Zoom out.
Lai attēlu apskatītu pilnekrāna režīmā, nospiediet Full screen. Lai atgrieztos parastajā skatā, nospiediet izvēlnes taustiņu,
izvēlieties View un pēc tam atceliet Full screen izvēli. Ja vēlaties, lai attēli vienmēr tiktu atvērti pilnekrāna režīmā, nospiediet
izvēlnes taustiņu un izvēlieties Tools > Settings.... Laukā Always open image in full screen izvēlieties Yes.

Padoms: Lai pārslēgtos no pilnekrāna režīma uz parasto skatu un pretēji, nospiediet Ctrl+T. Lai tiktu parādītas
komandas, pilnekrāna režīmā nospiediet jebkuru no komandpogām.

Attēlu rediģēšana
Lai pagrieztu attēlu, izvēlieties to un nospiediet Open. Nospiediet izvēlnes taustiņu un izvēlieties Tools > Rotate. Attēls tiek
pagriezts pulksteņrādītāja virzienā par 90 grādiem.
Lai attēlu apvērstu horizontāli vai vertikāli, izvēlieties attēlu un nospiediet Open. Nospiediet izvēlnes taustiņu un izvēlieties
Tools > Flip > Flip horizontally vai Flip vertically.
Lai apgrieztu attēlu, izvēlieties to un nospiediet Open. Nospiediet izvēlnes taustiņu un izvēlieties Tools > Crop.... Nospiediet +
vai -, lai palielinātu vai samazinātu atlasīto laukumu, vai arī nospiediet Ctrl un ritināšanas taustiņu uz augšu, uz leju, pa kreisi
vai pa labi, lai mainītu atlasītā laukuma formu. Lai pārvietotu laukuma atlasi pa attēlu, nospiediet ritināšanas taustiņu uz augšu,
uz leju, pa kreisi vai pa labi. Nospiediet Crop, lai apgrieztu attēlu. Liekā vieta ap laukuma atlasi tiek noņemta.
Lai mainītu attēla izmērus, izvēlieties to un nospiediet Open. Nospiediet izvēlnes taustiņu un izvēlieties Tools > Resize....
Izvēlieties procentus vai arī izvēlieties Custom size un norādiet izmērus pats. Ja vēlaties palielināt attēlu, lai ekrāna malās
nepaliktu tukšu laukumu, izvēlieties Best fit. Šī iespēja noder, ja, piem., veidojat darbvirsmai Desk paredzētu fona attēlu.
Ievērojiet — izvēloties Best fit, attēla proporcijas nevar mainīt.

Darbs ar attēlu failiem
Autortiesību aizsardzības likumi, iespējams, nepieļauj atsevišķu attēlu, mūzikas (ieskaitot zvana signālus) un cita satura
kopēšanu, modificēšanu, pārvietošanu vai pārsūtīšanu.
Lai apskatītu detalizētu informāciju par attēlu, izvēlieties attēlu, nospiediet izvēlnes taustiņu un izvēlieties File > Properties....
Tiek parādīts faila nosaukums, lielums un formāts, kā arī datums un laiks, kad fails pēdējoreiz ticis modificēts, un attēla
izšķirtspēja pikseļos. Lai liegtu iespēju modificēt attēlu, izvēlieties lapu Attributes un pēc tam Read-only un Yes.
Lai nosūtītu attēlu, izvēlieties to, nospiediet izvēlnes taustiņu un izvēlieties File > Send un sūtīšanas metodi.
Lai mainītu faila formātu, izvēlieties attēlu un nospiediet Open. Nospiediet izvēlnes taustiņu un izvēlieties File > Save > Save
as.... Nospiediet Change. Izvēlieties jauno faila formātu un nospiediet Done. Nospiediet OK, lai saglabātu failu.
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Lai pārdēvētu attēlu, izvēlieties to, nospiediet izvēlnes taustiņu un izvēlieties File > Rename.... Ievadiet jauno nosaukumu un
nospiediet OK.
Lai izveidotu attēla kopiju, izvēlieties attēlu, nospiediet izvēlnes taustiņu un izvēlieties File > Duplicate.
Lai attēlus apskatītu kā failu nosaukumu sarakstu vai sīktēlus, nospiediet izvēlnes taustiņu un izvēlieties View > Show as >
Thumbnails vai List.
Lai attēlu uzstādītu kā fona attēlu, izvēlieties to, nospiediet izvēlnes taustiņu un izvēlieties Tools > Set as wallpaper. Izvēlieties
Desk, lai attēls tiktu parādīts darbvirsmas skatā, vai Cover, lai fona attēls tiktu pievienots pārsega tālruņa displejam.
Lai attēlu pievienotu kontakta kartītei, izvēlieties attēlu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Add to contact
card.... Nospiediet + vai -, lai palielinātu vai samazinātu atlasīto laukumu. Lai pārvietotu laukuma atlasi pa attēlu, nospiediet
ritināšanas taustiņu uz augšu, uz leju, pa kreisi vai pa labi. Nospiediet izvēlnes taustiņu un izvēlieties iespēju palielināt/
samazināt, pagriezt vai apvērst attēlu. Kad attēls ir sagatavots, nospiediet Add. Izvēlieties kontakta kartīti, kurai jāpievieno
attēls, un nospiediet Done.

Balss ieraksts
Ierakstīšanas funkciju nevar izmantot, ja notiek datu zvans vai ir izveidots GPRS savienojums.
Atveriet Desk > Media > Voice rec..
Voice rec. var ierakstīt tālruņa sarunu vai balss piezīmi, saglabāt balss ierakstu kā skaņas klipu, atskaņot jūsu klipu vai citus
skaņas failus, kā arī tajā var rediģēt skaņas failus. Voice rec. var atskaņot šādus formātus: WAV, AMR, AU un saspiesto GSM.

Balss ieraksta funkcijas atvēršana
Varat atvērt Voice rec. un izvēlēties failu vai arī izveidot īsceļu, ar kuru Voice rec. atveras automātiski un tiek atskaņots skaņas
klips.
Lai izvēlētos balss ierakstu, nospiediet izvēlnes taustiņu un izvēlieties File > Open.... Tiek parādīts faila atvēršanas dialogs,
izskatīts atvērtās mapes saturs un uzskaitīti balss ieraksti.
Lai pievienotu īsceļu uz balss ierakstu, nospiediet izvēlnes taustiņu un izvēlieties File > Add to Desk.... Tādējādi tiek izveidots
īsceļs uz izvēlēto balss ierakstu. Īsceļu uz nesaglabātu failu nevar izveidot.

Tālruņa sarunas vai balss piezīmes ierakstīšana
Varat ierakstīt tālruņa sarunu vai balss piezīmi. Voice rec. automātiski izveido saspiestu skaņas klipu WAV vai AMR formātā.
Lai ierakstītu balss piezīmi, nospiediet izvēlnes taustiņu, izvēlieties File > New clip un nospiediet Record. Voice rec. sāk ierakstīt
visas skaņas, ko uztver ārējais mikrofons. Kad ierakstīšana ir pabeigta, izvēlieties Stop. Nospiediet izvēlnes taustiņu un izvēlieties
File > Save > Save clip. Ievadiet balss ieraksta nosaukumu un nospiediet OK.
Lai ierakstītu tālruņa sarunu, veiciet zvanu. Kad zvana adresāts atbild, nospiediet izvēlnes taustiņu, izvēlieties File > New clip
un nospiediet Record. Voice rec. sāk ierakstīšanu. Abi sarunas partneri ik pēc piecām sekundēm dzird signālu, kas norāda, ka
tālruņa saruna tiek ierakstīta. Kad ierakstīšana ir pabeigta, izvēlieties Stop. Nospiediet izvēlnes taustiņu un izvēlieties File >
Save > Save clip. Ievadiet balss ieraksta nosaukumu un izvēlieties OK.
Lai ierakstīšanu turpinātu balss ieraksta beigās, izvēlieties balss ierakstu un nospiediet Record. Ierakstīšana sākas vietā, kur
beidzas iepriekšējais ieraksts.
Lai atceltu balss ieraksta saglabāšanu, kad to jau esat apstiprinājis, izmantojiet atcelšanas komandu, kas aptur pašreizējo
darbību un atgriežas pie iepriekšējās darbības. Izmešanas komanda dzēš balss ierakstu no ierīces atmiņas.

Padoms: Balss ieraksta maksimālais garums ir 60 minūtes, taču tas ir atkarīgs arī no pieejamās vietas ierīces atmiņā
vai atmiņas kartē.

Balss ieraksta atskaņošana
Balss ierakstu var atskaņot un atskaņošanu uz brīdi apturēt. Varat saglabāt paša ierakstīto balss ierakstu vai atskaņot un saglabāt
balss ierakstu, kas saņemts ziņā. Voice rec. var atskaņot vairākus formātus: WAV, AU, AMR un saspiesto GSM.
Progresa josla rāda atskaņošanas laiku, vietu un balss ieraksta ilgumu.
Lai noklausītos balss ierakstu, nospiediet Play. Ritiniet pa kreisi, lai meklētu atpakaļ, vai pa labi, lai meklētu uz priekšu.
Lai balss ierakstu uz brīdi apturētu, nospiediet Pause. Atskaņošana tiek atsākta, nospiežot Play.
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Lai vēlreiz atskaņotu balss ierakstu, nospiediet izvēlnes taustiņu un izvēlieties Playback > Repeat. Balss ieraksts tiek atskaņots
vēlreiz.

Padoms: Balss ieraksti, ko saņemat vai ierakstāt, ir pagaidu faili. Failus, ko vēlaties paturēt, ir jāsaglabā.

Balss ieraksta sūtīšana
Balss ierakstu no šīs ierīces uz citu var nosūtīt kā patstāvīgu e-pasta ziņu vai multiziņu, lietojot infrasarkano vai Bluetooth
savienojumu.
Lai balss ierakstu nosūtītu uz citu ierīci, izmantojot infrasarkano savienojumu, pārliecinieties, vai ierīcē, uz kuru sūtāt ierakstu,
infrasarkanais savienojums ir aktīvs. Izvēlieties balss ierakstu, nospiediet izvēlnes taustiņu, izvēlieties File > Send un norādiet
infrasarkanā savienojuma iespēju. Infrasarkanais savienojums tiek izveidots automātiski, un balss ieraksts tiek nosūtīts uz ierīci.
Lai balss ierakstu pārsūtītu, izmantojot Bluetooth, pārliecinieties, vai ierīcē, uz kuru pārsūtāt ierakstu, Bluetooth iespēja ir
aktivizēta. Izvēlieties balss ierakstu, nospiediet izvēlnes taustiņu, izvēlieties File > Send un norādiet Bluetooth savienojuma
iespēju. Aktivizējiet Bluetooth savā ierīcē, pieejamo ierīču sarakstā atrodiet ierīci, uz kuru pārsūtīsit ierakstu, un izvēlieties Send
(Sūtīt). Ja ierīces ir savienotas pārī un ir autorizētas vai tiek apstiprināta patentatslēga, balss ieraksts tiek pārsūtīts uz ierīci, kad
tiek izveidots aktīvs Bluetooth savienojumu.
Lai balss ierakstu nosūtītu kā e-pasta ziņu, izvēlieties balss ierakstu, nospiediet izvēlnes taustiņu, izvēlieties File > Send un
izmantojiet e-pasta iespēju. Pasta programma tiek atvērta automātiski, un balss ieraksts ir gatavs nosūtīšanai kā e-pasta ziņas
pielikums.
Lai balss ierakstu ievietotu multiziņā, izvēlieties balss ierakstu, nospiediet izvēlnes taustiņu, izvēlieties File > Send un izmantojiet
multiziņas iespēju. MMS programma tiek atvērta automātiski, un balss ieraksts ir gatavs nosūtīšanai kā multiziņas pielikums.

Music player
Uzmanību:  Lietojot skaļruni, neturiet ierīci pie auss, jo skaņa var būt ārkārtīgi skaļa.

Atveriet Desk > Media > Music player.
Music player var atskaņot un kārtot mūzikas ierakstus un skaņas failus. Music player atbalsta vairākus skaņas formātus: MP3,
WAV, MIDI, AMR un AAC.

Mūzikas klausīšanās
Uzmanību:  Klausieties mūziku mērenā skaļumā. Ilgstoši klausoties skaļu mūziku, var tikt bojāta dzirde. Lietojot
skaļruni, neturiet ierīci pie auss, jo skaņa var būt ārkārtīgi skaļa.

Programmā Music player ir redzams mūzikas ierakstu saraksts, skaļuma, jaukšanas un atkārtošanas indikatori, pašlaik
aktivizētais režīms un norises josla. Norises joslā tiek parādīts ieraksta atskaņošanas laiks, vieta un ilgums.

Lai izvēlētos mūzikas ierakstu, ritiniet mūzikas ierakstu sarakstā uz augšu vai uz leju.
Lai atskaņotu konkrētu mūzikas ierakstu vai visus pašreizējās mapes ierakstus, nospiediet Play. Atskaņošana tiek automātiski
pārtraukta, kad ir atskaņots pēdējais atskaņošanas secības ieraksts.
Lai kārtotu mūzikas ierakstus, nospiediet izvēlnes taustiņu un izvēlieties View > Sort by. Sakārtojiet ierakstus pašreizējā mapē
pēc nosaukuma, faila nosaukuma, datuma vai lieluma. Kārtošana ietekmē konkrētās mapes ierakstu atskaņošanas secību.
Lai izvēlētos iepriekšējo vai nākamo ierakstu, nospiediet izvēlnes taustiņu un izvēlieties Go to > Previous track vai Next track.
Ieraksta izvēlei tiek izmantota pašreizējā kārtošanas secība.
Lai atkārtotu mūzikas ierakstu atskaņošanu, nospiediet izvēlnes taustiņu un izvēlieties Playback > Repeat. Šādi pēc pašreizējās
mapes pēdējā ierakstu secības ieraksta atskaņošanas atskaņošana atsākas no pirmā ieraksta.
Lai mūziku atskaņotu jauktā secībā, izvēlieties mapi, nospiediet izvēlnes taustiņu un izvēlieties Playback > Random.

Padoms:  Ieraksta atskaņošanas laikā ritiniet pa kreisi, lai meklētu virzienā atpakaļ, vai ritiniet pa labi, lai meklētu
virzienā uz priekšu.

Darbs ar mūzikas ierakstiem
Lai saglabātu mūzikas ierakstu, nospiediet izvēlnes taustiņu un izvēlieties File > Save as.... Saglabājiet mūzikas ierakstu atmiņas
kartē vai tālruņa atmiņā.
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Lai mainītu mūzikas mapes, nospiediet izvēlnes taustiņu un izvēlieties File > Change folder.... Izvēlieties dialogā jaunu mapi.
Tiek skenēts jaunās mapes saturs, un ierakstu sarakstā tiek parādīti mūzikas ieraksti.
Lai pievienotu īsceļu uz mūzikas ierakstu, nospiediet izvēlnes taustiņu un izvēlieties File > Add to Desk.... Šādi tiek izveidots
īsceļš uz izvēlēto mūzikas ierakstu. Īsceļu uz nesaglabātu failu nevar izveidot.
Lai mainītu teksta lielumu, nospiediet izvēlnes taustiņu un izvēlieties Edit > Zoom in vai Zoom out. Šādi tiek mainīts saraksta
skata teksta lielums.

Mūzikas sūtīšana
Mūzikas ierakstu var nosūtīt kā ziņu.
Lai nosūtītu ierakstu, nospiediet izvēlnes taustiņu un izvēlieties File > Send. Izvēlieties metodi izvēlētā mūzikas ieraksta
nosūtīšanai uz citu ierīci. Nospiediet Insert. Mūzikas ierakstu var nosūtīt kā ziņas pielikumu.
Lai izvēlētos mapi, nospiediet Change folder.... Izvēlieties dialogā jaunu mapi.
Lai atceltu ievietošanu, nospiediet Cancel. Ieraksts neatgriežas sākotnējā programmā, un jūs varat izvēlēties citu ierakstu.

RealPlayer
Autortiesību aizsardzības likumi, iespējams, nepieļauj atsevišķu attēlu, mūzikas (ieskaitot zvana signālus) un cita satura
kopēšanu, modificēšanu, pārvietošanu vai pārsūtīšanu.
Atveriet Desk > Media > RealPlayer.
Ar programmu RealPlayer var demonstrēt videoklipus, atskaņot skaņu un apskatīt multivides objektus no interneta. Programmā
RealPlayer var izmantot dažādus formātus, ieskaitot: MPEG-4, MP4 (bez straumēšanas), 3GP, SDP, RV, RA, RAM un RM.
RealPlayer nenodrošina pilnīgi visas multivides failu formātu variācijas.

Multivides klipu atskaņošana
Varat atskaņot videoklipus un skaņas failus, kas saglabāti ierīces atmiņā vai atmiņas kartē, pārsūtīti uz ierīci no e-pasta vai
saderīga datora vai tiek straumēti ierīcē no interneta.
Norises joslā tiek parādīts multivides klipa atskaņošanas laiks, vieta un ilgums. Video atskaņošanas laikā tiek ieslēgta pauze, ja
tiek atvērta galvenā izvēlne vai kāds no dialogiem. Video laukumā video tiek centrēts horizontāli un vertikāli. Ja video ir par
lielu, lai aizpildītu visu video laukuma platumu vai augstumu, video pirms atskaņošanas tiek mainīti izmēri, saglabājot
sākotnējās proporcijas.

Lai atskaņotu straumējošu multividi, atrodiet internetā multivides failu un nospiediet Play. Ja tīkla savienojuma problēma izraisa
atskaņošanas kļūdu, programma RealPlayer automātiski mēģina atjaunot savienojumu ar interneta piekļuves punktu.
Lai atskaņotu saglabāto multividi, nospiediet Play. Atskaņošana tiek pārtraukta automātiski.
Lai pārtrauktu atskaņošanu vai straumēšanu, nospiediet Stop. Tiek pārtraukta savienojuma izveide ar straumējuma vietu vai
straumējuma rakstīšana buferī, tiek pārtraukta klipa atskaņošana un klips tiek pārtīts uz sākumu. Klips multivides klipu sarakstā
paliek izvēlēts.
Lai videoklipu apskatītu pilnekrāna režīmā, nospiediet izvēlnes taustiņu un izvēlieties View > Full screen. Šādi video laukuma
izmēri tiek mainīti uz parasto vai pilnekrāna režīmu.
Lai saglabātu multivides klipu, nospiediet izvēlnes taustiņu un izvēlieties File > Save clip as.... Lai saglabātu interneta
savienojuma saiti, nospiediet izvēlnes taustiņu un izvēlieties File > Save link as....
Lai mainītu videoklipa izmērus, nospiediet izvēlnes taustiņu un izvēlieties View > Zoom in vai Zoom out. Tālummaiņas palielina
video izmērus, lai tas aizņemtu maksimālo iespējamo video laukumu, saglabājot proporcijas, vai atjauno video sākotnējos
izmērus.
Lai aizvērtu programmu RealPlayer, nospiediet Exit. Tiek pārtraukta savienojuma izveide ar straumējuma vietu vai straumējuma
rakstīšana buferī un klipa atskaņošana.

Padoms:  Lai pievienotu īsceļu uz multivides klipu, nospiediet izvēlnes taustiņu un izvēlieties File > Add to Desk.... Šādi
tiek izveidots īsceļš uz izvēlēto multivides klipu. Nevar izveidot īsceļu uz nesaglabātu failu.

Multivides skaļuma regulēšana
Lai mainītu multivides skaļumu, nospiediet ritināšanas taustiņu uz augšu vai uz leju.

M u l t i v i d e s  p r o g r a m m a s
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Lai izslēgtu skaņu, nospiediet Set volume > Mute. Nospiediet Unmute, lai ieslēgtu skaņu.

Multivides klipu sūtīšana
Varat izvēlēties multivides klipus, lai tos pievienotu ziņai, dokumentam vai slaidu prezentācijai.
Lai nosūtītu multivides klipu, nospiediet izvēlnes taustiņu un izvēlieties File > Send. Izvēlieties metodi klipa nosūtīšanai uz citu
ierīci un nospiediet Insert.
Lai atceltu ievietošanu, nospiediet Cancel. Multivides klips netiek atjaunots sākotnējā programmā, un jūs varat izvēlēties citu
klipu.

M u l t i v i d e s  p r o g r a m m a s
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15. Calculator

Ar programmu Calculator var veikt aprēķinus un saglabāt rezultātus kalkulatora atmiņā, lai tos varētu izmantot vēlāk.
Programmu Desk calculator var izmantot pamataprēķiniem, bet programmu Scientific calculator — sarežģītākiem aprēķiniem.

Piezīme:  Šī kalkulatora precizitāte ir ierobežota, un tas ir paredzēts vienkāršiem aprēķiniem.

Atveriet Desk > Office > Calculator.

Aprēķinu veikšana
Lai veiktu aprēķinus, ievadiet pirmo skaitli. Nospiediet tabulēšanas taustiņu un izvēlieties funkciju kartē. Ievadiet nākamo skaitli
un nospiediet ievadīšanas taustiņu.
Ievērojiet, ka kalkulators izpilda darbības tādā secībā, kādā tās ievadāt. Darbību secības maiņai nevar izmantot iekavas.
Lai pārslēgtos no parastā uz zinātnisko kalkulatoru un pretēji, nospiediet izvēlnes taustiņu un izvēlieties View > Desk
calculator vai Scientific calculator.
Lai skaitli padadītu pozitīvu vai negatīvu, ievadiet skaitli un nospiediet tastatūras taustiņu m.
Lai izdrukātu aprēķinu, nospiediet izvēlnes taustiņu un izvēlieties Printing > Print.

Padoms:  Lai lapu pirms drukāšana apskatītu, nospiediet izvēlnes taustiņu un izvēlieties izvēlnē Print preview >
Printing.
Lai mainītu lapas izkārtojumu, nospiediet izvēlnes taustiņu un izvēlieties Page setup.

Zinātniskā kalkulatora lietošana
Nospiediet izvēlnes taustiņu un izvēlieties View > Scientific calculator.
Lai veiktu aprēķinus, ievadiet pirmo skaitli. Nospiediet tabulēšanas taustiņu un izvēlieties funkciju kartē. Ievadiet otro skaitli,
ritiniet funkciju kartē līdz = un nospiediet ievadīšanas taustiņu.
Lai veiktu funkcijas inversiju, nospiediet tastatūras taustiņu i un izvēlieties funkciju.
Lai mainītu leņķa mērvienību, nospiediet izvēlnes taustiņu, izvēlieties Tools > Angle unit un pēc tam izvēlieties Degrees,
Radians vai Grads. Pašreizējā leņķa mērvienība ir redzama laukā, kur ievadāt skaitļus.

Skaitļu saglabāšana atmiņā
Turpmākai lietošanai varat saglabāt 26 dažādus skaitļus, nepabeigtus aprēķinus vai aprēķinu rezultātus.
1. Nospiediet Ctrl+S. Blakus vērtībai tiek parādīta bultiņa.
2. Nospiediet Shift un burtu, kuru vēlaties piešķirt šai vērtībai. Blakus bultiņai tiek parādīts burts.
3. Nospiediet ievadīšanas taustiņu, lai saglabātu vērtību.
Lai izmantotu saglabāto vērtību, ievadiet vērtībai piešķirto burtu un turpiniet aprēķinu kā parasti.
Lai izdzēstu visas atmiņā saglabātās vērtības, nospiediet Ctrl+D.

Skaitļu formāta uzstādīšana kalkulatorā
Lai mainītu skaitļu formātu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Number format.
Izvēlieties:
• Normal — lai saglabātu noklusēto skaitļu formātu,
• Fixed — lai uzstādītu fiksētu decimāldaļu skaitu,
• Scientific — lai uzstādītu fiksētu ievērojamo skaitļu skaitu.
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16. Clock (Pulkstenis)

Programmā Clock varat apskatīt datumu un laiku pilsētā, kurā atrodaties, un pilsētā, uz kuru dodaties, kā arī pārvaldīt pulksteņa
signālus.
Atveriet Desk > Clock.

Pasaules pulksteņa izmantošana
Lai uzstādītu datumu un laiku, nospiediet izvēlnes taustiņu un izvēlieties Tools > Date and time....

Padoms: Varat arī datumu un laiku koriģēt automātiski (tīkla pakalpojums). Šo uzstādījumu var izvēlēties vadības
panelī (Control panel). Sk. “Date and time (Datums un laiks)“. lpp. 62.

Lai pārslēgtu informāciju no atrašanās vietas pilsētas uz ceļamērķa pilsētu un pretēji, nospiediet tabulēšanas taustiņu.
Lai mainītu pilsētu, izvēlieties atrašanās vietas vai ceļamērķa pilsētu un nospiediet Change city.

Padoms: Mainot atrašanās vietas pilsētu, tiek atjaunināti pulksteņa rādījumi un kalendāra ieraksti. Tas ir noderīgi, ja
paredzēt, piem., piedalīties tālruņa konferencēs.

Lai apskatītu un pārvaldītu signālus, nospiediet Alarm clock.
Lai mainītu pulksteņa veidu, nospiediet izvēlnes taustiņu un izvēlieties View > Clock type un pēc tam Analog vai Digital.

Padoms: Lai pārslēgtos uz viena pulksteņa skatu, kurā redzama informācija tikai par atrašanās vietas pilsētu, nospiediet
izvēlnes taustiņu un izvēlieties View > Remote city details.

Modinātāja (Alarm clock) izmantošana
Lai uzstādītu signālu, nospiediet New alarm un ievadiet modinātāja laiku.
Lai mainītu signālu, nospiediet Edit alarm.
Lai noņemtu signālu, nospiediet atpakaļatkāpes taustiņu.
Kad atskan signāls, nospiediet Stop komunikatora interfeisā vai Exit pārsega tālrunī, lai izslēgtu signālu. Nospiediet Snooze, lai
atliktu signālu. Arī tad, ja, pienākot signāla laikam, pārsega tālrunis ir izslēgts, signāls tomēr tiek atskaņots un pārsega tālrunī
tiek parādīta piezīme. Lai izlasītu signāla piezīmi, nospiediet View.

Signāli un atgādinājumi
Kad skan pulkstenī vai kalendārā uzstādīts signāls, tiek parādīta signāla piezīme.
Lai atliktu signālu, nospiediet Snooze.

Padoms: Noklusētais atlikšanas laiks ir desmit minūtes.

Lai izslēgtu signālu, signāla piezīmi paturot displejā, nospiediet Mute.
Lai izslēgtu signālu un aizvērtu signāla piezīmi, nospiediet Stop.
Ja signāls netiek izslēgts, tas tiek automātiski pārtraukts pēc 15 minūtēm. Signāla piezīme paliek redzama displejā.

Pilsētas un valstis
Pilsētu maiņa
Lai mainītu pilsētu, izvēlieties maināmo pilsētu un nospiediet Change city. Izvēlieties sarakstā jauno pilsētu un nospiediet
Select.
Pilsētas atrašanās vieta tiek parādīta kartē.

Padoms: Lai atrastu pilsētu, sāciet rakstīt meklēšanas laukā.

Padoms: Nospiediet izvēlnes taustiņu un izvēlieties File > New city..., lai sarakstam pievienotu jaunu pilsētu.

Ievērojiet, ka, mainot atrašanās vietas pilsētu, var mainīties ierīces vispārīgais sistēmas laiks.

Pilsētu atrašana pasaules kartē
Lai uzstādītu pilsētas atrašanās vietu, izvēlieties File > New city... vai Edit > City details... un nospiediet Set position. Ritiniet kartē
līdz vajadzīgās pilsētas atrašanās vietai un nospiediet OK.
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Valstu ierakstu izveide un rediģēšana
Lai izveidotu jaunas valstis vai rediģētu esošās, izvēlieties File > New country/region... vai Edit > Country/Region details....
Ievadiet jaunu nosaukumu laukā Country/Region, pārejiet uz lauku Dialling code un ievadiet jauno numuru.
Ievērojiet — ja rediģējat esošu valsti, varat rediģēt arī tās galvaspilsētu.

Pilsētu ierakstu izveide un rediģēšana
Lai izveidotu vai rediģētu pilsētu ierakstus, izvēlieties File > New city... un ievadiet pilsētas nosaukumu.
Varat definēt arī šādus uzstādījumus:
• Country/Region — izvēlieties valsti sarakstā.
• Area code — ievadiet kodu, kas jālieto, zvanot uz šo pilsētu.
• Daylight-saving zone  — izvēlieties vasaras laika joslu.
• GMT offset — izvēlieties pilsētas un GMT laika atšķirību.
• Latitude un Longitude — ievadiet pilsētas koordinātas vai nospiediet Set position, lai atrastu pilsētu pasaules kartē.

C l o c k  ( P u l k s t e n i s )
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17. Datu un programmatūras pārvaldība
Viedtālrunī ir vairākas programmas, kas paredzētas personisko datu — kontaktinformācijas, kalendāra informācijas un e-
pasta — pārvaldībai.

Data mover
Varat izmantot programmu Data mover, lai noteiktus datus, piem., kontaktus un uzstādījumus, pārvietotu no Nokia 9200 series
Communicator uz Nokia 9300i, izmantojot infrasarkano savienojumu vai atmiņas karti. Pirms sākat pārvietošanu, pārliecinieties,
vai ierīces atmiņā vai atmiņas kartē pārvietošanai ir pietiekami daudz brīvas vietas. Ievērojiet — ja ierīcē Nokia 9300i ir mazāk
nekā 2 MB brīvas vietas, datus nevar pārvietot.
Nelietojiet Nokia 9300i, kamēr tiek izmantota programma Data mover. Ja iespējas, izslēdziet pārsega tālruni. Pārbaudiet, vai
akumulatoram ir pietiekams uzlādes līmenis; pretējā gadījumā pievienojiet ierīci lādētājam.

Piezīme:  Pirms ierīcē Nokia 9300i lietojat esošu saderīgu atmiņas karti, atmiņas karte ir jākonvertē, izmantojot
programmu Data mover un jāpārinstalē programmas, kuras iepriekš instalētas atmiņas kartē. Taču nepārinstalējiet
programmas, kas bija paredzētas komunikatoram Nokia 9210 Communicator. Ierīcē Nokia 9300i ir šo programmu
jaunākas versijas, un tās jāizmanto ierīcē Nokia 9300i.

Iespējams, ir jāveic vēl citas darbības atkarībā no datu tipa, ko vēlaties pārvietot, lietojamās pārvietošanas metodes, brīvās
atmiņas apjoma ierīcēs vai atmiņas kartē, kā arī iepriekš veikto veiksmīgo vai neveiksmīgo pārvietošanas reižu skaita.
Pārliecinieties, vai abu ierīču infrasarkanie porti ir vērsti viens pret otru.
Vienmēr izlasiet programmas Data mover norādījumus, kas ir redzami displejā.
1. Atveriet Desk > Tools > Data mover. Ja atmiņas kartē atrodas dati, ievietojiet to Nokia 9200 series Communicator. Nospiediet

Continue transfer.
2. Izvēlieties sarakstā pilsētu, kurā atrodaties, un nospiediet OK.
3. Abās ierīcēs aktivizējot infrasarkano savienojumu, pārliecinieties, ka ierīču infrasarkanie porti ir vērsti viens pret otru, un

nospiediet Continue. Starp ierīcēm tiek izveidots infrasarkanais savienojums.
4. Nospiediet Send data collector, lai nosūtītu rīku Data collector uz Nokia 9200 series Communicator. Rīks Data collector tiek

nosūtīts uz Nokia 9200 series Communicator mapi Inbox kā infrasarkanā ziņa. Lai instalētu programmu Data collector,
komunikatorā 9200 series Communicator nospiediet Open. Ja iespēja Open nav pieejama, nospiediet Save, lai saglabātu
instalācijas failu un atveriet to no programmas File manager. Rīks Data collector pēc instalēšanas tiek automātiski startēts.
Pārējo datu pārvietošanu var veikt, izmantojot ierīci Nokia 9300i. Pēc rīka Data collector instalēšanas ierīcē Nokia 9300i
nospiediet Connect data coll..

5. Ierīcē Nokia 9300i izvēlieties no Nokia 9200 series Communicator pārvietojamos datus. Varat pārvietot kalendāra un kontaktu
kataloga ierakstus, ziņas, uzstādījumus, dokumentus un attēlus. Daži faili, piem., vizītkartes un e-pasta ziņas, kas netiek
glabātas mapē Inbox, netiek pārvietotas.

6. Nospiediet Transfer infrared vai Transfer mem. card — atkarībā no metodes, ko vēlaties izmantot.
7. Nospiediet Start transfer. Ja pārvietošana tiek pārtraukta, restartējiet programmu Data mover un turpiniet pārvietošanu. Ja

pārvietošana tiek vēlreiz pārtraukta, iespējams, problēma ir saistīta ar pārvietojamajiem datiem. Vēlreiz sāciet datu
pārvietošanu, taču nenorādiet datus, kas varētu izraisīt problēmu.

8. Lai pēc pārsūtīšanas beigtu pārvietošanas procesu, nospiediet OK.
9. Nospiediet Exit, lai aizvērtu rīku Data mover, vai Convert mem. card, lai konvertētu atmiņas karti un to varētu izmantot ierīcē

Nokia 9300i.
Liela datu apjoma pārvietošana no Nokia 9200 series Communicator var aizņemt ilgu laiku.

Backup
Ieteicams regulāri veidot ierīces datu dublējumkopijas.
Atveriet Desk > Tools > Backup.
Pirms sākat datu dublējumkopijas izveidi vai datu atjaunošanu:
• Aizveriet visas pārējās programmas.
• Ja iespējas, izslēdziet pārsega tālruni.
• Pārliecinieties, vai akumulatora uzlādes līmenis ir pietiekams.
Lai atmiņas kartē izveidotu datu dublējumkopiju, nospiediet New backup. Ievadiet dublējumkopijas nosaukumu un izvēlieties,
vai jāveido pilna vai daļēja dublējumkopija. IzmantojotFull backup, tiek kopēti visi dati. Ja izvēlaties Partial backup, norādiet,
kādus datus vēlaties iekļaut dublējumkopijā. Nospiediet Start backup.

Padoms:  Datu dublējumkopijas var veidot arī programmā File manager un Control panel.
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Lai atjaunotu dublējumkopijas datus no atmiņas kartes, izvēlieties dublējumkopiju un nospiediet Restore. Norādiet, kuri dati
ir jāatjauno. Ja atjaunojat datus no pilnas dublējumkopijas, varat izvēlēties Partial backup un norādīt, kuri dati ir jāatjauno.
Nospiediet Start restore. Kad atjaunošana ir pabeigta, nospiediet OK, lai restartētu ierīci.

Data transfer
Ja jums ir Nokia 9300i un cita ierīce, kas nodrošina datu pārsūtīšanu, varat izmantot programmu Data transfer, lai sinhronizētu
kalendāra un kontaktu kataloga ierakstus abās ierīcēs.
Informāciju par saderīgajām ierīcēm lūdziet izplatītājam, operatoram vai pakalpojumu sniedzējam.
Atveriet Desk > Tools > Data transfer.
1. Nospiediet New, lai izveidotu jaunu sinhronizācijas profilu.
2. Izvēlieties saturu, ko sinhronizēsit, un nospiediet Next.
3. Izvēlieties savienojuma veidu un nospiediet Select. Ja par savienojuma veidu izvēlaties infrasarkano, sinhronizācija tiek sākta

nekavējoties.
4. Ja par savienojuma veidu izvēlaties Bluetooth, nospiediet Search, lai atrastu ierīci, ar kuru jāveic sinhronizācija. Lai pārtrauktu

meklēšanu, nospiediet Stop.
5. Ritiniet līdz ierīcei, ar kuru sinhronizēsit datus, un nospiediet Select. Tiek sākta sinhronizēšana.
Lai apskatītu sinhronizācijas žurnālu, nospiediet izvēlnes taustiņu un izvēlieties File > Synchronisation log.

Sync (Sinhronizācija)
Programma Sync nodrošina iespēju sinhronizēt kalendāra vai kontaktu kataloga ierakstus ar dažādām kalendāra un adrešu
grāmatu programmām saderīgā datorā vai attālajā interneta serverī. Jūsu uzstādījumi (kādi dati tiek sinhronizēti, kāda
savienojuma metode tiek izmantota) tiek saglabāti sinhronizācijas profilā, kas pēc tam tiek izmantots sinhronizācijai.

Padoms: Sinhronizācijas uzstādījumus var saņemt no pakalpojumu sniedzēja ziņas veidā.

Programma attālajai sinhronizācijai izmanto tehnoloģiju SyncML. Informāciju par SyncML saderību lūdziet tās programmas
nodrošinātājam, ar kuru vēlaties sinhronizēt ierīci.
Atveriet Desk > Tools > Sync.
Ierīcē ir pieejams Nokia PC Suite profils. Rediģējiet PC Suite profilu tikai, izmantojot programmatūru Nokia PC Suite.
Kalendāra ierakstu, kontaktinformācijas un e-pasta ziņu sinhronizēšana
1. Savienojiet ierīci ar saderīgu datoru. Varat izmantot interneta, Bluetooth vai kabeļa savienojumu. Varat arī savienot galda

statīvu ar datoru, izmantojot datu kabeli, un ievietot ierīci galda statīvā. Sk. “Savienojumi“. lpp. 88.
Ja vēlaties izmantot Bluetooth, vispirms konfigurējiet Bluetooth savienojumu starp ierīci un programmatūru Nokia PC Suite,
izvēloties Manage connections un atverot Nokia Connection Manager. Papildinformāciju skatiet Nokia PC Suite lietotāja
rokasgrāmatā.

2. Atveriet datorā Nokia PC Suite un izvēlieties Synchronize. Tiek atvērts Nokia PC Sync.
3. Ja ierīce ir pievienota datoram, izmantojot datu kabeli un galda statīvu, nospiediet galda statīva sinhronizācijas pogu. Ja

ierīce ir pievienota datoram ar tehnoloģijas Bluetooth palīdzību, sinhronizācijas uzsākšanai izmantojiet Nokia PC Sync.
Jauna profila izveide
1. Ierīcē ir pieejams sākotnēji definēts Nokia PC Suite profils. Lai izveidotu citus profilus, nospiediet Izvēlne un izvēlieties File >

New. Tiek atvērts profila izveides vednis, kas palīdzēs pareizi definēt uzstādījumus.
2. Definējiet šādas iespējas:

• Profile name — Ievadiet profilam aprakstošu nosaukumu.
• Connection type — Izvēlieties Bluetooth vai Data cable, lai sinhronizētu ar datoru, vai Internet, lai sinhronizētu ar serveri

internetā.
• Access point — Ja kā savienojuma veidu izvēlaties Internet, norādiet interneta piekļuves punktu.
• Host address — Ievadiet sinhronizācijas servera adresi.
• Port — Ja kā savienojuma veidu izvēlaties internetu, ievadiet sinhronizācijas servera porta numuru.
• User name — Ievadiet savu sinhronizācijas servera lietotāja ID.
• Password — Ievadiet savu sinhronizācijas servera paroli.
• Confirm password — Atkārtojiet sinhronizācijas servera paroli.

3. Izvēlieties, vai sinhronizēsit kontaktus, kalendāra ierakstus vai e-pasta ziņas.
4. Ievadiet ceļus uz datu bāzēm ierīcē un attālajā serverī un izvēlieties Synchronisation type. Izvēlieties Normal, lai sinhronizētu

informāciju no ierīces attālajā serverī un pretēji, One-way to telephone, lai sinhronizētu informāciju no attālā servera ierīcē,
vai One-way from telephone, lai sinhronizētu informāciju no ierīces attālajā serverī.

5. Izvēlieties, vai izveidotais profils jālieto kā noklusētais sinhronizācijas profils.

D a t u  u n  p r o g r a m m a t ū r a s  p ā r v a l d ī b a
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Ja vēlaties atjaunot PC Suite noklusētos iestatījumus, nospiediet izvēlnes taustiņu un izvēlieties Tools > Reset PC Suite profile.
Lai rediģētu esošu profilu, izvēlieties to un nospiediet Edit.
Lai vienu no esošajiem sinhronizācijas profiliem uzstādītu kā noklusēto profilu, izvēlieties profilu, nospiediet izvēlnes taustiņu
un izvēlieties File > Tools > Set as default.
Lai sinhronizētu visu datu bāzu saturu ierīcē un serverī, nospiediet izvēlnes taustiņu un izvēlieties File > Sync > Slow sync.
Ievērojiet, ka šādi tiek ignorēts profilam uzstādītais sinhronizācijas veids.
Lai izdzēstu profilu, izvēlieties to un nospiediet atpakaļatkāpes taustiņu.
Lai izdzēstu datu bāzi no ierīces un to aizstātu ar datu bāzi, kas atrodas serverī, nospiediet izvēlnes taustiņu un izvēlieties File >
Sync > Replace telephone data.
Lai izdzēstu datu bāzi no servera un to aizstātu ar datu bāzi, kas atrodas ierīcē, nospiediet izvēlnes taustiņu un izvēlieties File >
Sync > Replace server data.
Kad ierīce ir sinhronizēta ar saderīgu datoru, varat apskatīt sinhronizācijas žurnālu.
Lai atvērtu sinhronizācijas žurnālu, izvēlieties profilu un nospiediet Log. Žurnālā ir norādīts, piem., sinhronizācijas datums un
laiks, kā arī iespējamo sinhronizācijas kļūdu saraksti.
Plašāku informāciju par sinhronizācijas skatiet Nokia PC Suite lietotāja rokasgrāmatā vai Nokia PC Sync palīdzībā.

Nokia PC Suite
Programmatūra Nokia PC Suite piedāvā programmu komplektu darbam ar Nokia 9300i. Piem., varat sinhronizēt savu
kontaktinformāciju, kalendāra ierakstus, e-pastu un uzdevumus ierīcē un saderīgā datorā, izmantojot Nokia PC Sync, pārvaldīt
ierīces mapes, izmantojot Nokia Phone Browser, veidot personisko datu dublējumkopijas un atjaunot personiskos datus,
izmantojot Nokia Content Copier, kā arī instalēt programmas, lietojot Nokia Application Installer.
Instalējiet PC Suite no kompaktdiska vai www.nokia.com. Programmatūru Nokia PC Suite var izmantot tikai operētājsistēmā
Windows 2000 vai Windows XP. Papildinformāciju par PC Suite instalēšanu un izmantošanu skatiet Nokia PC Suite lietotāja
rokasgrāmatā, kas pieejama kompaktdiskā, vai Nokia PC Suite programmu palīdzības funkcijās.
Lai varētu izmantot Nokia PC Suite, ierīce jāsavieno ar saderīgu datoru, lietojot datu kabeli CA-53, Bluetooth vai infrasarkano
savienojumu. Sk. “Savienojumi“. lpp. 88.
• Ja vēlaties izmantot kabeli, datorā ir jāinstalē jaunākais savienojuma kabeļa draiveris. Šis draiveris tiek instalēts

programmatūras Nokia PC Suite instalēšanas laikā. Plašāku informāciju skatiet Nokia PC Suite lietotāja rokasgrāmatā.
• Ja vēlaties izmantot Bluetooth, izveidojiet ierīces un saderīgā datora pāra savienojumu un uzstādiet datoru kā autorizētu.

Sk. “Pāra savienojums ar ierīci“. lpp. 90.
• Ja vēlaties izmantot infrasarkano savienojumu, aktivizējiet ierīces infrasarkano portu. Sk. “Infrasarkanais

savienojums“. lpp. 90. Ja nepieciešams, aktivizējiet saderīgā datora infrasarkano portu.
Ja vēlaties ierīci lietot kā modemu, iespējams, ir jāinstalē vai jāatjaunina Bluetooth vai infrasarkano savienojumu draiveri.
Plašāku informāciju skatiet komplektācijā iekļautajā kompaktdiskā, www.nokia.com un Nokia PC Suite lietotāja rokasgrāmatā.

Lietojumprogrammu un programmatūras instalēšana
Svarīgi!  Instalējiet un izmantojiet lietojumprogrammas un citu programmatūru tikai no tādiem avotiem, kas piedāvā
adekvātu drošību un aizsardzību pret ļaunprātīgu programmatūru.

Ierīcē var instalēt divu veidu lietojumprogrammas un programmatūru:
• Programmas un programmatūru, kas īpaši paredzētas ierīcei Nokia 9300i vai ir saderīgas ar operētājsistēmu Symbian. Šīs

programmatūras failiem ir paplašinājums .SIS.
• J2ME programmas, kas saderīgas ar operētājsistēmu Symbian. Java lietojumprogrammu instalācijas failiem ir

paplašinājums .JAD vai .JAR.
Instalācijas failus var pārsūtīt uz ierīci no saderīga datora, lejupielādēt pārlūkošanas laikā vai saņemt multiziņā, kā e-pasta
pielikumu vai izmantojot Bluetooth. Ja faila pārsūtīšanai izmantojat programmatūru PC Suite for Nokia 9300i, saglabājiet failu
ierīces mapē C:\nokia\installs. Ja faila pārsūtīšanai izmantojat pārlūkprogrammu Microsoft Windows Explorer, saglabājiet failu
atmiņas kartē (lokālajā diskā).
Instalēšanas laikā ierīce pārbauda instalējamās pakotnes integritāti. Ierīce parāda informāciju par veiktajām pārbaudēm, un
jums tiek piedāvāta iespēja turpināt vai atcelt instalēšanu.
Sk. “Certificate manager“. lpp. 69.
Ja instalējat programmas, kurām ir nepieciešams tīkla savienojums, ievērojiet, ka šo programmu lietošanas laikā jūsu ierīces
strāvas patēriņš var palielināties.
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Programmatūras Symbian instalēšana
Ja instalējat programmas atjauninājumu vai labojumu, nepieciešams programmas oriģināls vai pilna dublējumkopija, lai
programmu varētu atjaunot. Lai atjaunotu programmas oriģinālu, noņemiet programmu un instalējiet to vēlreiz no instalācijas
faila oriģināla vai dublējumkopijas.
Lai instalētu programmatūru, atrodiet instalācijas failu ierīces atmiņā vai atmiņas kartē, izvēlieties failu un nospiediet
ievadīšanas taustiņu, lai sāktu instalēšanu. Piem., ja instalācijas fails ir saņemts kā e-pasta pielikums, atveriet savu pastkasti,
atveriet e-pasta ziņu, izvēlieties instalācijas failu un nospiediet ievadīšanas taustiņu, lai sāktu instalēšanu.
Lai noņemtu programmatūru, izmantojiet programmu Application manager. Sk. “Application manager“. lpp. 64.

Java™ programmu instalēšana
Ja instalējat parakstītu Java lietojumprogrammu, pārsega tālrunim jābūt ieslēgtam un ierīcē jābūt ievietotai derīgai SIM kartei.
1. Atrodiet instalācijas failu ierīces atmiņā vai atmiņas kartē, izvēlieties failu un nospiediet ievadīšanas taustiņu, lai sāktu

instalēšanu. Piem., ja instalācijas fails ir saņemts kā e-pasta pielikums, atveriet savu pastkasti, atveriet e-pasta ziņu, izvēlieties
instalācijas failu un nospiediet ievadīšanas taustiņu, lai sāktu instalēšanu.

2. Apstipriniet instalēšanu. Instalēšanai ir nepieciešams fails ar paplašinājumu .JAR. Ja šī faila trūkst, ierīce var pieprasīt to
lejupielādēt. Ja nav definēts piekļuves punkts, jums tiek piedāvāts to izvēlēties. Lejupielādējot .JAR failu, iespējams, ir jāievada
lietotājvārds un parole, lai piekļūtu serverim. Šos datus var iegūt no programmas nodrošinātāja.

3. Kad instalēšana ir pabeigta, ierīce par to informē.
Padoms: Pārlūkojot Web lapas, varat lejupielādēt instalācijas failu un to nekavējoties instalēt. Taču ievērojiet, ka
instalēšanas laikā fonā paliek aktīvs savienojums.

Java
Šajā ierīcē var instalēt un palaist Java programmas. Sk. “Lietojumprogrammu un programmatūras instalēšana“. lpp. 86.
Nokia 9300i Java platforma ir J2ME. Java programmas var meklēt, lietojot pārlūku, lejupielādēt no interneta un saglabāt mapē
Programmas.
Lai rīkotos ar Java programmām, izmantojiet programmu Application manager.
J2ME šajā ierīcē nodrošina divas Java vides: MIDP un Personal Profile (personiskais profils).

Padoms: Informāciju par izstrādi meklējiet www.forum.nokia.com. Interneta vietnē Forum Nokia ir pieejama Series 80
izstrādātāju platforma (Developer Platform), Java programmatūras izstrādes komplekts (Software Development Kit —
SDK), dažādi rīki, tehniskās piezīmes un lietojumprogrammas.

Java MIDP
Vide Java Mobile Information Device Profile (mobilās informācijas ierīču profils) nodrošina šādus lietojumprogrammu interfeisus
(API):
• Java CLDC 1.1 — karstvietas implementācija, kas ir daļa no Symbian OS
• Java MIDP 2.0 — drošība, kas Java programmas piešķir šādiem domēniem: ražotājs, operators, uzticama trešā puse vai

neuzticams
• Java WMA — bezvadu ziņapmaiņa
• Java Mobile Media — mobilo ierīču multivide
• Java Bluetooth — Bluetooth savienojumi un Bluetooth pakalpojumu ziņas Java programmām
• Nokia UI — skaņas un grafikas interfeisi
• Java DRM — satura izmantošanas definīcijas
• Java File — failu servera pakalpojumi
• Java PIM — piekļuve tālruņu kataloga, kalendāra un uzdevumu saraksta ierakstiem

Java PP
Vide Java Personal Profile nodrošina šādas API:
• Java CDC 1.0 — papildu ierīču savienojumi
• Java Foundation Profile 1.0 — tīkla un ievades/izvades nodrošinājums
• Java Personal Profile 1.0 — Java UI standarta interfeisa specifikācijas un AWT interfeisiem, grafikai un attēliem
• Java UI — standarta Java interfeisa specifikācijas
• JDBC — Java programmu piekļuve relāciju datu bāzei
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18. Savienojumi

Šajā ierīcē var izmantot vairākus atšķirīgus savienojumu veidus. Varat izmantot bezvadu savienojumu izveides metodes, piem.,
bezvadu LAN, Bluetooth vai infrasarkano savienojumu, vai USB (Universal Serial Bus — universālā seriālā kopne) kabeļa
savienojumu datorprogrammatūrai PC Suite vai IP tranzītam.

Bezvadu LAN
Varat definēt bezvadu LAN piekļuves punktus, lai programmas, kurām nepieciešams savienojums ar internetu, šai piekļuvei
izmantotu šos piekļuves punktus. Sk. “Wireless LAN“. lpp. 67.

Speciālā tīkla uzstādīšana
Izmantojot 3. pušu lietojumprogrammas, speciālie tīkli nodrošina tiešus sakarus starp bezvadu stacijām bez bezvadu LAN
piekļuves punktu starpniecības. Viens lietotājs izveido speciālo tīklu, un citi lietotāji tam vēlāk pievienojas.
Vispirms ir jāizveido speciālā tīkla interneta piekļuves punkts.
Lai izveidotu speciālā tīkla interneta piekļuves punktu
1. Izvēlieties Desk > Tools > Control panel un Connections > Internet setup.
2. Nospiediet New. Ja vēlaties, par pamatu jaunajam piekļuves punktam var izmantot esošu piekļuves punktu.
3. Definējiet uzstādījumus.

• Internet settings name — Dodiet savienojumam aprakstošu nosaukumu.
• Network ID — Izvēlieties tīkla ID atbilstoši mērķa tīklam, kuram vēlaties piekļūt, izmantojot interneta piekļuves punktu.

Varat pārdēvēt tīkla ID, kā arī izveidot jaunu. Lietojot pareizu tīkla ID, tiek nodrošināts, ka datu trafiks tiek maršrutēts tieši
uz vajadzīgo mērķa tīklu. VPN (Virtual Private Network — virtuālais privātais tīkls) programmatūra var ierobežot datu
trafiku uz noteiktu mērķa tīklu.

• Internet settings type — Kā savienojuma veidu izvēlieties bezvadu LAN.
• Network mode — Izvēlieties Ad hoc.
• Network name — Dodiet tīklam nosaukumu.
• Security mode — Izvēlieties WEP, ja autentifikācijai vēlaties izmantot WEP (Wired Equivalent Privacy — kabeļu tīklam

ekvivalenta konfidencialitāte) atslēgu.
4. Ja kā drošības režīmu izvēlaties WEP, ir jākonfigurē arī šie uzstādījumi.

• WEP key index — Izvēlieties WEP atslēgas numuru.
• WEP key length — Izvēlieties piemērotu atslēgas garumu. Jo vairāk bitu ir atslēgā, jo augstāks ir drošības līmenis.
• WEP key type — Izvēlieties, vai WEP atslēgas datus ievadīsit heksadecimālā formātā (HEX) vai teksta formātā (ASCII).
• WEP key data — Ievadiet WEP atslēgas datus. Tas, cik rakstzīmju varat ievadīt, ir atkarīgs no izvēlētā atslēgas garuma.

Piem., 40 bitus garas atslēgas veido 5 burtciparu rakstzīmes vai 10 heksadecimālās rakstzīmes.
5. Kad ir konfigurēti visi uzstādījumi, nospiediet Finish vai Done. Ja vēlaties konfigurēt papildu uzstādījumus, nospiediet

Advanced. Sk. “Interneta piekļuves punkta papildu uzstādījumu konfigurēšana“. lpp. 72.

Kabeļa savienojums
Šo ierīci ar saderīgu personālo datoru var savienot, izmantojot kabeli CA-53 (USB). Pievienojiet kabeli pieslēgvietai ierīces
lejasdaļā. Sk. Taustiņi un savienotāji. lpp. 11.
Kabeli var pievienot arī ierīces galda statīvam.

IP passthrough (IP tranzīts)
Kabeli var izmantot arī programmai IP passthrough, kas ierīci izmanto kā datora interneta savienojumu. IP tranzītu var izmantot
tāpat kā jebkuru citu interneta piekļuves punktu, piem., lai pārlūkotu internetu vai veiktu attālo sinhronizāciju.
Ievērojiet, ka IP tranzītu nevar izmantot vienlaikus ar Nokia PC Suite. Kabeļa savienojuma uzstādījumus var definēt vadības
panelī Control panel. Sk. “Cable setup (Kabeļa uzstādīšana)“. lpp. 68.
Ievērojiet, ka modemu nevar aktivizēt, ja kabeļa savienojuma uzstādījumos izvēlas IP passthrough. Jāizmanto PC Suite
connection vai IP passthrough overrides PC Suite bez aktīva IP tranzīta savienojuma.

Bluetooth
Šī ierīce atbilst Bluetooth specifikācijai 1.2, kura atbalsta šādus profilus: vispārīgo piekļuves profilu (Generic Access Profile),
seriālā porta profilu (Serial Port Profile), iezvanpiekļuves tīklošanas profilu (Dial-Up Networking Profile), vispārīgo objektu
apmaiņas profilu (Generic Object Exchange Profile), objektu sūtīšanas profilu (Object Push Profile), failu pārsūtīšanas profilu (File
Transfer Profile), SIM piekļuves profilu (SIM Access Profile) un brīvroku profilu (Handsfree Profile). Lai to varētu izmantot kopā
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ar citām ierīcēm, kuras atbalsta Bluetooth tehnoloģiju, lietojiet papildierīces, kuras Nokia ir apstiprinājusi lietošanai kopā ar šo
modeli. Informāciju par citu ierīču saderību ar šo ierīci saņemsit no to ražotājiem.
Atsevišķos reģionos, iespējams, pastāv Bluetooth tehnoloģijas lietošanas ierobežojumi. Noskaidrojiet to vietējās varas iestādēs
vai pie pakalpojumu sniedzēja.
Funkcijas, kuras lieto Bluetooth tehnoloģiju, vai šādu funkciju izmantošana fonā, vienlaikus izmantojot citas funkcijas, palielina
akumulatora enerģijas patēriņu, kā arī saīsina akumulatora ekspluatācijas laiku.
Tehnoloģija Bluetooth nodrošina bezmaksas bezvadu savienojumus starp elektroniskām ierīcēm, kuras atrodas ne vairāk kā
10 metru attālumā cita no citas. Bluetooth savienojumu var izmantot, lai nosūtītu attēlus, videoklipus, tekstus, vizītkartes un
kalendāra ierakstus, kā arī bezvadu savienojumiem ar ierīcēm, kuras nodrošina tehnoloģiju Bluetooth, piem., datoriem.
Tā kā ierīces, kuras izmanto tehnoloģiju Bluetooth, sazinās ar radioviļņu starpniecību, šai ierīcei un pārējām ierīcēm nav
jāatrodas tiešas redzamības zonā. Abām ierīcēm tikai jābūt ne vairāk kā 10 metru attālumā vienai no otras, lai gan savienojumu
var traucēt tādi šķēršļi kā sienas vai citas elektroniskās ierīces.
Pirmoreiz aktivizējot Bluetooth, jums ir jānorāda ierīces nosaukums.

Bluetooth uzstādījumi
Lai mainītu Bluetooth uzstādījumus, izvēlieties Desk > Tools > Control panel un Connections > Bluetooth. Izvēlieties lapu
Settings.
Definējiet šādus uzstādījumus:
• Bluetooth active — Izvēlieties Yes, lai aktivizētu Bluetooth. Izvēloties No, tiek pārtraukti visi aktīvie Bluetooth savienojumi,

un Bluetooth nevar izmantot datu sūtīšanai un saņemšanai.
• My telephone's visibility — Izvēlieties Shown to all, lai šo ierīci varētu uztvert citas Bluetooth ierīces. Ja izvēlaties Hidden,

citas ierīces šo ierīci nevar uztvert.
• My Bluetooth name — Norādiet šīs ierīces nosaukumu. Nosaukuma maksimālais garums ir 247 rakstzīmes.
• Remote SIM access — Izvēlieties Enabled, lai atļautu saziņu starp saderīgu automašīnas komplektu un ierīci Nokia 9300i. Sk.

“SIM piekļuves profils“. lpp. 65.
Ja Bluetooth ir aktivizēts un ierīces uztveramība ir nomainīta uz Shown to all, šī ierīce un tās nosaukums ir redzams citu Bluetooth
ierīču lietotājiem.

Padoms:  Lai aktivizētu vai deaktivizētu Bluetooth, nospiediet Chr+ .

Bluetooth funkcija tiek izslēgta, ja izvēlaties profilu Offline vai izslēdzat pārsega tālruni.

Datu sūtīšana, izmantojot Bluetooth
Autortiesību aizsardzības likumi, iespējams, nepieļauj atsevišķu attēlu, mūzikas (ieskaitot zvana signālus) un cita satura
kopēšanu, modificēšanu, pārvietošanu vai pārsūtīšanu.
Vienlaikus var aktivizēt tikai vienu Bluetooth savienojumu.
1. Atveriet programmu, kurā ir saglabāts objekts, ko vēlaties sūtīt. Piemēram, lai uz citu ierīci nosūtītu fotoattēlu, atveriet

programmu Images.
2. Izvēlieties sūtāmo objektu, nospiediet izvēlnes taustiņu un izvēlieties File > Send > Via Bluetooth.
3. Ja Bluetooth ierīces ir jau meklētas iepriekš, vispirms tiek parādīts agrāk atrasto ierīču saraksts. Tajā ir redzama ierīces ikona

un ierīces nosaukums. Lai sāktu jaunu meklēšanu, nospiediet Search again. Lai pārtrauktu meklēšanu, nospiediet Stop.
4. Izvēlieties ierīci, ar kuru jāveido savienojums, un nospiediet Select.
5. Ja otra ierīce pirms datu pārsūtīšanas pieprasa pāra savienojumu, jums ir jāievada patentatslēga. Izveidojiet savu

patentatslēgu (1–16 ciparu virkni) un vienojieties ar otras Bluetooth ierīces lietotāju izmantot vienu un to pašu kodu.
Patentatslēga tiek izmantota tikai vienreiz, un tā nav jāiegaumē. Ierīcēm, kurām nav lietotāja interfeisa, ir iepriekš uzstādīta
patentatslēga. Kad ir pabeigta pāra savienošana, ierīce tiek saglabāta lapā Paired devices.

6. Kad ir veiksmīgi izveidots savienojums, tiek parādīta piezīme Sending....

Datu saņemšana, izmantojot Bluetooth
Ja vēlaties saņemt datus, izmantojot Bluetooth, aktivizējiet Bluetooth un izvēlieties iespēju Shown to all.
Saņemot datus ar Bluetooth palīdzību no ierīces, kas nav autorizēta, vispirms tiek jautāts, vai vēlaties pieņemt Bluetooth ziņu.
Ja to pieņemat, objekts tiek ievietots programmas Messaging mapē Inbox.

Padoms: Ja saņemtais objekts nav mapē Inbox, atveriet Desk > Office > File manager un apskatiet C:\My files\ saturu.

S a v i e n o j u m i
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Pāra savienojums ar ierīci
Savienošana pārī nozīmē autentificēšanu. Ja tiek izveidots pāra savienojums ar ierīci, turpmāk meklēšana notiek ātrāk un
vienkāršāk.
Atveriet Desk > Tools > Control panel un izvēlieties Connections > Bluetooth.
Lai izveidotu pāra savienojumu ar ierīci, izvēlieties lapu Paired devices. Nospiediet New un pēc tam Start, lai sāktu ierīču
meklēšanu. Izvēlieties ierīci, ar kuru veidosit pāra savienojumu, un nospiediet Pair. Ievadiet patentatslēgu un nospiediet OK. Ja
vēlaties autorizēt otru ierīci, nospiediet Yes. Ja izvēlaties No, no otras ierīces saņemtie savienojumu pieprasījumi ikreiz ir
jāakceptē atsevišķi.

Padoms: Tehnoloģiju Bluetooth nodrošinošo ierīču lietotājiem jāvienojas par patentatslēgu un abās ierīcēs jāievada
viena un tā pati patentatslēga, lai starp ierīcēm izveidotu pāra savienojumu. Ierīcēm, kurām nav lietotāja interfeisa, ir
iepriekš uzstādīta patentatslēga.

Lai atceltu pāra savienojumu, izvēlieties lapu Paired devices. Izvēlieties ierīci, kuras pāra savienojumu atcelsit, un nospiediet
Delete.
Lai pāra savienojuma ierīcei piešķirtu īso nosaukumu, izvēlieties lapu Paired devices. Izvēlieties ierīci, kuras nosaukumu mainīsit,
un nospiediet Edit. Laukā Assign short name varat norādīt īso nosaukumu (segvārdu, aizstājvārdu), kas palīdzēs atpazīt noteiktu
ierīci. Šis nosaukums tiek saglabāts ierīces atmiņā, un citi Bluetooth ierīču lietotāji to neredz.
Lai ierīci uzstādītu kā autorizētu vai neautorizētu, izvēlieties lapu Paired devices. Izvēlieties ierīci un nospiediet Edit. Pārejiet uz
lauku Device authorised un izvēlieties Yes. Savienojumus starp jūsu ierīci un citu ierīci var izveidot, jums nezinot. Papildu
akceptēšana vai autorizācija nav nepieciešama. Izvēlieties Yes savām personiskajām ierīcēm, piem., savam datoram, vai ierīcēm,
kas pieder uzticamām personām. Autorizētajām ierīcēm pāra savienojuma ierīču sarakstā tiek pievienota ikona . Ja izvēlaties
No, no šīs ierīces saņemtie savienojumu pieprasījumi ikreiz ir jāakceptē atsevišķi.
Lai izveidotu savienojumu ar Bluetooth ierīci, izvēlieties lapu Paired devices. Izvēlieties ierīci sarakstā un nospiediet Edit un
Connect. Ievērojiet, ka šīs iespēja ir pieejama tikai audioierīcēm, kurām nepieciešams stabilāks Bluetooth savienojums, piem.,
Bluetooth austiņām vai automašīnu komplektiem. Šādām ierīcēm jānodrošina Bluetooth 1.1 specifikācija un brīvroku profils
(Handsfree). Lai pārtrauktu savienojumu ar izvēlēto ierīci, nospiediet Disconnect.

SIM piekļuves profils
Izmantojot Bluetooth savienojumu un SIM piekļuves profilu, SIM kartei var piekļūt, izmantojot saderīgu automašīnas komplekta
tālruni. Sk. “SIM piekļuves profils“. lpp. 65.

Bluetooth savienojuma pārtraukšana
Bluetooth savienojums pēc datu nosūtīšanas vai saņemšanas tiek pārtraukts automātiski. Savienojums var palikt aktīvs arī tad,
ja tas netiek aktīvi izmantots, tikai PC Suite, kā arī dažu papildierīču (piem., austiņu) gadījumā.

Bluetooth savienojuma statusa pārbaude
  Bluetooth ir aktivizēts.
  Ja ikona mirgo, ierīce mēģina veidot savienojumu ar citu ierīci.
  Ja ikona ir redzama nepārtraukti, Bluetooth savienojums ir aktīvs.

Infrasarkanais savienojums
Nevērsiet infrasarkano (IS) staru kūli pret acīm, kā arī neļaujiet tam traucēt citu infrasarkano staru ierīču darbību. Šī ierīce ir
1. klases lāzerizstrādājums.
Infrasarkano savienojumu var izmantot, lai nosūtītu un saņemtu failus no citām infrasarkanajām ierīcēm.
1. Pārliecinieties, vai abu ierīču infrasarkanie porti ir vērsti viens pret otru. Ierīču izvietojums ir svarīgāks par leņķi vai attālumu.
2. Nospiediet Chr+ .
Lai pārtrauktu infrasarkano savienojumu, nospiediet Chr+  vēlreiz.

Modems
Ierīci var izmantot kā modemu kopā ar saderīgu datoru.
Atveriet Desk > Tools > Modem.
Lai ierīci varētu izmantot kā modemu:
• Datorā jābūt instalētai atbilstošai datu sakaru programmatūrai.
• No pakalpojumu sniedzēja vai interneta pakalpojumu sniedzēja jāabonē atbilstoši tīkla pakalpojumi.
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• Datorā jābūt instalētiem atbilstošiem draiveriem. CA-53 (USB) kabeļa draiveri tiek instalēti automātiski, kad datorā instalējat
Nokia PC Suite. Iespējams, ka jums būs jāinstalē vai jāatjaunina Bluetooth vai infrasarkanā savienojuma draiveri.

• Ieteicams datorā, ko izmantojat, instalēt programmu Nokia Modem Options.
Plašāku informāciju skatiet www.nokia.com un Nokia PC Suite lietotāja rokasgrāmatā.
Lai ierīci savienotu ar saderīgu datoru, izmantojot infrasarkano savienojumu, nospiediet Activate. Lai pārtrauktu savienojumu,
nospiediet Disable

Padoms: Lai ierīci izmantotu kā modemu, lietojot Bluetooth vai kabeļa savienojumu, ierīce jāsavieno ar saderīgu datoru
un jāaktivizē datora modems.

Ievērojiet — kamēr ierīce tiek lietota kā modems, iespējams, nevar izmantot dažas citas sakaru funkcijas.

Drukāšana
Vairākumā programmu ir nodrošināta iespēja izdrukāt failus ar saderīgiem printeriem. Pirms sākat drukāt, pārliecinieties, vai
ietrīce ir kārtīgi savienota ar printeri.
Lai drukātu failu ar saderīgu printeri, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Print.... Pārbaudiet, vai ir pareizi
uzstādījumi, un nospiediet Print.
Lai mainītu drukas uzstādījumus, nospiediet Options.
Lai failu pirms drukāšanas apskatītu, nospiediet izvēlnes taustiņu, izvēlieties File > Printing > Print... un nospiediet Preview. Lai
sāktu drukāšanu ar saderīgu printeri, nospiediet Print. Lai mainītu dokumenta izmērus, piemales, galvenes, kājenes vai lappušu
sadalījumu, nospiediet Page setup.

Drukas iespēju uzstādīšana
Lai mainītu failu drukāšanas iespējas, nospiediet izvēlnes taustiņu, izvēlieties File > Printing > Print... un nospiediet Options.
Lapā Connection definējiet šādus uzstādījumus:
• Connection type — izvēlieties metodi, kas jāizmanto savienojumam ar printeri.

Padoms: Lai drukātu, var izmantot Bluetooth vai infrasarkano savienojumu, kā arī dažādus tīkla savienojumus, piem.,
bezvadu LAN vai GPRS. Ja izmantojat tīkla savienojumu, jums jāzina pareizais protokols Network (LPR) vai Network
(Raw), printera IP adrese vai nosaukums, pareizā drukas rinda un, iespējams, arī printera lietotājvārds.

• Printer — Izvēlieties vajadzīgo printeri. Ja norādāt Hewlett-Packard, izvēlieties šeit printera draiveri un norādiet printeri,
izvēloties Desk > Tools > Control panel > Extras.

Lapā Document definējiet šādus uzstādījumus:
• Number of copies — izvēlieties, cik eksemplāru ir jādrukā.

Lappuses uzstādījumu definēšana
Lai pirms drukāšanas mainītu lappuses izmērus un orientāciju, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Page
setup.... Izvēlieties cilni Size.
Lai mainītu lappuses izmērus, ritiniet līdz Page size un izvēlieties citus izmērus. Ievērojiet, ka printeris, iespējams, nenodrošina
drukāšanu visiem iespējamajiem formātiem. Vērtības laukā Width un Height mainās atkarībā no izvēlētā papīra formāta.
Lai definētu pielāgotus lappuses izmērus, ievadiet vērtību laukā Width un Height.
Lai mainītu izdrukas orientāciju, ritiniet līdz Orientation. Izvēloties Portrait, lappuses augstums ir lielāks nekā platums. Izvēloties
Landscape, lappuses platums ir lielāks nekā augstums.
Lai definētu lappuses piemales, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Page setup.... Izvēlieties cilni
Margins, ritiniet līdz katram piemales laukam un ievadiet vērtību.
Lai apskatītu jaunās piemales, aizveriet dialogu Page setup, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Print
preview. Iespējams, ka printeris nevar pilnībā izdrukāt dokumentus ar ļoti šaurām piemalēm.
Lai definētu lappuses galveni, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Page setup.... Izvēlieties cilni Header
un ievadiet galvenes tekstu. Nospiediet Insert, lai galvenē ievietotu faila nosaukumu, objektu, lappušu numurus, laiku vai
datumu.
Lai mainītu teksta izskatu, nospiediet Format.
Lai galveni pārvietotu tuvāk lapas augšmalai vai tālāk no tās, ritiniet līdz Distance from top of page un ievadiet vērtību. Iespējams,
ka printeris nevar pilnībā izdrukāt dokumentus ar ļoti šaurām piemalēm.
Lai definētu lappuses kājeni, nospiediet izvēlnes taustiņu un izvēlieties File > Printing > Page setup.... Izvēlieties cilni Footer un
ievadiet kājenes tekstu. Nospiediet Insert, lai kājenē ievietotu faila nosaukumu, objektu, lappušu numurus, laiku vai datumu.

S a v i e n o j u m i

Copyright © 2005-2006 Nokia. All Rights Reserved. 91

http://www.nokia.com


Lai mainītu teksta izskatu, nospiediet Format.
Lai kājeni pārvietotu tuvāk lapas apakšmalai vai tālāk no tās, ritiniet līdz Distance from bottom margin un ievadiet vērtību.
Lai izvēlētos pirmās lappuses numuru, ritiniet līdz Start numbering at un ievadiet numuru. Parasti numerācija sākas ar 1 vai 0.
Lai pirmajā lappusē netiktu iekļauta galvene vai kājene, ritiniet līdz Include header on first page vai Include footer on first
page, nospiediet Change un izvēlieties No.

Drukāšanas problēmas
Ja ierīci nevar savienot ar saderīgu printeri, tiek parādīts paziņojums.
Šeit sniegti daži ieteikumi, kā novērst problēmas:
• Printeris — pārbaudiet, vai printeris ir ieslēgts un savienots, izdrukājiet testa lapu, mēģiniet drukāt tiešā savienojumā ar

printeri, pārbaudiet, vai printeris darbojas ar citām bezvadu ierīcēm, un pārliecinieties, vai šī ierīce atbalsta konkrēto printeri.
• Infrasarkanais savienojums — pārbaudiet, vai ir aktivizēts infrasarkanais ports, vai ierīces un printera infrasarkanie porti ir

vērsti viens pret otru un vai uz kādu no portiem nespīd spilgta gaisma.
• Bluetooth — pārbaudiet, vai Bluetooth ir aktivizēts un šī ierīce var atrast citas Bluetooth ierīces, izņemot printeri, un

pārliecinieties, vai ierīce un printeris atrodas pieļaujamajā attālumā.
• Bezvadu LAN — pārbaudiet, vai bezvadu LAN ir aktivizēts un ir pareizi bezvadu LAN uzstādījumi, vai bezvadu printeris ir

saderīgs ar jūsu ierīci, kā arī pārliecinieties, vai citas bezvadu LAN ierīces var atrast šo bezvadu printeri.

Mobilās drukas uzstādījumu pārvaldība
Lai pārvaldītu drukas uzstādījumus, drukājot ar saderīgu Hewlett-Packard printeri, atveriet Desk > Tools > Control panel >
Extras > HP printer selection. Definējiet šādus uzstādījumus:
• Printer model — Izvēlieties printeri, ko lietosit.
• Quality mode — Izvēlieties drukas kvalitāti atbilstoši printera nodrošinātajām drukāšanas iespējām. Normal atbilst 600 dpi

drukai, Draft — ātrajai 300 dpi drukai, Best — 1200 dpi drukai, bet Maximum — 2400/4800 dpi drukai. Lai taupītu tinti vai
palielinātu drukāšanas ātrumu, izvēlieties iespēju Normal vai Draft.

• Media type — Izvēlieties apdrukas materiālu.
• Colour mode — Izvēlieties krāsu vai pelēktoņu izdruku (atkarībā no printera).

Attālā konfigurācija (tīkla pakalpojums)
Programma Device manager palīdz konfigurēt savienojumu uzstādījumus, piem., e-pasta, multivides ziņapmaiņas un interneta
uzstādījumus.
Atveriet Desk > Tools > Device manager.
Attālās konfigurācijas savienojumu parasti veido serveris, ja ir nepieciešams atjaunināt ierīces uzstādījumus.
Lai sāktu konfigurācijas sesiju, izvēlieties sarakstā profilu un nospiediet Connect. Ja nav definēts neviens attālās konfigurācijas
profils, vispirms ir jāizveido jauns profils.
Lai deaktivizētu konfigurāciju, izvēlieties profilu, nospiediet izvēlnes taustiņu un izvēlieties Tools > Disable configuration.
konfigurācijas uzstādījumus var saņemt no jebkura konfigurācijas servera, kuram ir izveidots profils.
Kad konfigurēšanas sesija ir pabeigta, varat apskatīt statusa informāciju.
Lai atvērtu konfigurācijas žurnālu, izvēlieties profilu un nospiediet Configuration log. Žurnāla failā tiek parādīts izvēlētā profila
pēdējās konfigurācijas statuss.

Jauna konfigurācijas servera profila izveide
Konfigurācijas servera profilā ir attālā servera uzstādījumi. Ja jums jāpiekļūst vairākiem serveriem, izveidojiet vairākus profilus.
Konfigurācijas servera profila uzstādījumus varat saņemt kā īpašu ziņu no pakalpojumu sniedzēja.
1. Ja jums ir definēti profili, nospiediet New, pretējā gadījumā nospiediet izvēlnes taustiņu un izvēlieties File > New.
2. Ja jums jau ir definēti profili, izvēlieties, vai kopēsit vērtības no esoša profila, lai tās izmantotu par pamatu jaunajam profilam.
3. Tiek atvērts dialogs Profile settings.

Norādiet šādus uzstādījumus dialoga lapās:
• Server name — Ievadiet konfigurācijas servera nosaukumu.
• Server ID — Ievadiet unikālu ID, lai identificētu konfigurācijas serveri. Sazinieties ar pakalpojumu sniedzēju vai sistēmas

administratoru, lai uzzinātu pareizo vērtību.
• Password — Ievadiet paroli, ar kuru jūsu ierīce tiks identificēta serverī. Apstipriniet paroli.
• Active — Izvēlieties Yes, lai atļautu serverim sākt konfigurācijas sesijas.
• Accepted — Izvēlieties Yes, ja nevēlaties, lai serveris, sākot konfigurācijas sesiju, prasītu jūsu apstiprinājumu.
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• Connection type — Izvēlieties, kā jāveido savienojums ar serveri.
• Access point — Izvēlieties piekļuves punktu, kas jālieto datu savienojumiem ar serveri.
• Host address — Ievadiet servera URL adresi. Sazinieties ar pakalpojumu sniedzēju vai sistēmas administratoru, lai uzzinātu

pareizo vērtību.
• Port — Ievadiet servera porta numuru. Sazinieties ar pakalpojumu sniedzēju vai sistēmas administratoru, lai uzzinātu

pareizo vērtību.
• User name — Ievadiet savu konfigurācijas servera lietotāja ID. Sazinieties ar pakalpojumu sniedzēju vai sistēmas

administratoru, lai uzzinātu pareizo lietotāja ID.
• Password — Ievadiet savu konfigurācijas servera paroli. Apstipriniet to laukā Confirm password. Sazinieties ar

pakalpojumu sniedzēju vai sistēmas administratoru, lai uzzinātu pareizo paroli.
• HTTP authentication — Izvēlieties Yes, ja jūsu lietotājvārds un parole ir jāsūta uz HTTP serveri. Dialogā HTTP

authentication ievadiet savu lietotājvārdu un paroli un nospiediet Done.
Lai rediģētu konfigurācijas profila uzstādījumus, izvēlieties profilu un nospiediet Edit.
Lai izdzēstu profilu, izvēlieties to un nospiediet atpakaļatkāpes taustiņu.

Padoms: Ja esat izdzēsis vai mainījis sākotnēji definēto PC Suite profilu, to varat atjaunot, nospiežot izvēlnes taustiņu
un izvēloties Tools > Reset PC Suite profile.

Datu savienojumi
Šī ierīce nodrošina pakešdatu (GPRS), ātrdarbīgo datu zvanu (HSCSD), GSM datu zvanu un bezvadu LAN savienojumus.

Bezvadu lokālais tīkls (bezvadu LAN)
Atsevišķos reģionos, iespējams, pastāv bezvadu LAN lietošanas ierobežojumi. Noskaidrojiet to vietējās varas iestādēs vai pie
pakalpojumu sniedzēja.
Funkcijas, kuras lieto bezvadu LAN, vai šādu funkciju izmantošana fonā, vienlaikus izmantojot citas funkcijas, palielina
akumulatora enerģijas patēriņu, kā arī saīsina akumulatora ekspluatācijas laiku.
Šī ierīce ir piemērota lietošanai bezvadu lokālajā tīklā. Bezvadu LAN var izmantot, lai nosūtītu un saņemtu e-pasta ziņas, kā arī
izveidotu ierīces savienojumu ar internetu.
Šī ierīce nodrošina šādas bezvadu LAN iespējas:
• Standartu IEEE 802.11b un IEEE 802.11g
• Darbību 2,4 GHz frekvencē, izmantojot tiešās secības izplatības spektra (Direct Sequence Spread Spectrum — DSSS)

radiotehnoloģiju
• Kabeļu tīklam ekvivalentas konfidencialitātes (Wired Equivalent Privacy — WEP) datu šifrēšanu
• Wi-Fi aizsargātu piekļuvi (WPA un WPA2)
Ievērojiet, ka WEP un WPA/WPA2 funkcijas var izmantot tikai tad, ja tās nodrošina tīkls.
Ja ierīci pārvietojat uz citu vietu bezvadu lokālajā tīklā un ārpus bezvadu LAN piekļuves punkta darbības zonas, viesabonēšanas
funkcionalitāte var automātiski savienot ierīci ar citu piekļuves punktu, kas pieder tam pašam tīklam. Kamēr paliekat tā paša
tīkla piekļuves punktu darbības zonā, ierīce saglabā savienojumu ar tīklu.

Padoms: Bezvadu LAN savienojums tiek izveidots, kad izveidojat datu savienojumu, lietojot bezvadu LAN interneta
piekļuves punktu. Aktīvais bezvadu LAN savienojums tiek pārtraukts, kad pārtraucat datu savienojumu.

Šī ierīce nodrošina dažādas sakaru iespējas bezvadu lokālajā tīklā. Var izvēlēties divus darbības režīmus: infrastruktūras un
speciālo.
• Infrastruktūras darba režīms nodrošina divu veidu sakarus: mobilo ierīču sakarus, izmantojot bezvadu LAN piekļuves punktu,

un mobilo ierīču sakarus ar kabeļu LAN pieslēgtu ierīci, izmantojot bezvadu LAN piekļuves punktu.
Infrastruktūras darba režīma priekšrocība ir iespēja pilnvērtīgāk pārvaldīt tīkla savienojumus, jo tie iet caur piekļuves punktu.
Mobilā ierīce var piekļūt pakalpojumiem, kas pieejami parastā kabeļu LAN: piem., uzņēmuma datu bāzei, e-pastam,
internetam un citiem tīkla resursiem.

• Izmantojot trešo pušu lietojumprogrammas, var tieši nosūtīt un saņemt datus speciālajā darba režīmā, piem., lai drukātu.
Bezvadu LAN piekļuves punkts nav nepieciešams. Vienkārši veiciet nepieciešamo konfigurēšanu un izveidojiet savienojumu.
Speciālā tīklošana ir vienkārši uzstādāma, taču sakaru iespējas pastāv tikai starp darbības zonā esošām ierīcēm.

Sk. “Interneta piekļuves punkta uzstādīšana bezvadu LAN“. lpp. 72.
Sk. “Speciālā tīkla uzstādīšana“. lpp. 88.

Pakešdati (vispārējais pakešu radiopakalpojums — GPRS)
GPRS nodrošina mobilajiem tālruņiem bezvadu piekļuvi datu tīkliem (tīkla pakalpojums). GPRS izmanto pakešdatu tehnoloģiju,
kas informācijas nosūtīšanai mobilajā tīklā izmanto īsas datu kopas. Nosūtot datus pa paketēm, priekšrocība ir tā, ka tīkls ir
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aizņemts tikai datu nosūtīšanas vai saņemšanas laikā. Tā kā GPRS tīklu izmanto efektīvi, tas nodrošina ātru datu savienojumu
izveidi un lielu datu pārsūtīšanas ātrumu.
GPRS pakalpojums ir jāabonē. Informāciju par GPRS pieejamību un abonēšanu saņemsit no tīkla operatora vai pakalpojumu
sniedzēja.
Uzlabotais GPRS (Enhanced GPRS — EGPRS) ir līdzīgs GPRS, tikai nodrošina ātrāku savienojumu. Lai iegūtu plašāku informāciju
par EGPRS pieejamību un datu pārsūtīšanas ātrumu, sazinieties ar tīkla operatoru vai pakalpojumu sniedzēju. Ievērojiet — ja
kā datu nesējs ir izvēlēts GPRS, ierīce izmanto EGPRS, nevis GPRS (ja tas tīklā ir pieejams).
Ievērojiet, ka balss zvanu laikā nevar izveidot GPRS savienojumu, bet esošais GPRS savienojums tiek aizturēts.

Ātrdarbīgie datu zvani (ātrdarbīgie komutēto ķēžu dati, HSCSD)
HSCSD nodrošina datu pārsūtīšanas ātrumu līdz pat 43,2 kb/s, kas četrkārt pārsniedz GSM tīkla standarta datu ātrumu. HSCSD
var salīdzināt ar daudzu datora modemu ātrumu, kuri izmanto fiksētos tālruņu tīklus.
Informāciju par ātrdarbīgo datu pakalpojumu pieejamību un abonēšanu lūdziet tīkla operatoram vai pakalpojumu sniedzējam.
Ievērojiet — ja datus sūtāt, izmantojot HSCSD, akumulatora jaudas patēriņš ir ātrāks nekā parastu balss vai datu zvanu gadījumā,
jo ierīce daudz biežāk nosūta tīklam datus.

GSM datu zvani
GSM datu zvans nodrošina datu pārsūtīšanas ātrumu līdz 14,4 kb/s. Informāciju par datu pakalpojumu pieejamību un abonēšanu
saņemsit no tīkla operatora vai pakalpojumu sniedzēja.

Connection manager (Savienojumu pārvaldnieks)
Programmā Conn. manager var apskatīt informāciju par aktīvajiem tīkla savienojumiem un pārtraukt neizmantotos
savienojumus.
Atveriet Desk > Tools > Conn. manager.

Piezīme:  Faktiskais pakalpojumu sniedzēja rēķins par sarunu laiku var atšķirties atkarībā no tīkla iespējām, aprēķinu
noapaļošanas metodēm utt.

Lai apskatītu detalizētu informāciju par tīkla savienojumiem, izvēlieties sarakstā savienojumu un nospiediet Details. Parādītās
informācijas veids ir atkarīgs no tīkla savienojuma tipa.
Lai pārtrauktu tīkla savienojumu, izvēlieties sarakstā savienojumu un nospiediet Disconnect.
Lai pārtrauktu visus aktīvos tīkla savienojumus vienlaikus, nospiediet izvēlnes taustiņu un izvēlieties Tools > Disconnect all.
Lai apskatītu datu apjomu, kas nosutīti, un saņemti, lietojot GPRS vai bezvadu LAN, nospiediet izvēlnes taustiņu un izvēlieties
Counters > GPRS counter vai WLAN counter.
Lai apskatītu informāciju par IP adresi, nospiediet izvēlnes taustiņu un izvēlieties Tools > IP address. Informācija par IP adresi
tiek parādīta tikai tad, ja ir izveidots tīkla savienojumus, bet ne tā aktivizēšanas laikā.
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19. Ierīces personalizēšana

Ierīcei var piešķirt individualitāti vairākos veidos.
• Vāciņi — ierīcei var mainīt priekšējo vāciņu.
• Pārsega izvēles taustiņi — varat mainīt funkcijas, kas norādītas virs kreisā un labā izvēles taustiņa.
• Darbvirsmas taustiņš Desk — programmas, īsceļus un piezīmes var sakārtot grupās, kā arī izveidot darbvirsmā jaunas mapes.
• Savs taustiņš My own — varat konfigurēt taustiņu, lai tas atvērtu jūsu biežāk lietoto programmu.
• Fona attēli — pārsega tālruņa displejam un komunikatora displejam var uzstādīt fona attēlu.
• Krāsu shēmas — varat mainīt ierīces krāsu shēmas.

Priekšējā vāciņa maiņa
Piezīme:  Pirms vāciņa noņemšanas vienmēr izslēdziet ierīci un atvienojiet to no lādētāja un citām ierīcēm. Mainot
vāciņu, izvairieties pieskarties elektroniskajiem komponentiem. Glabājiet un lietojiet ierīci ar uzliktu vāciņu.

1. Nospiediet priekšējā vāciņa atbrīvošanas pogu (1) un paceliet priekšējo vāciņu (2) bultiņas norādītajā virzienā. Sāciet
noņemšanu ar ierīces apakšējo daļu un beidziet ar fiksējošo tapiņu atbrīvošanu ierīces augšdaļā.

2. Paceliet priekšējo vāciņu bultiņas norādītajā virzienā.

3. Lai uzliktu atpakaļ priekšējo vāciņu, ievietojiet fiksējošās tapiņas slīpi ierīces augšdaļā.

4. Piespiediet priekšējo vāciņu, līdz tas nofiksējas vietā.

Izvēles taustiņi pārsegā
Kreisais izvēles taustiņš gaidīšanas režīmā ir Go to. Šo taustiņu var izmantot kā īsceļu uz biežāk lietotajām
funkcijām. Lai aktivizētu funkciju, ritiniet līdz tai un nospiediet Select.
Lai īsceļu sarakstam pievienotu funkciju, nospiediet Options, izvēlieties Select options, ritiniet līdz funkcijai un
nospiediet Mark. Lai funkciju izmestu no saraksta, izvēlieties funkciju un nospiediet Unmark.
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Lai sarakstā pārkārtotu funkcijas, nospiediet Options un izvēlieties Organise. Ritiniet līdz funkcijai, kuru vēlaties pārvietot,
nospiediet Move un izvēlieties, kurp jāpārvieto funkcija.

Desk (Darbvirsma)
Darbvirsmu var sakārtot dažādi. Programmas no to sākontējām grupām var pārvietot uz citām grupām, izveidot jaunas grupas,
pārdēvēt iepriekšējās grupas, kā arī modificēt programmu ikonas un nosaukumus. Var mainīt arī darbvirsmas fona attēlu. Sk.
“Desk“. lpp. 22.

Savs taustiņš
Savu taustiņu var konfigurēt tā, lai ar to atvērtu jūsu izvēlētu programmu. Sk. “Savs taustiņš“. lpp. 63.

Fona attēli un krāsu shēmas
Pārsega displejam un komunikatora displejam var uzstādīt fona attēlu. Ierīcē ir vairāki lietošanai gatavi fona attēli. Sk.
“Wallpapers (Foni)“. lpp. 63.
Varat arī mainīt ierīces krāsu shēmu. Vadības panelī mainot krāsu shēmu, mainās komunikatora interfeisa krāsas.Sk.
“Displejs“. lpp. 63. Lai mainītu pārsega tālruņa sānu krāsu shēmu, izmantojiet pārsega tālruņa izvēlni Settings. Sk. “Settings
(Uzstādījumi) “. lpp. 20.

I e r ī c e s  p e r s o n a l i z ē š a n a
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20. Īsinājumtaustiņi

Šeit norādītas dažas no ierīcē pieejamajām tastatūras īsinājumtaustiņu kombinācijām. Īsceļi var ievērojami atvieglot
programmu lietošanu.
Ir vairākas īsinājumtaustiņu kombinācijas, ko varat izmantot:
• Īsceļi, kurus veido Ctrl+taustiņš, ļauj piekļūt izvēlnes funkcijām. Piemēram, nospiežot Ctrl+N, tiek izveidots jauns Web logs,

jauna kontakta kartīte programmā Contacts vai jauna ziņa programmā Messaging.
• Papildu rakstzīmes un simboli visbiežāk tiek ievietoti, izmantojot īsceļu Shift+taustiņš. Piemēram, nospiežot Shift un cipara

taustiņu, var ievietot jautājuma zīmi, izsaukuma zīmi vai pēdiņas.
• Atsevišķas funkcijas var aktivizēt, ja nospiež Chr un atbilstošu taustiņu. Piemēram, nospiežot Chr+ , tiek atvērta

papildinformācija par šobrīd veicamo darbu, vai nospiežot Chr+ , var aktivizēt vai deaktivizēt infrasarkano portu.
Padoms: Daudzi īsceļi tiek arī rādīti blakus izvēlnes iespējām programmās.

Vispārīgi īsinājumtaustiņi
Ctrl+A Atlasīt visu
Ctrl+C Kopēt
Ctrl+D Dzēst
Ctrl+F Atrast
Ctrl+I Kārtot
Ctrl+M Pārvietot
Ctrl+N Izveidot jaunu
Ctrl+O Atvērt
Ctrl+P Drukāt
Ctrl+S Saglabāt
Ctrl+T Pilnekrāna režīms
Ctrl+V Ielīmēt
Ctrl+X Izgriezt
Ctrl+Z Atsaukt
Shift+Ctrl+E Tālummaiņa
Shift+Ctrl+G Nākamais
Shift+Ctrl+L Žurnāls
Shift+Ctrl+P Iepriekšējais
Shift+Ctrl+S Saglabāt kā
Shift+Ctrl+U Lappuses uzstādījumi
Shift+Ctrl+V Drukas priekšskatījums
Shift+Ctrl+Z Rediģēt
Shift+atpakaļatkāpe Dzēst tekstu pa labi
Ctrl+Telephone Atvērt pēdējo zvanu sarakstu tālruņa programmā
Chr+burti Ievadīt rakstzīmi ar diakritisko zīmi
Chr+Tab Pārslēgt atvērtās programmas
Chr+tālruņa taustiņš Atkārtot pēdējo izsaukto numuru
Chr+ziņapmaiņas taustiņš Ielādēt pastu
Shift+Ctrl+Chr+S Ekrānuzņēmums
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Programmām raksturīgi īsinājumtaustiņi
Programma Desk (Darbvirsma)
Ctrl+P Rekvizīti
Shift+Ctrl+S Parādīt (grupās)
Ctrl+Savs taustiņš Konfigurēt Savu taustiņu
Clock (Pulkstenis)
Ctrl+B Atcelt modinātāju
Ctrl+E Apskatīt pilsētu
Ctrl+K Modinātāja uzstādījumi
Ctrl+T Uzstādīt datumu un laiku
Shift+Ctrl+A Modinātājs
Shift+Ctrl+E Apskatīt valsti vai reģionu
Shift+Ctrl+N Pievienot jaunu pilsētu
Shift+Ctrl+Q Uzstādīt pulksteņa veidu
Shift+Ctrl+T Attālā pilsēta
Shift+Ctrl+W Pasaules pulkstenis
Telephone (Tālrunis)
Ctrl+P Apskatīt sērijas numuru (IMEI)
Shift+Ctrl+B Zvanu liegumi
Shift+Ctrl+M Balss pastkastes
Shift+Ctrl+O Citi uzstādījumi
Shift+Ctrl+P Profilu uzstādījumi
Shift+Ctrl+S Ātrie zvani
Shift+Ctrl+V Zvanu pāradresācija
Contacts (Kontakti)
Ctrl+K Uzstādījumi
Ctrl+M Pieder grupām (atvērtā kontakta kartītē)
Ctrl+N Jauna kontakta kartīte
Ctrl+P Datu bāzes rekvizīti
Ctrl+R Zvana signāls (atvērtā kontakta kartītē)
Ctrl+T Karšu veidnes
Shift+Ctrl+B Jauna datu bāze
Shift+Ctrl+C Kopēt uz
Shift+Ctrl+D Noņemt attēlu (atvērtā kontakta kartītē)
Shift+Ctrl+M Pārvietot uz
Shift+Ctrl+N Izveidot jaunu grupu
Shift+Ctrl+O Ielikt attēlu (atvērtā kontakta kartītē)
Messaging (Ziņapmaiņa)
Ctrl+B Ielādēt jaunās ziņas
Ctrl+G Ielādēt pastu
Ctrl+I Kārtot pēc (kārto pēc izvēlētā rekvizīta, piem., datuma vai sūtītāja)
Ctrl+L Pāriet uz tiešsaistes režīmu vai pretēji, ja ir aktīvs savienojums

Ī s i n ā j u m t a u s t i ņ i
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Ctrl+Q Rekvizīti
Ctrl+R Atbildēt
Ctrl+T Izvērst mapju saturu
Ctrl+U Atvienoties
Ctrl+Y Mainīt savienojumu
Shift+Ctrl+A Ielādēt visas ziņas
Shift+Ctrl+B Ielādēt izvēlētās ziņas
Shift+Ctrl+E Pārdēvēt izvēlēto mapi
Shift+Ctrl+F Pārsūtīt izvēlēto ziņu
Shift+Ctrl+N Izveidot jaunu mapi
Shift+Ctrl+R Atbildēt visiem
Shift+Ctrl+S Nosūtīto vienumu glabātava
Shift+Ctrl+T Konta uzstādījumi
Shift+Ctrl+Z Dzēst ziņas lokāli
Chr+Messaging Ielādēt pastu
Calendar (Kalendārs)
Ctrl+A Izveidot jaunu jubileju
Ctrl+E Izveidot jaunu zīmīti
Ctrl+G Iet uz datumu
Ctrl+K Rediģēt skata uzstādījumus
Ctrl+N Izveidot jaunu sapulci
Ctrl+Q Mainīt skatu
Ctrl+S Jauna uzdevuma izveide
Ctrl+T Rediģēt datumu un laiku
Shift+Ctrl+A Uzstādīt jubileju kā ieraksta noklusējuma tipu
Shift+Ctrl+C Izsvītrots ieraksts
Shift+Ctrl+D Pārvietot vai izdzēst izvēlēto objektu
Shift+Ctrl+E Uzstādīt sapulci kā ieraksta noklusējuma tipu
Shift+Ctrl+K Rediģēt vispārīgos uzstādījumus
Shift+Ctrl+M Importēt ierakstus
Shift+Ctrl+O Uzstādīt uzdevumu kā ieraksta noklusējuma tipu
Shift+Ctrl+P Rekvizīti
Shift+Ctrl+R Uzstādīt zīmīti kā ieraksta noklusējuma tipu
Shift+Ctrl+T Varbūtējs ieraksts
Ctrl+Calendar Atvērt dienas skatā šodienu
Kalendāra taustiņš Mainīt skatu
Documents (Dokmenti)
Ctrl+B Treknraksts
Ctrl+G Iet uz lapu
Ctrl+I Slīpraksts
Ctrl+U Pasvītrojums
Shift+Ctrl+A Formatēt rindkopas līdzinājumu
Shift+Ctrl+B Formatēt aizzīmes
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Shift+Ctrl+D Formatēt apmales
Shift+Ctrl+F Formatēt fontu
Shift+Ctrl+G Formatēt stilu
Shift+Ctrl+J Skatīt izvēlētā objekta detaļas
Shift+Ctrl+K Preferences
Shift+Ctrl+N Formatēt rindstarpas
Shift+Ctrl+O Ielikt objektu
Shift+Ctrl+Y Formatēt tabulēšanas pieturas
Shift+Ctrl+Z Rediģēt izvēlēto objektu
Sheet (Izklājlapa)
Ctrl+H Pārdēvēt darblapu
Ctrl+M Sasaldēt rūtis
Ctrl+Q Skatīt darblapas
Ctrl+W Ielikt jaunu darblapu
Ctrl+Y Ielikt šūnas
Shift+Ctrl+A Formatēt šūnu līdzinājumu
Shift+Ctrl+B Formatēt šūnu apmales
Shift+Ctrl+C Ielikt jaunu diagrammu
Shift+Ctrl+D Dzēst šūnu
Shift+Ctrl+F Formatēt fontu
Shift+Ctrl+G Ielikt lappuses pārtraukumu
Shift+Ctrl+H Formatēt rindas augstumu
Shift+Ctrl+I Ielikt funkciju
Shift+Ctrl+N Formatēt skaitļus
Shift+Ctrl+O Uzstādījumi
Shift+Ctrl+P Formatēt šūnu fona krāsu
Shift+Ctrl+R Pārrēķināt
Shift+Ctrl+T Rādīt nosaukumu
Shift+Ctrl+W Formatēt kolonnas platumu
Shift+Ctrl+X Dzēst šūnas saturu
Presentations (Prezentācijas)
Ctrl+T Pilnekrāna režīms
Shift+Ctrl+A Formatēt līdzinājumu
Shift+Ctrl+F Formatēt fontu
Shift+Ctrl+J Formatēt izvēlēto objektu
Shift+Ctrl+V Skatīt slaidrādi
Ievadīšanas taustiņš Sākt teksta rediģēšanu
Taustiņš Esc Atcelt teksta rediģēšanu
File manager (Failu pārvaldnieks)
Ctrl+E Izvērst skatu
Ctrl+H Parādīt visus failus
Ctrl+I Kārtot pēc (izvēlētā rekvizīta, piem., vārda vai datuma)

Ī s i n ā j u m t a u s t i ņ i

Copyright © 2005-2006 Nokia. All Rights Reserved. 100



Ctrl+N Jauns fails
Ctrl+O Sakļaut skatu
Ctrl+P Rekvizīti
Ctrl+R Pārdēvēt izvēlēto objektu
Ctrl+U Pāriet par vienu līmeni uz augšu
Shift+Ctrl+B Izveidot dublējumkopiju atmiņas kartē
Shift+Ctrl+I Kārtošanas secība (izvēlētā secība, piem., augoša)
Shift+Ctrl+K Uzstādījumi
Shift+Ctrl+N Izveidot jaunu mapi
Shift+Ctrl+Q Mainīt atmiņas kartes paroli
Shift+Ctrl+R Atjaunot no atmiņas kartes
Calculator (Kalkulators)
Ctrl+B Atņemt
Ctrl+F Apvērst izkārtojumu
Ctrl+I Saskaitīt
Ctrl+R Paņemt no atmiņas
Ctrl+Y Funkciju karte
Shift+Ctrl+C Nodzēst visu
Shift+Ctrl+D Darbvirsmas kalkulators
Shift+Ctrl+S Zinātniskais kalkulators
Web (tīkls Web)
Ctrl+B Pievienot grāmatzīmes
Ctrl+E Aizvērt pārlūku
Ctrl+G Atpakaļ

Iet uz grāmatzīmi (grāmatzīmju skatā)
Ctrl+H Atvērt mājas lapu
Ctrl+I Ielādēt visus attēlus

Ievietot jaunu mapi (grāmatzīmju skatā)
Ctrl+K Uzstādījumi
Ctrl+M Ietilpināt ekrānā
Ctrl+N Atvērt jaunu logu
Ctrl+R Ielādēt vēlreiz
Ctrl+T Pilnekrāna režīms
Ctrl+U Atvienoties
Ctrl+W Skatīt logu sarakstu
Ctrl+Y Mainīt savienojumu
Ctrl+Z Beigt
Shift+Ctrl+B Grāmatzīmes

Rediģēt grāmatzīmi (grāmatzīmju skatā)
Shift+Ctrl+D Skatīt ielādes
Shift+Ctrl+F Pārlādēt rāmi
Shift+Ctrl+G Tālāk
Shift+Ctrl+I Pārdēvēt mapi (grāmatzīmju skatā)
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Shift+Ctrl+O Atvērt failu
Shift+Ctrl+R Pārlādēt visas
Shift+Ctrl+S Saglabāt rāmi kā...
Shift+Ctrl+T Skatīt nosaukuma joslu
Images (Attēli)
Ctrl+B Iepriekšējais attēls (ja ir atvērts attēls)
Ctrl+F Nākamais attēls (ja ir atvērts attēls)
Ctrl+R Pagriezt attēlu (ja ir atvērts attēls)
Ctrl+T Pilnekrāna režīms (ja ir atvērts attēls)
Balss ieraksts
Ctrl+L Atkārtot
Ctrl+M Izslēgt skaņu
Ctrl+R Pārdēvēt
Shift+Ctrl+K Uzstādījumi
Music player (Mūzikas atskaņotājs)
Ctrl+B Iepriekšējā dziesma
Ctrl+F Nākamā dziesma
Ctrl+I Kārtot pēc (jau izvēlēta rekvizīta)
Ctrl+L Atkārtot visu
Ctrl+M Izslēgt skaņu
RealPlayer
Ctrl+B Iepriekšējais klips (ja ir atvērts videoklips)
Ctrl+F Nākamais klips (ja ir atvērts videoklips)
Ctrl+M Izslēgt skaņu (ja ir atvērts videoklips)
Ctrl+R Atkārtot vienu reizi (ja ir atvērts videoklips)
Ctrl+T Pilnekrāna režīms (ja ir atvērts videoklips)
Shift+Ctrl+K Uzstādījumi
Shift+Ctrl+S Saglabāt klipu kā (ja ir atvērts videoklips)
Device manager (Ierīces pārvaldība)
Shift+Ctrl+C Veidot savienojumu
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21. Datu pārraide

Šī ierīce multiziņu, īsziņu un e-pasta ziņu nosūtīšanai, kā arī savienojumiem ar attāliem datoriem izmanto GSM tīkla datu
pārraides iespējas.
Datu bezvadu savienojumus var izveidot vairākumā vietu, kur šī ierīce darbojas, taču ierīci ir ieteicams pārvietot uz vietu, kur
iespējams visspēcīgākais signāla stiprums. Ja signāls ir spēcīgs, datu pārraide norit efektīvi. Datu bezvadu sakari var atšķirties
no datu pārraidēm pa vadiem. To nosaka bezvadu videi raksturīgās īpašības. Bezvadu savienojumos var rasties traucējumi un
kropļojumi, kā arī iespējams zems signāla līmenis vai signāla zaudēšana.

Traucējumi
Datu bezvadu pārraides kvalitāti var ietekmēt radio traucējumi no citām elektroniskām iekārtām un ierīcēm, kā arī no citiem
tālruņiem.

Tīkla maiņa
Ierīces lietotājam pārvietojoties no vienas tīkla šūnas pārklājuma zonas uz citu, iespējama kanāla signāla stipruma krišanās.
Iespējams, ka tīkls nodos lietotāju pārklājuma zonai vai frekvencei, kurā signāls ir stiprāks. Tīkla maiņa tīkla trafika pārslodzes
dēļ var notikt arī tad, ja lietotājs atrodas uz vietas. Šāda tīkla maiņa var izraisīt datu pārraidē nelielas aizkaves.

Elektrostatiskā izlāde
Statiskās elektrības izlāde no pirkstiem vai elektrības vadītāja var izraisīt kļūdas elektrisko ierīču darbībā. Izlāde var izraidīt
kropļojums displejā, kā arī būt par iemeslu nestabilai programmatūras funkcionēšanai. Bezvadu savienojumi var kļūt nedroši,
kā arī ir iespējami datu bojājumi un pārraižu pārtraukumi. Šādos gadījumos notiekošais zvans ir jāpārtrauc (ja tāds ir), ierīce ir
jāizslēdz (ja tā ir ieslēgta) un jāizņem akumulators. Pēc tam ievietojiet akumulatoru atpakaļ un izveidojiet jaunu bezvadu
savienojumu.

Klusuma zonas un pārrāvumi
Klusuma zonas ir vietas, kur nevar uztvert radiosignālus. Pārrāvumi notiek, ja ierīces lietotājs šķērso zonu, kurā ģeogrāfisku
īpatnību vai lielu celtņu dēļ ir bloķēti radiosignāli vai samazinās to stiprums.

Signāla pavājināšanās
Attāluma un šķēršļu dēļ signāliem var mainīties fāze. Tie var arī izraisīt signālu reflekcijas. Abās situācijās pavājinās signāla
stiprums.

Vājš signāls
Attāluma vai šķēršļu dēļ radiosignāla stiprums no šūnas zonas var nebūt pietiekami stiprs vai stabils, lai sakariem nodrošinātu
stabilu datu savienojumu. Tādēļ, lai nodrošinātu iespējami labākus sakarus, atcerieties šādus nosacījumus:
• Datu savienojumi vislabāk funkcionē, ja ierīce ir stacionāra. Nav ieteicams mēģināt izveidot datu bezvadu savienojumus,

atrodoties braucošā transportlīdzeklī.
• Nenovietojiet ierīci uz metāla virsmas.
• Pārbaudiet, vai ierīces displejā ir redzams pietiekams signāla stiprums. Spēcīgāku signālu, iespējams, var sasniegt, pārvietojot

ierīci telpā uz citu vietu, piemēram, tuvāk logam. Ja signāls nav pietiekami stiprs, lai nodrošinātu balss zvanu, datu
savienojuma izveides mēģinājumi nav ieteicami, kamēr neesat atradis vietu, kur signāls ir labāk uztverams.
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Informācija par akumulatoriem
Ierīces darbību nodrošina uzlādējams akumulators. Jauna akumulatora optimālais darbības līmenis tiek sasniegts tikai pēc
diviem vai trim pilniem uzlādēšanas un izlādēšanas cikliem. Akumulatoru var uzlādēt un izlādēt simtiem reižu, tomēr tas
pamazām nolietojas. Kad sarunu un gaidīšanas režīma laiks kļūst ievērojami īsāks nekā parasti, iegādājieties jaunu akumulatoru.
Lietojiet tikai Nokia apstiprinātus akumulatorus un lādējiet tos, izmantojot tikai tos lādētājus, kurus Nokia apstiprinājusi šai
ierīcei.
Kad lādētājs netiek lietots, atvienojiet to no elektrības kontaktligzdas un ierīces. Neatstājiet pilnībā uzlādētu akumulatoru
savienotu ar lādētāju, jo pārlādēšana var saīsināt tā ekspluatācijas laiku. Pilnībā uzlādēts akumulators, kas netiek izmantots, ar
laiku izlādējas.
Ja akumulators ir pilnīgi izlādējies, lādēšanas indikators var parādīties pēc dažām minūtēm, un tikai pēc tam ierīci var lietot
zvanīšanai.
Izmantojiet akumulatoru tikai paredzētajiem mērķiem. Nelietojiet bojātu lādētāju vai akumulatoru.
Neizraisiet akumulatora īssavienojumu. Nejaušs īssavienojums var rasties, ja metāla priekšmets, piem., monēta, saspraude vai
pildspalva veido tiešu savienojumu starp akumulatora pozitīvo (+) un negatīvo (-) spaili (kas akumulatorā atgādina metāla
sloksnītes). Tā var gadīties, ja rezerves akumulatoru nēsājat kabatā vai somā. Īssavienojums starp spailēm var sabojāt
akumulatoru vai savienojošo priekšmetu.
Akumulatora atstāšana karstumā vai aukstumā, piem., slēgtā automašīnā vasarā vai ziemā, samazina tā jaudu un ekspluatācijas
laiku. Centieties glabāt akumulatoru temperatūrā no 15 °C līdz 25 °C (59–77 °F). Ierīce ar karstu vai aukstu akumulatoru kādu
brīdi var nestrādāt pat tad, ja tas ir pilnībā uzlādēts. Akumulatora darbību īpaši ierobežo temperatūra zem sasalšanas robežas.
Nemēģiniet atbrīvoties no akumulatoriem, tos dedzinot, jo tie var eksplodēt. Akumulatori var eksplodēt arī tad, ja tie ir bojāti.
Atbrīvojieties no akumulatoriem atbilstoši vietējiem noteikumiem. Ja iespējams, nododiet tos otrreizējai pārstrādei. Neizmetiet
kopā ar sadzīves atkritumiem.

Nokia akumulatoru autentifikācijas vadlīnijas
Drošības apsvērumu dēļ izmantojiet tikai oriģinālos Nokia akumulatorus. Lai varētu būt pārliecināts par to, ka iegūstat oriģinālu
Nokia akumulatoru, iegādājieties to no pilnvarota Nokia preču izplatītāja, pārbaudiet, vai uz iepakojuma ir Nokia oriģinālo
papildierīču logotips Nokia Original Enhancements, kā arī novērtējiet hologrammas uzlīmi, izpildot tālāk norādītās darbības.
Sekmīga četru darbību izpilde nav pilnīgs akumulatora autentiskuma apstiprinājums. Ja jums ir pamats domāt, ka konkrētais
akumulators nav autentisks oriģinālais Nokia akumulators, neizmantojiet šo akumulatoru un nogādājiet to tuvākajā
pilnvarotajā Nokia servisa centrā vai pie izplatītāja, lai lūgtu palīdzību. Pilnvarotais Nokia servisa centrs vai izplatītājs pārbaudīs
akumulatora autentiskumu. Ja autentiskumu nevar noteikt, atdodiet akumulatoru atpakaļ tā iegādes vietā.

Hologrammas autentificēšana
1. Aplūkojot hologrammas uzlīmi, no viena skata leņķa jābūt redzamam Nokia sadoto roku simbolam, bet

no otra leņķa — Nokia oriģinālo papildierīču logotipam Nokia Original Enhancements.

2. Sasverot hologrammu pa kreisi, pa labi, uz leju un uz augšu, atbilstošajā malā būtu jāsaredz 1, 2, 3 un
4 punkti.

3. Nokasiet uzlīmes malu, lai atklātu 20 ciparu kodu, piem., 12345678919876543210. Pagrieziet akumulatoru
tā, lai cipari būtu vērsti uz augšu. 20 ciparu kods jānolasa, sākot ar pirmās rindas numuru, kam seko
apakšējās rindas numurs.

4. Pārliecinieties, vai 20 ciparu kods ir derīgs, izpildot www.nokia.com/batterycheck sniegtos norādījumus.
Lai izveidotu īsziņu, ievadiet 20 ciparu kodu, piem., 12345678919876543210, un nosūtiet to uz numuru
+44 7786 200276.
Tiek piemērots gan vietējā, gan starptautiskā operatora tarifs.
Jums ir jāsaņem ziņa, kurā norādīts, vai kodu var autentificēt.

Copyright © 2005-2006 Nokia. All Rights Reserved. 104



Ko darīt, ja akumulators nav autentisks?
Ja neesat pārliecināts, ka jūsu Nokia akumulators ar hologrammas uzlīmi ir autentisks Nokia akumulators, lūdzu, neizmantojiet
šo akumulatoru. Nogādājiet to tuvākajā pilnvarotajā Nokia servisa centrā vai izplatītājam, lai saņemtu palīdzību. Tāda
akumulatora lietošana, kurš nav ražotāja apstiprināts, var būt bīstama, kā arī var būt iemesls sliktai ierīces darbībai un ierīces
vai tās papildierīču bojājumiem. Tas var arī anulēt ierīcei piešķirtās atļaujas vai garantijas.
Lai iegūtu papildinformāciju par oriģinālajiem Nokia akumulatoriem, apmeklējiet www.nokia.com/battery.

I n f o r m ā c i j a  p a r  a k u m u l a t o r i e m
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Apkope un glabāšana

Šī ierīce ir augstvērtīgs izstrādājums, un ar to jārīkojas saudzīgi. Šeit sniegtie norādījumi palīdzēs saglabāt tiesības uz garantijas
pakalpojumiem.
• Sargājiet ierīci no mitruma. Atmosfēras nokrišņi, mitrums un visu veidu šķidrumi var saturēt vielas, kas izraisa elektronisko

shēmu koroziju. Ja ierīce tomēr tiek saslapināta, izņemiet akumulatoru un pirms tā ievietošanas atpakaļ ļaujiet ierīcei pilnībā
izžūt.

• Nelietojiet vai neglabājiet ierīci putekļainās, netīrās vietās. Var tikt bojātas tās kustīgās detaļas un elektroniskie komponenti.
• Neglabājiet ierīci karstumā. Augsta temperatūra var saīsināt elektronisko ierīču ekspluatācijas laiku, bojāt akumulatorus, kā

arī deformēt vai izkausēt atsevišķas plastmasas daļas.
• Neglabājiet ierīci aukstumā. Ierīcei atsilstot līdz normālai temperatūrai, tās iekšienē var kondensēties mitrums, kas bojā

elektronisko shēmu plates.
• Nemēģiniet atvērt ierīci citādi, nekā norādīts šajā rokasgrāmatā.
• Sargājiet ierīci no nokrišanas, triecieniem un kratīšanas. Pretējā gadījumā var tikt bojātas elektronisko shēmu plates un

smalkmehānika.
• Ierīces tīrīšanai nelietojiet kodīgas ķimikālijas, šķīdinātājus vai koncentrētus mazgāšanas līdzekļus.
• Nekrāsojiet ierīci. Krāsa var nosprostot kustīgās daļas un traucēt pareizu darbību.
• Izmantojiet tikai komplektācijā iekļauto vai citu ražotāja apstiprinātu antenu. Neapstiprinātas antenas, to modifikācijas vai

papildinājumi var bojāt ierīci, un to lietošanu var uzskatīt par radioierīču lietošanas noteikumu pārkāpumu.
• Lietojiet lādētājus telpās.
• Pirms nododat ierīci servisa centrā, izveidojiet svarīgo datu, piem., kontaktinformācijas un kalendāra piezīmju,

dublējumkopijas.
Visi iepriekš minētie ieteikumi vienādi attiecas uz ierīci, akumulatoru, lādētāju un jebkuru papildierīci. Ja ierīce nedarbojas
pareizi, nogādājiet to tuvākajā pilnvarotajā servisa centrā, lai veiktu apkopi.
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Papildinformācija par drošību
Darbības vide

Ievērojiet visus īpašos noteikumus, kas ir spēkā konkrētajā vietā, un vienmēr izslēdziet ierīci, ja tās lietošana ir aizliegta, var
izraisīt traucējumus vai ir bīstama. Lietojiet ierīci tikai standarta pozīcijās. Šī ierīce atbilst RF iedarbības prasībām, ja to lieto
standarta pozīcijā, turot pie auss, vai novieto vismaz 1,5 cm (5/8 collu) attālumā no ķermeņa. Ja ierīces pārnēsāšanai izmanto
somiņu, jostas stiprinājumu vai turētāju, šiem piederumiem nedrīkst būt metāla daļu un tiem jātur ierīce iepriekš minētajā
attālumā no ķermeņa.
Lai pārsūtītu datu failus vai ziņas, ierīcei nepieciešams labas kvalitātes savienojums ar tīklu. Atsevišķos gadījumos datu failu vai
ziņu pārsūtīšana tiek atlikta, līdz ir pieejams atbilstošs savienojums. Līdz datu pārsūtīšanas beigām jāievēro iepriekš minētie
norādījumi par ierīces attālumu no ķermeņa.

Medicīniskās ierīces
Jebkuru radioviļņu ierīču, arī mobilo tālruņu, darbība var izraisīt nepietiekami aizsargātu medicīnisko ierīču darbības
traucējumus. Lai noskaidrotu, vai ierīce ir pietiekami aizsargāta pret radiofrekvenču starojumu, kā arī citu jautājumu gadījumā
sazinieties ar ārstu vai medicīniskās ierīces ražotāju. Izslēdziet ierīci veselības aprūpes iestādēs, ja tur pastāv atbilstošas prasības.
Slimnīcās vai veselības aprūpes iestādēs, iespējams, lieto aparatūru, kas ir jutīga pret radiofrekvenču starojumu.

Elektrokardiostimulatori
Lai izvairītos no iespējamiem elektrokardiostimulatoru darbības traucējumiem, elektrokardiostimulatoru ražotāji iesaka turēt
mobilo tālruni vismaz 15,3 cm (6 collu) attālumā no elektrokardiostimulatora. Šajos ieteikumos ievērota Wireless Technology
Research speciālistu veiktā neatkarīgā izpēte un sniegtie ieteikumi. Ieteikumi elektrokardiostimulatoru lietotājiem:
• ierīcei vienmēr jāatrodas vairāk nekā 15,3 cm (6 collu) attālumā no elektrokardiostimulatora;
• ierīci nedrīkst nēsāt krūšu kabatā;
• lai līdz minimumam samazinātu iespējamos darbības traucējumus, ierīce jātur pie tās auss, kas atrodas

elektrokardiostimulatoram pretējā pusē.
• Ja rodas aizdomas par traucējumiem, izslēdziet ierīci un atvirziet to nostāk.

Dzirdes aparāti
Dažas elektroniskās mobilās ierīces var izraisīt traucējumus atsevišķos dzirdes aparātos. Ja rodas traucējumi, vērsieties pie
pakalpojumu sniedzēja.

Transportlīdzekļi
Radiosignāli var izraisīt traucējumus nepareizi uzstādītās vai nepietiekami aizsargātās automašīnu elektroniskajās sistēmās,
piem., degvielas elektroniskās iesmidzināšanas sistēmās, elektroniskajās bremžu pretbloķēšanas sistēmās, elektroniskajās
ātruma kontroles sistēmās, gaisa spilvenu sistēmās. Plašāku informāciju lūdziet transportlīdzekļa vai papildu aprīkojuma
ražotājam vai tā pārstāvim.
Ierīces apkope un uzstādīšana automašīnā jāuztic tikai kvalificētam speciālistam. Nepareiza ierīces uzstādīšana var būt bīstama,
kā arī var liegt tiesības uz garantijas apkopi. Regulāri pārbaudiet, vai viss mobilās ierīces aprīkojums automašīnā ir nostiprināts
un darbojas pareizi. Nekādā gadījumā neglabājiet ugunsbīstamus šķidrumus, gāzi vai sprādzienbīstamas vielas kopā ar ierīci,
tās detaļām vai papildierīcēm. Atcerieties, ka automašīnās, kas ir aprīkotas ar gaisa spilveniem, gaisa spilveni tiek piepūsti ar
lielu spēku. Nenovietojiet priekšmetus, to skaitā uzstādītas vai pārnēsājamas mobilās ierīces, virs gaisa spilveniem vai to
izplešanās zonā. Ja automašīnas mobilā ierīce ir uzstādīta nevietā un gaisa spilvens tiek piepūsts, var gūt nopietnus
savainojumus.
Ierīci aizliegts lietot, atrodoties lidmašīnā. Izslēdziet ierīci pirms iekāpšanas lidmašīnā. Mobilo teleierīču lietošana lidmašīnā var
būt bīstama lidmašīnas ierīču darbībai, izraisīt mobilo sakaru tīkla pārrāvumus un būt pretrunā ar likumu.

Sprādzienbīstama vide
Izslēdziet ierīci vietās, kur iespējama eksplozija, un ievērojiet visas zīmes un norādījumus. Sprādzienbīstama vide ir vietās, kur
parasti lūdz izslēgt transportlīdzekļu dzinēju. Šādās vietās dzirkstele var izraisīt eksploziju vai aizdegšanos, radot traumas vai
nāvējošus ievainojumus. Izslēdziet ierīci degvielas uzpildes stacijās uzpildes sūkņu tuvumā. Ievērojiet radioierīču lietošanas
ierobežojumus degvielas bāzēs, glabāšanas un izplatīšanas vietās, ķīmiskajās rūpnīcās un vietās, kur notiek spridzināšanas
darbi. Sprādzienbīstamas vietas ne vienmēr ir skaidri norādītas. Tās ir vietas zem kuģa klāja, ķimikāliju transportēšanas vai
glabāšanas tilpnes, transportlīdzekļi, kuros tiek izmantota sašķidrināta naftas gāze (propāns vai butāns), kā arī vietas, kur gaisā
ir ķimikālijas vai vielu daļiņas — graudiņi, putekļi vai metāla pulveris.
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Zvanīšana ārkārtas situācijās
Svarīgi!  Mobilie tālruņi, arī šī ierīce, darbojas, izmantojot radiosignālus, bezvadu un kabeļu tīklus, kā arī lietotāja
programmētas funkcijas. Šā iemesla dēļ nevar garantēt savienojumu jebkuros apstākļos. Nepaļaujieties tikai uz
mobilajām ierīcēm, ja jānodrošina dzīvībai svarīgi sakari, piem., lai sazinātos ar medicīniskās palīdzības dienestiem.

Lai zvanītu ārkārtas situācijās:
1. Ja ierīce nav ieslēgta, ieslēdziet to. Pārbaudiet, vai signāls ir pietiekami stiprs.

Lai varētu izmantot atsevišķus tīklus, ierīcē jābūt pareizi ievietotai derīgai SIM kartei.
2. Nospiediet taustiņu  tik reižu, cik nepieciešams, lai nodzēstu ekrāna rādījumus un ierīce būtu sagatavota zvanīšanai.
3. Ievadiet atrašanās vietai atbilstošo oficiālo avārijas dienestu izsaukšanas numuru. Dažādās vietās avārijas dienestu

izsaukšanas numuri var atšķirties.
4. Nospiediet taustiņu .
Ja ir aktivizētas noteiktas funkcijas, pirms zvanīšanas ārkārtas situācijā šīs funkcijas jāizslēdz. Ja ierīcē ir aktivizēts bezsaistes
režīms, avārijas dienestu var izsaukt vienīgi pēc tam, kad esat nomainījis profilu, lai aktivizētu tālruņa funkciju. Plašāku
informāciju sk. šajā lietotāja rokasgrāmatā vai jautājiet pakalpojumu sniedzējam.
Zvanot ārkārtas situācijā, pēc iespējas precīzāk sniedziet visu nepieciešamo informāciju. Jūsu mobilā ierīce negadījumā vietā,
iespējams, ir vienīgais sakaru līdzeklis. Nepārtrauciet sarunu, pirms jums to neatļauj.

Informācija par sertifikāciju (SAR)
Šī mobilā ierīce atbilst radioviļņu iedarbības prasībām.
Šī mobilā ierīce ir radiosignālu raidītājs un uztvērējs. Tā ir izstrādāta tā, lai nepārsniegtu radioviļņu iedarbības ierobežojumus,
ko nosaka starptautiskās prasības. Šīs prasības ir izstrādājusi neatkarīga zinātniska organizācija ICNIRP, un tās paredz drošības
rezervi, lai garantētu drošību visām personām neatkarīgi no viņu vecuma un veselības stāvokļa.
Nosakot mobilo ierīču iedarbības prasības, tiek izmantota mērvienība, ko sauc par īpašās absorbcijas koeficientu (Specific
Absorption Rate — SAR). ICNIRP prasībās noteiktais SAR limits ir 2,0 vati uz kilogramu (W/kg), rēķinot vidēji uz 10 gramiem
ķermeņa audu. SAR testēšanu veic, lietojot ierīci standarta pozīcijā un ierīcei raidot ar tās augstāko apstiprināto jaudu visās
pārbaudītajās frekvenču joslās. Faktiskais SAR līmenis ierīces darbības laikā var būt zemāks par maksimālo vērtību, jo ierīce ir
izstrādāta tā, lai izmantotu tikai tik daudz enerģijas, cik nepieciešams tīkla sasniegšanai. Šis apjoms mainās atkarībā no
dažādiem faktoriem, piem., no bāzes stacijas atrašanās tuvuma. Augstākā SAR vērtība saskaņā ar ICNIRP prasībām par ierīces
lietošanu pie auss ir 0,29 W/kg.
Lietojot ierīces piederumus un papildierīces, SAR vērtības var atšķirties. SAR vērtības var atšķirties atkarībā no vietējām atskaišu
un testēšanas prasībām un tīkla frekvences. Papildu informācija par SAR, iespējams, ir norādīta Web vietā www.nokia.com pie
informācijas par izstrādājumu.

P a p i l d i n f o r m ā c i j a  p a r  d r o š ī b u
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