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1ZJAVA O USKLADENOSTI
NOKIA CORPORATION ovime izjavljuje da je ovaj proizvod RA-8 uskladen s osnovnim zahtjevima i drugim bitnim odredbama direktive 1999/5/EC. Izjavu o
uskladenosti moZete naci na Internetu, na adresi http://www.nokia.com/phones/declaration_of_conformity/.
Simbol precrtanog kontejnera oznacava da se u zemljama Europske unije proizvod po isteku vijeka trajanja odlaZe na posebno odlagalite. To se odnosi na
H Vas$ uredaj, ali i na svu dodatnu opremu oznacenu tim simbolom. Ne bacajte te proizvode kao nerazvrstani gradski otpad.

] Copyright © 2005-2006 Nokia. Sva prava pridrzana.

Reproduciranje, prijenos, distribucija ili pohrana sadrzaja ovog dokumenta ili nekog njegovog dijela, u bilo kojem obliku, nije dozvoljeno bez prethodnog pismenog odobrenja drustva
Nokia.
Nokia, Nokia Connecting People, Xpress-on i Pop-Port su zastitni znaci ili registrirani zastitni znaci Nokia Corporation. Ostali nazivi proizvoda i tvrtke ovdje navedene mogu biti zastitni znaci
ili trgovacki nazivi njihovih vlasnika.

Nokia tune je zvutni znak Nokia Corporation.

Sym b.a“This product includes software licensed from Symbian Software Ltd (c) 1998-2004. Symbian and Symbian OS are trademarks of Symbian Ltd.

This software is based in part of the work of the FreeType Team. This product is covered by one or more of the following patents: United States Patent 5,155,805, United States Patent 5,325,479,
United States Patent 5,159,668, United States Patent 2232861 and France Patent 90 05712.
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PoweRred Java and all Java-based marks are trademarks or registered trademarks of Sun Microsystems, Inc.
US Patent No 5818437 and other pending patents. T9 text input software Copyright (C) 1997-2004. Tegic Communications, Inc. All rights reserved.

This product is licensed under the MPEG-4 Visual Patent Portfolio License (i) for personal and noncommercial use in connection with information which has been encoded in compliance with
the MPEG-4 Visual Standard by a consumer engaged in a personal and noncommercial activity and (ii) for use in connection with MPEG-4 video provided by a licensed video provider. No license
is granted or shall be implied for any other use. Additional information, including that related to promotional, internal, and commercial uses, may be obtained from MPEG LA, LLC. See http://
www.mpegla.com.

Ovaj je proizvod licenciran preko licence MPEG-4 Visual Patent Portfolio License (i) za osobnu i nekomercijalnu uporabu vezanu za podatke koje je korisnik, u osobne i nekomercijalne svrhe,
kodirao u skladu s vizualnim standardom MPEG-4 te (ii) za uporabu vezanu za MPEG-4 video koji pruza licencirani davatelj video materijala. Licenca se ne izdaje za bilo kakvu drugu uporabu
niti podrazumijeva takvu uporabu. Dodatne informacije, kao i one vezane za promotivnu, unutarnju i komercijalnu uporabu mozete dobiti od tvrtke MPEG LA, LLC. Posjetite http://
www.mpegla.com.

Nokia primjenjuje strategiju neprekidnok razvoja. Nokia zadrzava pravo izmjene i poboljsanja bilo kojeg proizvoda opisanog u ovom dokumentu bez prethodne najave.
Nokia nece, ni pod kojim okolnostima, biti odgovorna za bilo kakav gubitak podataka ili prihoda, niti za bilo kakavu posebnu, slu¢ajnu, posljedi¢nu ili neizravnu Stetu, bez obzira na to kako
je prouzrotena.

Sadrzaj ovog dokumenta daju se u stanju "kako jest". Osim u slu¢ajevima propisanim odgovaraju¢im zakonom ne daju se nikakva jamstva, izricita ili podrazumjevana, ukljucujuci, ali ne
ogranitavajudi se na podrazumjevana jamstva u pogledu prikladnosti za prodaju i prikladnosti za odredenu namjenu, a koja bi se odnosila na to¢nost, pouzdanost ili sadrzaj ovog dokumenta.
Nokia pridrzava pravo izmjena ovog dokumenta ili na njegovo povlatenje u bilo koje doba, bez prethodne najave.

Dostupnost odredenih proizvoda moze se razlikovati od regije do regije. Molimo provjerite to kod Vama najblizeg prodavata Nokia-e.
Ogranicenje izvoza
Ovaj uredaj mozda sadrzi robu, tehnologiju ili softver koji podlijezu zakonima i propisima o izvozu Sjedinjenih Ameritkih Drzava i drugih drzava. Odstupanje od zakona je zabranjeno.

OBAVIEST AMERICKE SAVEZNE KOMISIJE ZA TELEKOMUNIKACIE (FCC) / KANADSKOG ZAVODA ZA TELEKOMUNIKACIJE (INDUSTRY CANADA)

Vas uredaj moze prouzroiti TV i radio smetnje (npr. kad telefon koristite blizu prijemnitkog uredaja). Ameritka savezna komisija za telekomunikacije (FCC)/kanadski zavod za telekomunikacije
(Industry Canada) mogu od vas zatraZiti prestanak koritenja telefona u slu¢aju da takve smetnje ne mogu biti uklonjene. Zatreba li vam pomo¢, obratite se svom lokalnom davatelju usluga.
Ovaj uredaj udovoljava FCC-ovim odredbama iz odjeljka 15. Pri radu ovaj uredaj ne uzrokuje smetnje sa Stetnim djelovanjem.
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Za vasu sigurnost

ProCitajte ove kratke upute. Njihovo nepostivanje moZe biti opasno, pa €ak i protuzakonito. Vas je uredaj opremljen zasebnim GSM radio
prijamnikom i bezi¢nim LAN radio prijamnikom. Iskljuivanjem uredaja pritiskom na tipku za ukljucivanje iskljuujete i oba radio prijamnika.
Imajte na umu da iskljuivanje uredaja ili uporaba izvanmreznog profila ne sprecava uspostavu nove bezi¢ne LAN veze. Stoga ne zaboravite pri
uspostavi i koristenju bezi¢ne LAN veze postivati sve vazele propise o sigurnosti. Za dodatne informacije pro€itajte korisnicki prirucnik.
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SIGURNO UKLJUCIVANJE
Ne ukljucujte uredaj tamo gdje je uporaba bezitnih telefona zabranjena ili onda kad moze prouzro€iti smetnje ili opasnost.

SIGURNOST U PROMETU PRIJE SVEGA

Postujte sve lokalne propise. Ruke vam tijekom voznje moraju biti slobodne kako biste mogli upravljati vozilom. Trebali biste uvijek
imati na umu sigurnost na cesti.

SMETNJE

Svi bezicni uredaji podloZni su utjecaju smetnji koje mogu utjecati na njihove radne karakteristike.
ISKLJUCITE TELEFON U BOLNICI

Pridrzavajte se svih ogranicenja. Iskljucite uredaj u blizini medicinskih uredaja.

ISKLJUCITE TELEFON U ZRAKOPLOVU

Pridrzavajte se svih ogranicenja. BeZitni telefoni mogu u zrakoplovu prouzroditi radio smetnje.

ISKLIUCITE UREDAJ KADA TOLITE GORIVO
Ne koristite uredaj na benzinskoj crpki. Ne koristite ga u blizini zapaljivih tvari i kemikalija.

ISKLIUCITE UREPAJ NA PODRUTIU MINIRANJA
PridrZavajte se svih ogranicenja. Ne koristite uredaj na podrucju gdje se provodi miniranje.

KORISTITE UREPAJ PAZLIIVO
Koristite ga samo u uobitajenom poloZaju koji je opisan u dokumentaciji proizvoda. Bez potrebe ne dirajte antene.

OVLASTENI SERVIS

Ugradnju i popravak ovog proizvoda smije obaviti samo ovlaStena osoba.

DODATNA OPREMA | BATERIJE

Koristite samo odobrenu dodatnu opremu i baterije. Ne povezujte medusobno nekompatibilne proizvode.

VODOOTPORNOST

Vas$ uredaj nije vodootporan. Pazite da ne dode u doticaj s teku¢inom.

PRICUVNE KOPIJE

Ne zaboravite napraviti pricuvne kopije ili voditi pismenu evidenciju svih vaznih podataka.

POVEZIVANJE S DRUGIM UREDAJIMA

Pri povezivanju s bilo kojim drugim uredajem, u priru¢niku doti¢nog uredaja proucite sve vazne upute. Ne povezujte medusobno
nekompatibilne proizvode.

HITNI POZIVI

Provjerite je li funkcija upucivanja poziva uklju€ena i je li uredaj prikljuen na mrezu. Pritisnite prekidnu tipku onoliko puta koliko je
potrebno da biste izbrisali zaslon i vratili se u stanje ¢ekanja. Unesite broj hitne sluzbe, a zatim pritisnite pozivnu tipku. KaZite gdje
se nalazite. Ne prekidajte vezu dok za to ne dobijete dopustenje.

B 0 vaSem uredaju

Lo

Bezitni uredaj opisan u ovom priru¢niku odobren je za uporabu UEGSM900/GSM1800/GSM1900 mreZi. Za dodatne informacije o
mreZama obratite se svojem davatelju usluga.

Prilikom uporabe funkcija ovog telefona, poStujte sve propise te privatnost i zakonska prava drugih osoba.

Upozorenje: Ne ukljuCujte uredaj tamo gdje uporaba bezi¢nih uredaja moZze prouzroditi smetnje ili opasnost.

B USLUGE MREZE

Da biste koristili ovaj telefon, morate imati pristup uslugama davatelja bezi¢nih usluga. Uporaba mnogih znacajki ovog telefona ovisi o njihovoj
dostupnosti u bezitnoj mrezi. Ove usluge mreze mozda nece biti dostupne u svim mrezama ili ¢ete ih mozda prije koristenja morati posebno
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Za vadu sigurnost

ugovoriti sa svojim davateljem usluga. Vas ¢e vam davatelj usluga mozda morati pruziti dodatne upute o njihovu koristenju te vam objasniti
obracun troskova za te usluge. U nekim mrezama mozda postoje ograni¢enja koja utje€u na natin uporabe usluga mreze. U nekim se mrezama,
primjerice, moze dogoditi da ne omogucuju rad sa svim znakovima i uslugama specifitnima za pojedini jezik.

Vas$ davatelj usluga moze zatraziti da se na vasem uredaju onemoguce ili ne aktiviraju odredene znacajke. Ako je tako, takve znacajke nece biti
prikazane uizborniku uredaja. Uredaj je moZzda posebno konfiguriran. Ta se konfiguracija moZe sastojati i od izmjene izbornickih naziva, poretka
izbornika i ikona. Za dodatne informacije obratite se svojem davatelju usluga.

Ovaj uredaj podrzava WAP 2.0 protokole (HTTP i SSL) koji rade na TCP/IP protokolima. Za neke je zna€ajke ovog uredaja, primjerice multimedijske
poruke i web-preglednik, potrebna mrezna podrska da bi radile.

B Zajednitka memorija

Sljedece znacajke u ovom uredaju mogu koristiti zajedni¢ku memoriju: Kontakti, tekstualne i multimedijske poruke, melodije zvona, audio
zapisi, kalendarske biljeske i popisi obveza, datoteke spremljene iz bilo kojeg programa (primjerice, uredski dokumenti, slike, zvucni zapisi i
video isjecci) te preuzeti programi. Uporaba jedne ili vise ovih znacajki moze smanijiti koli¢inu memorije raspoloZzive drugim znacajkama koje
koriste zajednitku memoriju. Primjerice, spremanje veeg broja slika moZze zauzeti svu raspoloZivu memoriju. Vas uredaj moze, prilikom
pokusaja uporabe neke znalajke koja koristi zajedni¢ku memoriju, prikazati poruku da je memorija puna. U tom slucaju, prije nastavka izbrisite
dio podataka ili zapisa spremljenih u zajedni¢koj memoriji.

B Dodatna oprema, baterije i punjadi
Prije koristenja punjata s ovim uredajem, provjerite broj modela punjaca. Kao izvor napajanja ovaj uredaj koristi punjace ACP-12 i LCH- 12.

& Upozorenje: Koristite samo one baterije, punjace i dodatnu opremu koju je za ovaj model uredaja odobrila tvrtka Nokia. Koristenjem
drugih modela mozZete izgubiti atest odnosno jamstvo za telefon, a osim toga to moze biti i opasno.

Za mogucnost nabavke odobrene dodatne opreme obratite se ovlastenom prodavacu. Pri iskljuCivanju dodatne opreme iz izvora napajanja,
primite i povucite uticnicu, a ne kabel.

Vas uredaj i njegova dodatna oprema mogu sadrzavati male dijelove. Drzite ih na mjestima nedostupnima maloj djeci.
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Uredaj Nokia 9300i smartphone nudi vam razne poslovne programe, primjerice e-postu, uredske alate i web-pregledavanje,
kao i fleksibilne i brze mrezne veze putem integriranog beZi¢nog LAN-a i EGPRS-a (EDGE).

B Umetanje SIM kartice, baterije i memorijske kartice

Sve SIM kartice drzite na mjestima nedostupnima maloj djeci.

Za dostupnost i dodatne informacije o koristenju usluga SIM kartice obratite se svojem dobavljaCu SIM kartice. To mozZe biti
davatelj usluga, mrezni operator ili neki drugi dobavlja.

S ovim uredajem koristite isklju¢ivo kompatibilne multimedijske kartice (MMC). Druge memorijske kartice, npr. kartice Secure
Digital (SD), ne mogu stati u utor za MMC karticu i nisu kompatibilne s ovim uredajem. Uporabom nekompatibilne memorijske
kartice moZzete ostetiti tu karticu i sam uredaj, ali i podatke spremljene na kartici.

1. Prije vadenja baterije, obavezno iskljucite uredaj i iskopCajte punjac.
Okrenite uredaj, pritisnite zatvarac na straznjem kucistu (1), a zatim lagano povucite kuciste u smjeru strelica.

2. Umetnite SIM karticu u utor za SIM karticu (1).

Pazite da isko$eni ugao SIM kartice bude okrenut prema unutra, a pozlaceni prikljuci kartice prema dolje. Prije umetanja ili
uklanjanja SIM kartice obavezno izvadite bateriju.

Ako imate memorijsku karticu, gurnite je u utor za memorijsku karticu (2). Pazite da iskoSeni ugao memorijske kartice bude
okrenut unutra prema utoru za SIM karticu, a pozlaeni prikljucci kartice prema dolje. Vidi "Memorijska kartica", str. 14.

3. Umetnite bateriju. Poravnajte prikljucke baterije i odgovarajuce prikljuctke na odjeljku za bateriju.

4. Umetnite zatvaraCe na straznjem kucistu u odgovarajuce utore i gurnite kuciste na njegovo mjesto.
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Nakon umetanja baterije pokrece se su€elje komunikatora. MoZe proci neko vrijeme prije pokretanja i moguénosti upotrebe
sucelja komunikatora. Kad vidite Desk (na zaslonu se vidi tekst Desk i datum), moZete nastaviti.

;\é’: Savjet: Ako ste umetnuli bateriju, ali se sucelje komunikatora svejedno ne ukljuCuje, pritisnite tipku za ukljuCivanje.

B Punjenje baterije

1. Punjac prikljucite na zidnu utinicu.

2. Prikljucite kabel za napajanje na dno uredaja. Vidi sl. Tipke i prikljucci, str. 11. Oznaka stanja baterije na zaslonu pocinje se
pomicati. Ako je baterija u potpunosti ispraznjena, moze proci nekoliko minuta prije nego se pojavi oznaka stanja baterije.
Uredaj moZzete koristiti dok ga punite.

3. Baterija je puna onog trenutka kada se oznaka prestane pomicati. Odspojite punja¢, i to najprije s uredaja, a zatim i sa zidne
uticnice.

Kad je razina napunjenosti baterije preniska za rad, uredaj ¢e se sam iskljuiti. Ako se telefonski dio uredaja iskljuci, sucelje

komunikatora moze ostati ukljuceno jo$ neko vrijeme.

Imajte na umu da svi otvoreni programi povecavaju koli¢inu struje koju uredaj koristi. Da biste provjerili koje su aplikacije
trenutacno otvorene, pritisnite Menu, a zatim odaberite 3.

B UkljuCivanje i iskljuCivanje uredaja

1. Da biste ukljucili uredaj, pritisnite i drzite tipku za ukljucivanje.
/§‘
@2
2. Ako uredaj zatraZi PIN kod ili sigurnosni kod, utipkajte taj kod i pritisnite OK.

3. Da biste iskljucili uredaj, pritisnite i drzite tipku za ukljuCivanije.

- Savjet: Kada ukljutite telefon, on prepoznaje davatelja SIM kartice i automatski konfigurira ispravne postavke za
tekstualne poruke, multimedijske poruke, GPRS i internetske pristupne tocke. Ako ne, obratite se svojem davatelju
usluga za tocne postavke.

Nakon umetanja baterije najprije se pokrece sucelje komunikatora. Ne mozete odmah ukljuciti telefonski dio uredaja nakon
§to umetnete bateriju; morate pri¢ekati dok se ne pokrene su€elje komunikatora. Kad vidite Desk (na zaslonu se vidi tekst
Desk i datum), moZete nastaviti.

:\é’: Savjet: Ako ste umetnuli bateriju, ali se sulelje komunikatora svejedno ne ukljuCuje, pritisnite tipku za uklju€ivanje.
Sutelje komunikatora mozZete koristiti bez funkcija telefona ako SIM kartica nije umetnuta ili ako ste odabrali profil Offline.

Radioprijamnici
Vas je uredaj opremljen zasebnim GSM radioprijamnikom i beZi¢nim LAN radioprijamnikom. Isklju€ivanjem uredaja pritiskom
na tipku za ukljucivanje isklju€ujete i oba radioprijamnika.

Imajte na umu da iskljucivanje uredaja ili uporaba izvanmreznog profila ne sprecava uspostavu nove bezitne LAN veze. Stoga
ne zaboravite pri uspostavi i koristenju bezi¢ne LAN veze postivati sve vaZe(e propise o sigurnosti.

Vidi "Definiranje profila lzvanmrezno", str. 24.
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Antena

Vas$ uredaj ima dvije unutarnje antene.

Q Opaska: Kao i kod drugih radio uredaja, dok je uredaj ukljucen, bez potrebe ne dirajte
antene. Dodirivanje antene moZe smanijiti kvalitetu prijenosa i moze uzrokovati ve€u
potro$nju energije nego $to je uobitajeno. Ne budete li tijekom telefonskog poziva
dodirivali antenu, ostvarit ¢ete bolji prijenos i dulje vrijeme razgovora.

Slika pokazuje uobicajen polozaj uredaja za podatkovne veze, kao i uobitajenu
uporabu uredaja (uz uho) za glasovne pozive. Vidi "Radni uvjeti", str. 107.

B Prvo uklju€ivanje

Kad uredaj prikljuCujete prvi put, morate definirati neke osnovne postavke. Postavke moZete naknadno promijeniti. Otvorite
kuciste i slijedite upute na zaslonu komunikatora.

1. Odaberite jezik uredaja i pritisnite OK.

2. S popisa odaberite mati¢ni grad i pritisnite OK. Grad moZete potraZiti tako da poCnete upisivati njegov naziv ili mozete
koristiti navigacijsku tipku odnosno tipke sa strelicama. Najvaznije je odabrati to¢an grad jer se sastanci koje unesete u
kalendar mogu promijeniti kad promijenite grad.

Namijestite vrijeme i datum, a zatim pritisnite OK.

Za stvaranije vlastite posjetnice pritisnite OK.

Unesite podatke na vlastitu posjetnicu i pritisnite OK.
Pritisnite OK.

Zadane mape, primjerice C:\My files\ i njezine podmape, nastaju tijekom prve uporabe. Imajte na umu da se naknadnom
promjenom jezika uredaja ne mijenjaju nazivi mapa.

o g kM w

B Pristupni kodovi

Uredaj koristi nekoliko pristupnih kodova za zastitu uredaja i SIM kartice od neovlastene uporabe.
Potrebni su vam sljedeci kodovi:

« PINi PIN 2 kodovi — PIN (engl. Personal Identification Number) kod $titi vaSu SIM karticu od neovlaStene uporabe i obi¢no
gadobivate zajedno sa SIM karticom. PIN 2 kd mozda dobijete s nekim SIM karticama, a potreban vam je za pristup pojedinim
funkcijama, primjerice broju za fiksno biranje.

Nakon tri uzastopna pogreSna unosa PIN koda, kod se blokira, a prije ponovnog koriStenja SIM kartice morate ga odblokirati
pomocu PUK (engl. Personal Unblocking Key) koda. PIN 2 kod moZda dobijete s nekim SIM karticama, a potreban vam je za
pristup pojedinim funkcijama, primjerice broju za fiksno biranje. Ako kodove ne dobijete sa SIM karticom, zatraZite ih od
svojeg davatelja usluga.

+ Kod za zakljutavanje — Kod za zaklju€avanje stiti vas uredaj od neovlastene uporabe. Zadani kod za zakljutavanje je 12345.
Izmijenite kod, a novi kod €uvajte na sigurnom mjestu, odvojeno od uredaja.

* PUKi PUK 2 kodovi — PUK (engl. Personal Unblocking Key) kdd koristi se za izmjenu blokiranog PIN koda. PUK 2 kdd potreban
je za izmjenu blokiranog PIN 2 koda. Ako kodove ne dobijete sa SIM karticom, zatraZite ih od svojeg davatelja usluga.

 Barring password — Lozinka zabrane poziva potrebna je za koristenje usluge zabrane poziva. Vidi "Promjena lozinke zabrane

poziva", str. 69.
Neki programi uredaja koriste lozinke i korisni¢ka imena za zastitu od neovlastene uporabe interneta i internetskih usluga. Te
lozinke moZete mijenjati u postavkama programa.
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W Tipke i prikljuCci

Tipke i prikljutci
1 — Tipka za ukljucivanje @®.
2 — Tipka za upravljanje, lijeva i desna viSenamjenska tipka. Pritisnite srediSte tipke za upravljanje ili pritisnite bilo koju
visenamjensku tipku ako Zelite izvrsiti radnju prikazanu iznad tipke. GlasnoCu telefona moguce je kontrolirati sredistem tipke
za upravljanje tijekom poziva.
3 — Pozivna tipka (nalijevo, =), prekidna tipka (nadesno, /=).
4 — PopPort™ prikljucak za USB podatkovni kabel, naglavne slusalice i petlju.
5 — Infracrveni priklju€ak i mikrofon. Uvjerite se da ne prekrivate mikrofon rukom za vrijeme telefonskog poziva.
6 — PrikljuCak za punjac.
7 — Slu8alica.

B Sucelje komunikatora
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Tipkovnica komunikatora

1 — Programske tipke. Svaka tipka pokrece odgovarajuci program, osim tipke My own koju mozete konfigurirati da otvara bilo
koji program. Pritisnite Ctrl+My own da biste odabrali program koji Zelite otvarati tipkom My own. Imajte na umu da ove
programe moZete otvoriti i iz programa Desk (Radna povrsina).

2 — Tipka Chr. Otvara tablicu znakova u kojoj moZete odabrati posebne znakove. Pritisnite Chr+tipke s plavim simbolima da
biste pristupili znakovima i funkcijama koje oznacavaju kombinacije tipki.

3 — Tipka za pomoc¢. Da biste dobili podrsku tijekom koristenja uredaja, pritisnite Chr+[.
4 — Tipka za Bluetooth. Da biste ukljucili Bluetooth vezu, pritisnite Chr+[Fg]. Da biste je iskljucili, ponovo pritisnite Chr+[g].
5 — Tipke za zum. Pritiskom na Chr+tipke za zum povecavate odnosno smanjujete fontove i neke ikone.

R

6 — Tipka za infracrvenu vezu. Da biste ukljuili infracrvenu vezu, pritisnite Chr+[.]. Da biste je iskljutili, ponovo pritisnite Chr
+[ ]

7 — Izbornicka tipka. Pritisnite izborniCku tipku da biste otvorili izbornik, a u visestrani¢nim dijaloskim okvirima da biste se
prebacivali s jedne stranice na drugu.

8 — Navigacijska tipka. Navigacijsku tipku pomaknite ulijevo, udesno, gore ili dolje za listanje kroz razlicite popise. Pritisnite
srediste navigacijske tipke da biste odabrali ili izvrsili funkciju podcrtane tipke za naredbu. Zelite li promijeniti ubrzanje ili brzinu
kojom se pokazivac krece, odaberite Desk > Tools > Control panel > General > Display > Cursor settings.

9 — Tipka za sinkronizaciju. Uspostavite vezu i pritisnite Chr+[@] da biste sinkronizirali svoj uredaj s kompatibilnim racunalom.

- Savjet: Za pomicanje po izbornicima i zaslonu, primjerice u web-programu, mozZete koristiti tipke sa strelicama ili
navigacijsku tipku. Tipka sa strelicom nalijevo nalazi se na tipki za Bluetooth (4), tipke sa strelicama gore i dolje nalaze
se na tipkama za zum (5), a tipka sa strelicom nadesno nalazi se na tipki za infracrvenu vezu (6).
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:\é’: Savjet: Pritisnite Esc za ponistenje odabira i zatvaranje dijaloskih okvira.

:‘é’: Savjet: Pritisnite povratnu tipku za brisanje stavki kao $to su unosi u kalendar i poruke. Za brisanje znakova nalijevo
od pokazivacta pritisnite povratnu tipku, a za brisanje znakova nadesno od pokazivaca tipku Shift+povratnu tipku.

Zaslon komunikatora se ukljucuje kad otvorite kuciste. Na zaslonu je prikazan program koji je bio otvoren pri posljednjem
koristenju telefona. Zatvaranjem kucista iskljuujete zaslon komunikatora.

|— 1 2 3
©) File Edit | view | Tools & 2005 J |— Seloct
| & 7
[~

Note list. w

Zoom cut Offica Madia Todls
. . P S
Clock nokia.com m... Cancel

Nl—s I—5 4

Glavni prikaz Radne povrsine.

1 — Izbornik. Za otvaranje izbornika pritisnite izbornitku tipku. Za pomicanje po izborniku koristite navigacijsku tipku ili tipke
sa strelicama, a za odabir opcije izbornika pritisnite tipku Enter.

2 — Mapa. Programe, preCace ili biljeSke moZete grupirati u razliCite skupine. Vidi "Stvaranje novih skupina”, str. 22.

3 — Kliznik. Na primjer, ako imate dugu datoteku u Documents, kliznik vam pomaze da procijenite gdje se nalazite u datoteci
i koliko je mozete vidjeti. Sto je kliznik duZi, to moZete vidjeti vise datoteke.

4 — Tipke za naredbe. Naredbe na desnoj strani zaslona odgovaraju tipkama za naredbe. Imajte ha umu da tipku za naredbu
ne moZete koristiti ako je zatamnjena.

5 — Program. Da biste iz Desk otvorili program, odaberite ga i pritisnite Open ili tipku Enter.

6 — Indikatorsko podrucje. Indikatorsko podrucje pokazuje podatke o programu i sustavu.
1
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Visestranicni dijaloski okvir
1 — Stranice dijaloskog okvira. Pritiskom na izbornitku tipku mozete se prebacivati s jedne stranice na drugu.
2 — Popis odabira. Na popisu odabira se nalaze razli€ite opcije, jednu od kojih moZete odabrati.
3 —Tipke za naredbe. Tipke za naredbe moZete koristiti za obavljanje funkcija na stranici dijaloSkog okvira ili na popisu odabira.
Ako se na zaslonu nalazi viSe okvira, uvijek je istaknut odabrani okvir. Pritiskom na tipku Tab prebacujete se s okvira na okvir.
Prebacivanje izmedu otvorenih programa
Da biste se prebacivali izmedu otvorenih programa, pritisnite Menu, odaberite {3 te zatim odaberite program. U popisu
programa mozZete pojedini program i zatvoriti.
S Savjet: Za prebacivanje izmedu otvorenih programa pritisnite Chr+tipku Tab. Za pomicanje po popisu ponovo pritisnite
2 Chr+tipku Tab.
0 zaslonu
Moguce je da na zaslonu nedostaje, nije obojan ili svijetli manji broj tockica. To je karakteristika ovakve vrste zaslona. Na nekim
zaslonima pikseli ili toCke ostaju ukljucene ili iskljucene. Ovo je sasvim uobicajeno i ne radi se o greski.
O tipki Menu

Tipkovnica komunikatora sadrZi i tipku Menu. Pritisnite tipku Menu da biste pristupili raznim opcijama izbornika. Dostupne
opcije ovise o programu u kojem se nalazite. Odabrana opcija utjece na stavku koja je trenutatno odabrana ili otvorena. U
viSestrani¢nim dijaloskim okvirima tipku Menu moZete koristiti za pomicanje s jedne stranice na drugu.

Pomicanje i odabir

Za pomicanje pokazivata i odabir koristite tipke sa strelicom ili navigacijsku tipku na sucelju komunikatora.
Pomicanje po sucelju komunikatora

Postoje Cetiri zasebne tipke sa strelicom koje moZete koristiti za pomicanje. Pomicanje znadi da se u programskim skupinama
na Desku (Radnoj povrsini), u programu, tekstu ili izborniku pomicete prema gore, dolje, lijevo i desno. Navigacijska tipka radi
slitno kao i tipke sa strelicom, ali tu tipku moZete takoder koristiti za otvaranje datoteka ili izvr$enje funkcije podcrtane tipke
za naredbu tako da navigacijsku tipku pritisnete prema dolje.
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Odabir

Za odabir teksta s lijeve strane pokazivaca pritisnite i drZite tipku Shift, a zatim pritis¢ite tipku sa strelicom nalijevo sve dok ne
odaberete tekst. Za odabir teksta s desne strane pokazivaca pritisnite i drZite tipku Shift, a zatim pritis€ite tipku sa strelicom
nadesno sve dok ne odaberete tekst.

Za odabir razlicitih stavki, kao Sto su poruke, datoteke ili kontakti, pritisite tipke sa strelicama gore, dolje, nalijevo ili nadesno
da biste dosli do Zeljene stavke.

Za odabir jedne po jedne stavke dodite do prve stavke, pritisnite i drZite tipku Ctrl, a zatim dodite do sljedece stavke i pritisnite
razmaknicu da biste je odabrali.

Za odabir objekta u datoteci, primjerice privitka u dokumentu, pomaknite pokazivac na objekt tako da se sa svake strane objekta
pojavi kvadratna oznaka.

Za odabir Celije u radnom listu pomaknite pokaziva€ do Zeljene €elije. Za odabir cijelog retka pomaknite pokazival do prve Celije
prvog stupca u tom retku, a zatim pritisnite Shift+tipku sa strelicom nalijevo. Za odabir cijelog stupca pomaknite pokazivac do
prve Celije stupca koji Zelite odabrati, a zatim pritisnite Shift+tipku sa strelicom gore.

Najcesce radnje u nekolicini programa
Sljedece radnje mozete pronaci u nekolicini programa:

Da biste promijenili profil, pritisnite Menu, odaberite 2B i dodite do Zeljenog profila. Da biste izmijenili postavke profila,
primjerice melodiju zvona, odaberite profil i pritisnite Edit.

Da biste profil ukljutili na odredeno vrijeme, pritisnite Menu, odaberite 2B, a zatim odaberite Zeljeni profil. Pritisnite Timed i
namijestite vrijeme (do 24 sata) zavrsetka postavke profila. Po isteku namjestenog vremena ukljucit ¢e se prethodni profil koji
nije bio vremenski ogranicen.

Da biste spremili datoteku, pritisnite Menu i odaberite File > Save. Na raspolaganju su vam razliCite opcije spremanja koje ovise
o programu koji koristite.

Da biste poslali datoteku, pritisnite Menu i odaberite File > Send. Datoteku moZete poslati u obliku e-poste, telefaksa, kratke
poruke ili multimedijske poruke, odnosno infracrvenom ili Bluetooth vezom.

Da biste dodali pre€ac, pritisnite Menu i odaberite File > Add to Desk. Dodite do skupine u koju Zelite dodati precac, a zatim
pritisnite Select. Nakon odabira skupine pritisnite OK. MoZete, primjerice, dodati precace do mapa ili web-stranica.

Za ispis na kompatibilnom pisacu pritisnite Menu i odaberite File > Printing. MoZete prethodno pregledati stavke koje Zelite
ispisati ili izmijeniti izgled ispisanih stranica.

Da biste izrezali, kopirali i zalijepili, pritisnite Menu i odaberite Edit te Cut, Copy i Paste.

Da biste izbrisali datoteku, pritisnite Menu i odaberite Edit > Delete.

Za povecavanije ili smanjivanje pritisnite Menu i odaberite View > Zoom te Zeljenu vrstu zuma. Za poveavanje i smanjivanje
mozZzete pritisnuti i Chr+tipke za zum.

Da biste u tekst umetnuli posebne znakove, pritisnite tipku Chr.

:\é’: Savjet: Za stvaranje posebnih znakova uporabom odredenih neoznaenih tipki, primjerice "a" ili "0", pritisnite i drZite
tipku Chr i istovremeno pritisnite slovnu tipku. Prikazat e se prvi poseban znak koji odgovara slovnoj tipki. Ponovno
pritisnite slovnu tipku i na mjestu prvog posebnog znaka prikazat ¢e se drugi, i tako dalje, sve dok se ponovno ne
prikaZe prvi znak.

B Telefonski dio uredaja

Da biste pregledali zadnje birane brojeve, pritisnite =\. Dodite do broja ili imena i ponovo pritisnite = da biste uputili poziv.
Za pozivanje svojeg spremnika glasovnih poruka (usluga mreze) pritisnite i drzite tipku 1.

Da biste pregledali primljene tekstualne poruke, pritisnite tipku za upravljanje nadesno.

Da biste otvorili popis kontakata, pritisnite tipku za upravljanje prema dolje.

Da biste napisali i poslali tekstualne poruke, pritisnite tipku za upravljanje nalijevo.

Da biste promijenili profil, nakratko pritisnite tipku za uklju€ivanje i dodite do Zeljenog profila. Za ukljucivanje profila pritisnite
Select. Vidi "Postavke profila", str. 65.

Da biste se prebacili s jedne telefonske linije na drugu (usluga mreze), pritisnite i drzite 2.

Oznake na zaslonu

'f' Trenutatna snaga signala mreZe na mjestu s kojeg razgovarate. Sto je stapi¢ dulji, to je signal bolji.
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[1 Razina napunjenosti baterije. Sto je Stapi¢ dulji, baterija je punija.

[=] Primili ste poruku.

0=y Zakljudali ste tipkovnicu obitnog telefona.

B Zakljucali ste ureda;.

3 Odabrali ste profil Silent (Bez tona), pa se uredaj nele oglasavati kad primite dolazni poziv ili poruku.

€ Ukljutena je Bluetooth veza.

p= Infracrvena veza je ukljufena. Ako oznaka trepce, uredaj pokuSava uspostaviti vezu s drugim uredajem ili je ta veza
prekinuta.

#3+ Uredaj je priklju€en na osobno ratunalo preko podatkovnog kabela.

=4 Odabrali ste preusmjeravanje svih poziva na drugi broj (usluga mreze).

1i 2 Oznalava telefonsku liniju koju ste odabrali u izborniku Settings > Call settings > Line for outgoing calls pod uvjetom da
ste se pretplatili na dvije telefonske linije (usluga mreze).

(® Ukljucen je vremenski ogranifen profil. U Control panel moZete promijeniti postavke profila, primjerice melodiju zvona. Vidi
"Postavke profila", str. 65.

4J Propustili ste telefonski poziv.
# VaSalarm je aktivan.
% @, 21 Na uredaj su prikljuene naglavne slusalice, jedinica za rad bez uporabe ruku ili petlja.

[ Bezina LAN veza je ukljuCena. Ako ste definirali integral pozadinskog skeniranja, na zaslonu je prikazan tekst W ako je
bezitna LAN mreZa dostupna.

Da biste definirali interval pozadinskog skeniranja, idite na Desk > Tools > Control panel > Connections > Wireless LAN >
Settings.

[G Ukljucena je GPRS veza.

E| EGPRS (EDGE) veza je ukljuena.
b Aktivan je podatkovni poziv.

IP* Ukljucen je IP prolaz.

@2 Vas uredaj vrsi sinkronizaciju.

ZakljuCavanie tipkovnice

Kad je tipkovnica zaklju€ana, moci ¢ete eventualno birati sluzbeni broj hitne sluzbe prethodno uprogramiran u vas ureda;.
Zakljucavanjem tipkovnice moZete sprijeciti nehoti¢no pritiskanje tipki na obicnom telefonu.

Da biste zakljucali tipkovnicu, pritisnite srediste tipke za upravljanje i .

Da biste otkljucali tipkovnicu, pritisnite srediste tipke za upravljanje i <.

Da biste zakljuCali sustav, pritisnite srediste tipke za upravljanje i (7. Imajte na umu da morate definirati kod za zakljutavanje
pomocu kojega €ete zakljucavati i otkljuavati sustav.

Da biste otkljucali sustav, pritisnite srediSte tipke za upravljanje i <. Utipkajte kod za zakljuCavanje i pritisnite OK.

B Ugadanje glasnoce

& Upozorenje: Glazbu slusajte umjereno glasno. Neprekidno slusanje preglasne glazbe moze dovesti do ostecenja sluha.
Kad koristite zvu€nik, uredaj ne drzite uz uho jer zvuk moZze biti preglasan.

Da biste ugodili razinu glasnoce tijekom poziva, pritisnite tipku za upravljanje nalijevo ili nadesno.

Da biste ugodili razinu glasnoce tijekom koristenja zvu¢nika, otvorite Telephone i pritisnite navigacijsku tipku ulijevo ili udesno.

B Memorijska kartica

Q Opaska: Prije nego memorijsku karticu koju ste dobili u paketu s uredajem Nokia 9210 Communicator poCnete koristiti
s uredajem Nokia 9300i, morate pomoc¢u Premjestaca podataka konvertirati memorijsku karticu i ponovo instalirati
programe koje ste ranije instalirali na memorijsku karticu. Ne morate, medutim, ponovo instalirati prethodno
instalirane programe za uredaj Nokia 9210 Communicator. Vas telefon Nokia 9300i sadrZi najnoviju verziju tih
programa te se te verzije moraju koristiti s telefonom Nokia 9300i.

Nokia uredaj podrzava samo datotecni sustav FAT16 za memorijske kartice. Ako koristite memorijsku karticu iz drugog uredaja
ili ako Zelite osigurati kompatibilnost memorijske kartice s Nokia uredajem, mozda €ete trebati formatirati memorijsku karticu
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pomocu svojeg Nokia uredaja. Imajte, medutim, na umu da €ete formatiranjem memorijske kartice izbrisati sve podatke na toj
kartici.
Umetanije i uklanjanje memorijske kartice

1. Ako imate memorijsku karticu, gurnite je u utor za memorijsku karticu (2). Pazite da iskoSeni ugao memorijske kartice bude
okrenut unutra prema utoru za SIM karticu, a pozlaceni prikljucci kartice prema dolje. Straznje kuciste mora biti vrateno na
svoje mjesto da bi uredaj prepoznao memorijsku karticu.

2. G Vazno: Ne uklanjajte MMC karticu tijekom rada ili dok joj uredaj pristupa. Uklanjanje kartice usred rada moZze ostetiti
memorijsku karticu, uredaj i/ili podatke spremljene na kartici.

Memorijsku karticu moZete izvaditi nakon $to skinete straznje kuciste, ¢ak i ako je umetnuta baterija.
Ako se na memorijskoj kartici nalaze neki programi, bit ¢e prikazani u programu Desk ili u jednoj od skupina u tom programu,
ovisno 0 samom programul.
Pogledajte i informacije o programima File manager i "ZaStita memorijske kartice" na stranici 61.

B Upute u uredaju

Da biste pregledali upute o programima u vasem uredaju, pritisnite Chr+[7. Funkcija Help (Pomoc¢) u uredaju sadrZi detaljne
upute koji su vam uvijek na raspolaganju.

B Uporaba CD-a

CD koji se nalazi u prodajnom paketu kompatibilan je sa sustavima Windows 98SE, Windows ME, Windows 2000 i Windows XP.

S CD-a mozete takoder instalirati paket Nokia PC Suite i proCitati korisni€ki priru¢nik za Nokia PC Suite. Imajte na umu da paket
Nokia PC Suite mozZete koristiti iskljuCivo s operacijskim sustavima Windows 2000 i Windows XP.

B Nokia podrska i podaci o kontaktima

Za najnoviju inalicu ovog priru¢nika, dodatne informacije, preuzimanja i usluge vezane za svoj Nokia proizvod idite na stranicu
www.nokia.com/support ili na web-stranice tvrtke Nokia na svojem jeziku.

Na web-mjestu moZete pronaci informacije o koristenju proizvoda i usluga tvrtke Nokia. Ako se trebate obratiti korisni¢koj
sluzbi, provjerite popis lokalnih Nokia korisniCkih centara na adresi www.nokia.com/customerservice.

Za usluge odrzavanja obratite se najblizem Nokia servisnom centru na adresi www.nokia.com/repair.

B Naljepnice priloZene uz telefon

Naljepnice priloZene uz telefon sadrZe vazne podatke koji se odnose na usluge i podrsku kupcima. Uz telefon su priloZene i
upute o nainu uporabe tih naljepnica.

B Prijenos podataka s drugih uredaja

Postoji nekoliko nafina za prijenos podataka, primjerice kontakata ili kalendarskih informacija, s kompatibilnih uredaja na
uredaj Nokia 9300i. Vidi "Upravljanje podacima i programima”, str. 84.

B Prilagodba uredaja

@ Opaska: Vas$ davatelj usluga moZe zatraziti da se na vasem uredaju onemoguce ili ne aktiviraju odredene znacajke.
Ako je tako, takve znaCajke nele biti prikazane u izborniku uredaja. Uredaj je moZzda posebno konfiguriran za davatelja
mreznih usluga. Ta se konfiguracija moZe sastojati i od izmjene izbornickih naziva, poretka izbornika i ikona. Za
dodatne informacije obratite se svojem davatelju usluga.

Svoj uredaj mozete prilagoditi na nekoliko na€ina. Vidi "Prilagodba uredaja", str. 95.

Copyright © 2005-2006 Nokia. All Rights Reserved. 15


http://www.nokia.com/support
http://www.nokia.com/customerservice
http://www.nokia.com/repair

2.  Telefonski dio uredaja

Pomocu telefonskog dijela uredaja mozete, primjerice, upucivati i primati pozive te mijenjati profile. Ve¢ina ovih znacajki
dostupna je i putem su€elja komunikatora.

Zaslon telefonskog dijela uredaja, stanje tekanja

Za naprednije zadatke posluzite se suceljem komunikatora kojemu moZete pristupiti otklapanjem kucista. Ako tijekom poziva
otvorite kuciste, aktivirat e se zvucnik. Tijekom poziva moZete koristiti i programe.

B Upucivanje poziva

Za upucivanje i primanje poziva telefon mora biti ukljucen, u uredaj mora biti umetnuta valjana SIM kartica i morate se nalaziti
u podrudju djelovanja mobilne mreze.

GPRS veza je na Cekanju tijekom glasovnih poziva.

Da biste uputili poziv, utipkajte broj telefona, ukljucujudi i broj mrezne skupine. Ako utipkate pogresan znak, pritisnite Clear.

:‘é’: Savjet: Za medunarodne pozive dvaput pritisnite | da biste dodali znak +, koji nadomje$ta medunarodni predbroj, a
zatim utipkajte pozivni broj drzave, pozivni broj mrezne skupine (po potrebi bez vodece nule) te broj telefona.

Da biste uputili poziv na broj, pritisnite tipku Call (Poziv). Za prekid veze ili odustajanje od pokuSaja uspostavljanja veze pritisnite

tipku End (Kraj) .

:‘é’: Savjet: Da biste ugodili glasnocu tijekom poziva, pritisnite tipku za upravljanje nadesno da biste je povecali, odnosno
nalijevo da biste je smanjili.

Da biste uputili poziv koriste¢i spremljene kontakte, pomaknite se prema dolje u stanju ¢ekanja. Utipkajte prvih nekoliko slova

spremljenog imena. Dodite do imena i pritisnite tipku Call (Poziv).

:\é’: Savjet: Nove kontakte moZete spremiti koristeci izbornik Contacts telefonaili dijaloski okvir Contacts directory u sucelju
komunikatora.

Da biste birali neki od zadnijih biranih brojeva, u stanju ekanja pritisnite tipku Call (Poziv) kako bi se prikazalo do 20 brojeva

koje ste zadnje nazvali ili pokusali nazvati. Dodite do Zeljenog broja ili imena i za upucivanje poziva pritisnite tipku Call (Poziv).

Da biste uputili poziv koriste¢i brzo biranje, nakon Sto ste barem jednoj od tipki u rasponu od 2] do [¢J dodijelili broj, ucinite
sljedece: U stanju Cekanja pritisnite Zeljenu brojc¢anu tipku i tipku Call (Poziv) ili, ako je funkcija Speed dialling ukljucena, pritisnite
i drzite broj€anu tipku dok poziv ne bude upucen. Da biste brojcanoj tipki dodijelili broj, u stanju Cekanja pritisnite Menu i
odaberite Contacts > Speed dials. Za ukljucivanje funkcije Speed dialling u stanju ¢ekanja pritisnite Menu i odaberite Settings >
Call settings > Speed dialling.

Da biste u stanju Cekanja uputili poziv svojem spremniku glasovnih poruka (usluga mreze), pritisnite i drZite (D ili pritisnite
@i tipku Call (Poziv).

B Odgovaranje na poziv

Da biste odgovorili na poziv, pritisnite tipku Call (Poziv).
Da biste odbili poziv, pritisnite tipku End (Kraj). Ako ste aktivirali opciju poput Divert if busy, poziv ¢e biti preusmjeren.
Za iskljucivanje melodije zvona umjesto odgovaranja na poziv pritisnite Silence.

Da biste odgovorili na novi poziv dok je aktivna funkcija Call waiting, pritisnite tipku Call (Poziv) ili Answer. Prvi se poziv stavlja
na Cekanje. Da biste okoncali aktivni poziv, pritisnite tipku End (Kraj).

B Opcije tijekom poziva

Pritiskom na Options bit ¢e vam ponudene neke od sljedecih funkcija dostupnih tijekom poziva: Mute/Unmute, End call, End all
calls, Contacts, Menu, Hold/Unhold, New call, Answer, Reject i Lock keypad.

Ostale opcije tijekom poziva mogu ukljucivati:

- Conference — Omogucuje vam spajanje aktivnog poziva i poziva na €ekanju u konferencijsku vezu (usluga mreze).
* Private — Omogucuje vam privatan razgovor s odabranim sudionikom tijekom konferencijske veze (usluga mreze).
+ Swap — Omogucuje prebacivanje izmedu aktivnog poziva i poziva na ¢ekanju (usluga mreze).
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+ Send DTMF— Omogucuije slanje nizova DTMF tonova, primjerice, lozinki. Unesite DTMF niz ili ga potrazite u Contacts i pritisnite
DTMF.

Imajte na umu da uzastopnim pritiskom na tipku ¥ moZete utipkati znak ¢ekanja ‘'w' i znak stanke 'p'.
- Transfer — Omogucuje da spojite poziv na ¢ekanju s aktivnim pozivom i iskljuCite se iz poziva (usluga mreze).

:\é’: Savjet: Ako koristite Bluetooth naglavnu sluSalicu ili jedinicu za rad bez uporabe ruku, aktivni poziv moZete prebaciti
na uredaj Nokia 9300i pritiskom na Hands..

B Pisanje teksta

Tekst moZete utipkati pomocu uobicajenog ili prediktivnog natina unosa. Kad upisujete tekst, ™, oznacava prediktivni unos
teksta, a “#y uobitajeni unos teksta. Na veli¢inu slova upucuju oznakeabc iliABC pored oznake za unos teksta. Abc znaci da se
prvo slovo rijeci pise velikim slovom, dok se sva ostala slova automatski piSu malim slovima. 123 oznatava brojcani na€in rada.

Uobicajeni unos teksta

Uzastopno pritis¢ite broj¢anu tipku sve dok se na zaslonu ne pojavi Zeljeni znak. Pritiskanjem tipke mozete dobiti vise znakova
od onih otisnutih na samoj tipki. Ako je sljede(i tekst smjesten na istoj tipki kao i prethodni, pricekajte dok se ne prikaze
pokazival (ili pritisnite tipku za upravljanje nalijevo, nadesno, gore ili dolje kako biste zavrsili razdoblje isteka) i utipkajte slovo.
Dostupni znakovi ovise o jeziku koji ste odabrali za pisanje teksta. Za umetanje razmaka pritisnite Ta’.

« Zabrisanje znaka lijevo od pokazivaca pritisnite Clear. Za brzo brisanje znakova pritisnite i drzite Clear.
- Zapromjenu veliCine slova pritisnite 7.

+ Zaprijelaz iz slovnog u brojcani na€in rada pritisnite i drZite 7.

« Da biste unijeli broj u slovnom nacinu, pritisnite i drzite Zeljenu brojcanu tipku.

- Dabiste dodali znak interpunkcije ili poseban znak, uzastopno pritis¢ite (1. li pritisnite %, dodite do Zeljenog znakaii pritisnite
Use.

Prediktivni unos teksta

Da biste ukljucili prediktivni nacin unosa teksta, dok pisete tekst pritisnite Options, a zatim odaberite Dictionary. S popisa opcija
rjeCnika odaberite neki od ponudenih jezika. Prediktivni unos teksta mogu¢ je samo za jezike s popisa. Za povratak na uobicajeni
natin unosa teksta odaberite Dictionary off.

:‘é’: Savjet: Prediktivni nain mozete brzo ukljuiti ili iskljuciti tako da za vrijeme unosa teksta dvaput pritisnete 7.

Pisanje teksta u prediktivnhom natinu unosa

1. Unos rijeci zapocnite tipkama od 27 do [21. Za svako slovo pritisnite tipku samo jednom. PredloZena rije€ mijenja se nakon
svakog pritiska. Na primjer, za upis rijeCi “Nokia", uz ukljucen engleski rjecnik, pritisnite (] za "N", (6] za "'o", (3] za "k", &1
za"i"te{z]za"a"

2. Po dovrsetku unosa rijeci, ispravnost potvrdite umetanjem razmaka pritiskom na tipku TaJ ili pomaknite navigacijsku tipku
udesno.

Ako rije€ nije ispravna, uzastopno pritis¢ite % da biste pregledali sli¢ne rijedi koje je rjecnik pronasao ili pritisnite Options i
odaberite Matches. Kada se pojavi Zeljena rije€, potvrdite je.

Ako se iza rijeCi pojavi znak? to znaCi da rijeC koju ste namjeravali upisati nema u rjeniku. Za dodavanje nove rijeCi u rjecnik
pritisnite Spell, zatim utipkajte rije¢ pomocu uobiajenog natina unosa i na kraju pritisnite Save. Kad napunite rjecnik, svaka
nova rije€ zamijenit €e trenutacno najstariju rijec u rjecniku.

3. Zapocnite s unosom sljedece rijeci.

Da biste upisali sloZenicu, unesiti prvi dio rijeci i listajte nadesno da biste je potvrdili. UpiSite drugi dio rijeCi. Za dovrSavanje
sloZenice pritisnite ToJ da biste umetnuli razmak.

B Pristup izbornickim funkcijama

Telefonski dio uredaja nudi cijeli niz izbornickih funkcija.

Vecina ovih funkcija sadrzi kratke upute. Za prikaz teksta uputa listajte dok ne dodete do Zeljene izbornicke funkcije i pricekajte
oko 15 sekundi. Prije nego Sto se prikaZu tekstovi uputa morate ih aktivirati u Settings > Telephone settings.

Pristup izbornickoj funkciji
Da biste izbornitkoj funkciji pristupili listanjem, u stanju ¢ekanja pritisnite Menu, dodite do Zeljenog glavnog izbornika,

primjerice Settings, i pritisnite Select. Dodite do podmape, primjerice Call settings, i pritisnite Select. Dodite do postavke i
pritisnite Select.

Da biste pristupili funkciji koristeci izbornik precaca, u stanju ¢ekanja pritisnite Menu i u roku od dvije sekunde utipkajte broj¢anu
oznaku izbornika, podizbornika i postavke koje Zelite koristiti. Broj¢ana se oznaka prikazuje u gornjem desnom uglu zaslona.
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Zapovratak na prethodnu razinu izbornika pritisnite Back. Da biste izasli iz izbornika dok se nalazite na popisu glavnih izbornika,
pritisnite Exit. Izbornik moZete napustiti i pritiskom na tipku End (Kraj).
Struktura izbornika

Messages @ > 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

call register /// 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
' 5 Call duration

Contacts €22 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service

7 k\b/ . - > ~ -
numbers (prikazan je ako ga podrzava va3a SIM kartica), 7 My numbers
(prikazan je ako ga podrzava vasa SIM kartica)

. / Sadrzi skupove postavki (profile) koje moZete aktivirati. Odjednom moze
Profiles R - .
biti aktivan samo jedan profil.

1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,

00 »
Settings ¢
g s (o) 5 Time and date settings, 6 Right select key

Omogucuje vam uporabu dodatnih funkcija dostupnih na vasoj SIM kartici.

. )
SIM services Q ‘ Ovaj je izbornik dostupan samo ako to podrzava vaSa SIM Kkartica.

B Messages (Poruke) 475
Uredaj podrzava slanje tekstualnih poruka vecih od uobicajenih 160 znakova. Ako vasa poruka premasuje 160 znakova, bit ¢e
poslana u paketu od dvije ili vise poruka.

Na vrhu zaslona vidite oznaku duljine poruke koja odbrojava unatrag od 160. Na primjer, 10/2 znaci da e tekst, ako dodate jo$
10 znakova, biti poslan u dvije poruke.

Imajte na umu da posebni (Unicode) znakovi kao §to su &, &, & zauzimaju vise mjesta.

Ako poruka sadrzi posebne znakove, oznaka mozda nece prikazivati to¢nu duljinu poruke. Prije slanja poruke uredaj e vas
obavijestiti ako poruka prelazi najvecu duljinu dopustenu za jednu poruku.

Pritisnite Menu i odaberite Messages.
Putem sucelja komunikatora moZete upisivati druge vrste poruka. Vidi "Messaging", str. 27.

Kad $aljete poruke, na zaslonu vaseg uredaja mozZe se pojaviti poruka Message sent. To je znak da je poruka s uredaja poslana
sredistu za poruke Ciji je broj uprogramiran u vas uredaj. To ne znaci da je poruka stigla na odrediste. Za dodatne pojedinosti
o uslugama razmjene poruka obratite se svojem davatelju usluga. Da biste napisali tekstualnu poruku, odaberite Write
message i upiSite poruku. Da biste poslali poruku, pritisnite tipku Call (Poziv) ili Send te unesite broj telefona primatelja ili
pritisnite Search da biste ga potraZzili na popisu kontakata. Ako pritisnete Options dok piSete poruku, moZete npr. poslati poruku
nekolicini primatelja ili je spremiti za naknadno koristenje.

:\é’: Savjet: Za pristup programu za uredivanje poruka iz stanja ¢ekanja pritisnite tipku za upravljanje nalijevo.

Za pregledavanje sadrzaja mape s tekstualnim porukama odaberite Folders i Zeljenu mapu. Za stvaranje nove mape na popisu
mapa pritisnite Options i odaberite Add folder.

:\é’: Savjet: Da biste u stanju Cekanja otvorili mapu Inbox (Ulazni spremnik), pritisnite tipku za upravljanje nadesno.

Uporaba spremnika glasovnih poruka - Da biste definirali ili izmijenili broj svojeg spremnika glasovnih poruka (usluga mreze),
odaberite Voice messages > Voice mailbox number. Utipkajte broj ili ga potrazite medu kontaktima. Broj spremnika glasovnih
poruka moZete dobiti od svog mreznog operatora ili davatelja usluga.

Za presluSavanje glasovnih poruka (usluga mreze) odaberite Voice messages > Listen to voice messages.

Da biste poslali naredbu za uslugu davatelju usluga (usluga mreze), odaberite Service commands. UpiSite naredbu i pritisnite
tipku Call (Poziv) ili Send.

W Call register (Popis poz.) . /77
Mozete pregledavati telefonske brojeve neodgovorenih, primljenih i upucenih poziva te priblizno trajanje tih poziva.

Neodgovorene i primljene pozive telefon ¢e spremiti samo ako mreza omogucuje ove funkcije te ako je telefon ukljucen i nalazi
se u podrucju djelovanja mreze.

Pritisnite Menu i odaberite Call register.

Podatke o zadnjim pozivima moZete pregledavati i putem sucelja komunikatora. Vidi "Pregledavanje upucenih, primljenih i
neodgovorenih poziva", str. 24.
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B Contacts (Kontakti) < 3

MozZete pregledavati imena i telefonske brojeve (kontakte) koje ste spremili u memoriju telefona ili na SIM karticu te upravljati
njima.

U memoriju telefona moZete spremati imena s nekoliko brojeva telefona. Broj imena koja moZzete spremiti ovisi o koli€ini
podataka koje spremate uz svako ime.

U memoriju SIM kartice moZete spremiti po jedan broj telefona za svako ime.

MoZete koristiti i opsezniji program Contacts u sklopu sucelja komunikatora.

Precaci do popisa kontakata

Popisu kontakata moZete pristupati i na sljedece nacine:

U stanju Cekanja pritisnite Names (ako je dostupno) ili pritisnite Go to i odaberite Contacts.
U stanju ¢ekanija listajte do Zeljenog imena, pritisnite Details i dodite do broja.

Tijekom poziva pritisnite Options i odaberite Contacts.

Trazenje, dodavanije i brisanje kontakta

Da biste trazili kontakt, u stanju Cekanja pritisnite Menu i odaberite Contacts > Search ili pritisnite tipku za upravljanje prema
dolje. Utipkajte prvih nekoliko slova Zeljenog imena. Dodite do Zeljenog imena i pritisnite Details. Listajte brojeve telefona
dodijeljene imenu.

Da biste spremili ime i broj telefona u odabranu memoriju, pritisnite Menu te odaberite Contacts > Add contact. Utipkajte ime
i pritisnite OK. Ako koristite memoriju telefona, unesite srednje ime i pritisnite OK. Utipkajte broj telefona zajedno s brojem
mreZne skupine, i pritisnite OK. Odaberite vrstu broja i pritisnite Select > Done.

S Savjet: Da biste broj telefona mogli koristiti i u inozemstvu, dvaput pritisnite %) da biste dobili znak +, a zatim unesite
pozivni broj zemlje, broj mrezne skupine (po potrebi bez vodece nule) i broj telefona.

(- Savjet: Da biste u stanju Cekanja brzo spremili ime i broj telefona, utipkajte broj telefona, a zatim pritisnite Save.
Utipkajte ime i pritisnite OK. Utipkajte prezime i pritisnite OK > Done.

Da biste u stanju Cekanja spremili vise brojeva uz isto ime kad je odabrana memorija Phone, listajte do imena kojemu Zelite
pridruZiti broj i pritisnite Details. Pritisnite Options i odaberite Add number da biste uz ime dodali novi broj telefona.

Da biste u stanju Cekanja izbrisali kontakte i sve njima pridruzene brojeve, pritisnite Menu i odaberite Contacts > Delete.
Odaberite One by one ili Delete all.

Da biste u stanju €ekanja izbrisali pojedini broj pridruzen imenu, dodite do Zeljenog imena i pritisnite Details. Dodite do broja
koji Zelite izbrisati, pritisnite Options i odaberite Delete number.

Da biste u stanju ¢ekanja izmijenili broj ili ime, dodite do Zeljenog imena i pritisnite Details. Pritisnite Options i odaberite Edit
nameili Edit number. 1zmijenite ime ili broj i pritisnite OK.

Postavke za kontakte

U stanju Cekanja pritisnite Menu i odaberite Contacts > Settings te jednu od sljedecih opcija:

« Memory in use — Za odabir memorije koju Zelite koristiti za svoje kontakte.
+ Contacts view — Za odabir nacina prikaza kontakata.

Brzo biranje

Da biste jednoj od tipki u rasponu od 27 do 2] pridruZili broj, u stanju €ekanja pritisnite Menu, odaberite Contacts > Speed
dials i dodite do Zeljenog broja tipke.

Pritisnite Assign > Searchte odaberite ime i broj koje Zelite pridruziti tipki.

Ako je toj tipki ve€ bio pridruzen broj telefona, pritisnite Options i odaberite Change da biste ga izmijenili ili Delete da biste
opozvali dotadasnje pridruzivanje.

Ostale funkcije
U stanju Cekanja pritisnite Menu i odaberite Contacts te jedno od sljedeceg:

+ Service numbers — MoZete nazivati brojeve koje je va$ davatelj usluga mozda uklju¢io na vadu SIM karticu (usluge mreze).
» My numbers — Ako Kkartica to dopusta, moZete pregledavati brojeve dodijeljene vasoj SIM kartici. Za pojedinosti se obratite
svojem davatelju usluga.
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W Profiles (Profili) é

Pritisnite Menu i odaberite Profiles.
Za promjenu profila odaberite Zeljeni profil i Activate.

Da biste profil ukljudili na odredeno vrijeme, odaberite Zeljeni profil i Timed. Definirajte vrijeme (do 24 sata) zavr3etka postavke
profila. Po isteku namjestenog vremena ukljucit ¢e se prethodni profil koji nije bio vremenski ogranicen.

:‘é’: Savjet: Da biste u stanju ¢ekanja aktivirali profil, kratko pritisnite tipku za uklju€ivanje i odaberite Zeljeni profil.

Postavke profila moZete mijenjati putem suCelja komunikatora na uredaju. Vidi "Postavke profila", str. 65.

B Settings (Postavke) ;;ff'

Pritisnite Menu i odaberite Settings.
Da biste prilagodili postavke poziva, dodite do Call settings i odaberite:

« Calldivert (uslugamreze)—za preusmjeravanje dolaznih poziva na neki drugi broj, primjerice broj vaSeg spremnika glasovnih
poruka.

Za dodatne pojedinosti obratite se svojem davatelju usluga. Opcije koje va3a SIM kartica ili mreZni operator ne podrZavaju
nece biti prikazane.

Odaberite Zeljenu opciju. Primjerice, odaberite Divert if busy da biste preusmijerili glasovne pozive ako je vas broj zauzet ili
ste odbili dolazni poziv.

Za ukljutivanje preusmjeravanja odaberite Activate i Zeljeni broj telefona (spremnik glasovnih poruka ili neki drugi broj), a
zatim razdoblje nakon kojega se preusmjeravanje ukljuCuje, pod uvjetom da je to za taj nalin preusmjeravanja moguce. Za
iskljucivanje preusmjeravanja odaberite Cancel, a za provjeru uklju¢enosti preusmjeravanja Check status (ako je ovo dostupno
za taj nacin preusmjeravanja). Istovremeno moze biti ukljuceno vise nacina preusmjeravanja.

U stanju €ekanja mozete vidjeti odgovarajuce oznake.

» Anykey answer — odaberite On ako Zelite na dolazni poziv odgovarati kratkim pritiskom na bilo koju tipku osim tipke za
uklju€ivanije, visenamjenskih tipki i tipke End (Kraj).

+ Automatic redial — odaberite On da bi telefon nakon svakog neuspjeSnog pokusaja ponovio biranje, ali ne vise od deset
puta.

« Speed dialling — odaberite On ako pritiskom i drzanjem odgovarajude tipke za brzo biranje (od 7] do [2]) Zelite uputiti poziv
imenima i brojevima telefona koje ste pridruZili tim tipkama.

« Call waiting — odaberite Activate da biste zatrazili od mreZe da vas obavijesti ako vam tijekom poziva bude upucen novi
poziv (usluga mreze).

» Send my caller ID — odaberite Yes da bi se va$ broj telefona prikazao osobi koju zovete (usluga mreZe). Ako odaberete Set
by network, uredaj e koristiti postavku koju ste ugovorili sa svojim davateljem usluga.

« Line for outgoing calls (usluga mreze) — da biste za upucivanje poziva odabrali telefonsku liniju 1 ili 2. Ako odaberete Line
2, a niste pretplaceni na tu uslugu mreze, necete mo¢i upudivati pozive. Na dolazne pozive na obije linije moc¢i ¢ete, medutim,
odgovarati neovisno o tome koju ste liniju odabrali. Primjerice, moZete imati privatnu i poslovnu liniju. MoZete i onemoguciti
odabir linije, ako vaSa SIM kartica to podrZava.

:\é’: Savjet: U stanju €ekanja moZete mijenjati odabranu telefonsku liniju pritiskom i drzanjem tipke /7.

Da biste prilagodili postavke poziva, dodite do Telephone settings i odaberite:

« Cell info display — da biste konfigurirali uredaj da signalizira kada ga koristite u mrezi koja se temelji na mikrocelijskoj
tehnologiji, MCN (usluga mreze).

 Network selection — da biste konfigurirali uredaj da automatski bira pokretnu mrezu dostupnu na podru¢ju na kojemu se
nalazite. Odaberete li Manual, mo¢i ¢ete sami odabrati mrezu koja ima sklopljen “roaming” ugovor s vasim mati¢nim
davateljem usluga.

+ Confirm SIM service actions — da biste konfigurirali telefon da prilikom uporabe usluga SIM kartice prikazuje poruke potvrde
koje razmjenjuje s davateljem usluga.

Imajte na umu da pristup ovim uslugama moze uklju€ivati slanje tekstualne poruke ili upudivanje telefonskog poziva. Te vam
usluge mogu biti naplacene.

« Help text activation — da biste konfigurirali telefon da prikazuje tekstove pomodi koji €e vas voditi kroz uporabu izbornickih
funkcija telefonskog dijela uredaja.

« Start-up tone — za reprodukciju melodije prilikom uklju€ivanja telefona.

Da biste prilagodili sigurnosne postavke, dodite do Security settings i odaberite:

+ PIN code request — za konfiguriranje telefona da zatrazi PIN kod svaki put kad ga ukljuCite. Neke SIM kartice ne dopustaju
mijenjanje ove postavke.
« Call barring service — za ograni¢avanje poziva (usluga mreze).
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Odaberite Zeljenu opciju zabrane poziva i potom je ukljucite (Activate) ili iskljucite (Cancel), ili provjerite je li ukljutena (Check
status).

« Closed user group (usluga mreze) — za odredivanje skupine ljudi kojima ¢ete modi upucivati pozive i od njih primati pozive.
Zadodatne pojedinosti obratite se svojem mreznom operatoru ili davatelju usluga. Odaberite Default da biste ukljucili zadanu
skupinu mreznog operatora ili On ako Zelite koristiti neku drugu skupinu (morate znati njezin indeksni broj).

Kada su pozivi ogranieni na zatvorenu skupinu korisnika, moci ¢ete mozda birati sluzbeni broj hitne sluzbe prethodno
uprogramiran u vas uredaj.

* Access codes — za izmjenu sigurnosnog koda, PIN koda, PIN 2 koda ili lozinke zabrane poziva.

+ Lock if SIM card is changed — za konfiguriranje uredaja da zatrazi kod za zakljutavanje kada se u uredaj umetne nova,
nepoznata SIM kartica. Uredaj Cuva popis SIM kartica koje raspoznaje kao vlasnikove.

« Lock system — da biste zakljucali uredaj. Za otkljutavanje uredaja u stanju ¢ekanja pritisnite Unlock > . Vidi "Definiranje
postavki zakljuavanja uredaja", str. 68.

Da biste prilagodili postavke poziva, dodite do Display settings i odaberite:

» Colour schemes — da biste odabrali boju za neke dijelove zaslona, primjerice oznaku snage signala i razinu napunjenosti
baterije.

+ Operator logo — za prikaz ili skrivanje logotipa operatora.

« Screen saver timeout — za odredivanje razdoblja nakon kojeg Ce se aktivirati Cuvar zaslona.

Da biste prilagodili postavke prikaza vremena i datuma, odaberite Time and date settings.

Da biste definirali funkciju za desnu visenamjensku tipku u stanju ¢ekanja, dodite do Right select key i s popisa odaberite Zeljenu
funkciju.
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3. Desk

Desk je pocetna totka iz koje moZete otvoriti sve programe u uredaju ili na memorijskoj kartici. Za pomicanje gore-dolje po
zaslonu koristite navigacijsku tipku ili tipke sa strelicama.

W’ Thursday 4th August 2005 open
4 - ; E‘ ,,// Write
Desk note
Personal Office Media Tools e
@ & list

X

Clock Nokia.com

Radna povrsina prikazuje sve programe koji su instalirani u uredaj. Kad instalirate nove programe, i oni €e biti prikazani na
Radnoj povrsini. Ve¢ina programa je grupirana u zadane skupine, koje mogu biti Personal, Office, Media i Tools. Ako se na
memorijskoj kartici nalaze neki programi, bit ¢e prikazani na Radnoj povrsini ili u jednoj od skupina, ovisno o programu.

Programi su grupirani u zadane skupine na sljedeci nain:

« skupina Personal: Telephone, Contacts, Messaging i Calendar

« skupina Office: Documents, Sheet, Presentations, File manager i Calculator
+ skupina Media: Web, Images, Voice rec., Music player i RealPlayer

+ skupina Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell
broadcast i Help

Da biste otvorili program ili skupinu odnosno aktivirali precac, odaberite program, skupinu ili precac i pritisnite Open.
Da biste uklonili program, idite na Desk > Tools > Control panel > Data management > Application manager.

Da biste napisali biljeSku, pritisnite Write note.

;\é’: Savjet: Da biste biljesku napisali u glavnom prikazu Radne povrsine, moZete takoder pritisnuti Radnu povrsinu.

- Savjet: BiljeSke se spremaju na lokaciju na kojoj se nalazite. Primjerice, savjete koje stvarate iz skupine Office spremaju
se u tu skupinu. Da biste pregledali popis biljeSki u programu Desk, pritisnite Note list.

Na Desk moZete dodati svoje vlastite precace do ve¢ine programa. Precaci mogu otvoriti dokument ili web-stranicu.

Da biste na Desk dodali precac, pritisnite Menu i odaberite File > Add to Desk. Dodite do skupine kojoj Zelite dodati prec€ac,
odaberite je i pritisnite OK.

Da biste uklonili precac ili biljesku, pritisnite Menu i odaberite File > Delete.

Da biste promijenili redoslijed ikona programa, precaca ili biljeski, odaberite ikonu, pritisnite Menu i odaberite File > Move.
Navigacijskom tipkom ili tipkama sa stralicama premjestite ikonu na njenu novu lokaciju, a zatim pritisnite Place here. Program,
precac ili biljeSku ne moZzete premijestiti u skupine.

Da biste povecali ili smanijili veli¢inu ikona, pritisnite Menu i odaberite View > Zoom in ili Zoom out.

Da biste dodali ili promijenili pozadinsku sliku, pritisnite Menu i odaberite Tools > Wallpaper settings.... Odaberite stranicu
Desk i Wallpaper postavite na Yes. U polju Image file pritisnite Change da biste traZili sliku. Dodite do slike i pritisnite OK.

;\é’: Savjet: Pozadinsku sliku na zaslonu telefonskog dijela uredaja moZzete definirati na stranici Cover istog dijaloskog
okvira.

Da biste promijenili ikonu ili naziv skupine, programa, pre€aca ili biljeski, odaberite stavku, pritisnite Menu i odaberite File >
Properties. Dodite do Icon i pritisnite Change. Dodite do nove ikone i pritisnite Done. Dodite do Name, unesite novi naziv i
pritisnite Done.

B Upravljanje skupinama

Programe, preCace ili biljeSke na Desk mozete svrstavati u razliCite skupine. Isti program ili pre¢ac moZzete imati u nekoliko
skupina.

Da biste otvorili skupinu, odaberite je i pritisnite Open.

Da biste program, precac ili biljeSku premjestili u drugu skupinu, odaberite stavku, pritisnite Menu i odaberite File > Show in
groups.... Oznalena je trenutacna skupina. Dodite do nove skupine, odaberite je i pritisnite Done.

B Stvaranje novih skupina

Programe, preCace ili biljeSke na Desk mozete svrstavati u razliCite skupine. Ne moZzete stvoriti skupinu unutar skupine, na
primjer, ne moZete stvoriti skupinu unutar skupine Office.

Da biste stvorili novu skupinu, pritisnite Menu i odaberite File > New group.... Unesite naziv skupine i pritisnite OK.
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4, Telefon

U programu Telephone moZete pregledavati kontakte koje ste spremili u telefonski imenik, na SIM karticu ili na memorijsku
karticu. MoZete i upucivati pozive, pregledavati popise zadnjih poziva, kontaktirati glasovne spremnike i definirati postavke
poziva.

& Upozorenje: Kad koristite zvu¢nik, uredaj ne drzite uz uho jer zvuk moze biti preglasan.

| t/ Telephone directory
R SM
<& Telephone directory
George Adkins 123123456789

John Smith 2 numbers
Lisa Hopper 2numbers

Telephone

s el e

B Upucivanje poziva

Za upuCivanje i primanje poziva telefon mora biti uklju€en, u uredaj mora biti umetnuta valjana SIM kartica i morate se nalaziti
u podru¢ju djelovanja mobilne mreze.

Da biste uputili poziv, idite na Telephone, upisite broj telefona ili odaberite kontakt s popisa te pritisnite Call.

Za ugadanje glasnoce aktivnog poziva pritisnite Audio controls. Pritisnite Volume + da biste povecali glasnocu ili Volume - da
biste je smanijili. Pritisnite Done kad ugodite glasnocu.

Za pregled poziva koje ste nedavno uputili, primili ili propustili pritisnite Recent calls i odaberiteDialled calls, Received calls ili
Missed calls. Da biste se prebacili s jednog dijaloskog okvira na drugi, pritisnite Menu. Za pozivanje broja dodite do Zeljenog
broja i pritisnite Call.

Da biste provijerili svoju glasovnu postu (usluga mreze), pritisnite Voice mailbox.
Imajte na umu da se GPRS veza stavlja na Cekanje tijekom glasovnih poziva.

B Odgovaranje na poziv

MozZete vidjeti ime i broj telefona pozivatelja (ako je on to dopustio) ili samo njegov broj, ako nije zaveden u vasSim Kontaktima.
Za odgovaranje na poziv pritisnite Answer.

;\é’: Savjet: Ako Zelite razgovor obaviti u privatnosti, posluZite se kompletom za razgovor bez uporabe ruku ili zaklopite
kuciste uredaja.

Za prebacivanje izmedu aktivnog poziva i poziva na Cekanju (usluga mreze) odaberite poziv koji je na ¢ekanju pomocu tipki sa
strelicama i pritisnite Activate.
Da biste iskljucili melodiju zvona, pritisnite Silence.

Da biste odbili poziv, pritisnite Reject.

B Brzo biranje
Brzo biranje omogucuje vam upucivanje poziva pritiskom na broj¢anu tipku i tipku Call (Poziv) kad je kuiste uredaja zaklopljeno.
Pritisnite Menu i odaberite Settings > Speed dials....

Da biste broju telefona dodijelili broj¢anu tipku, dodite do tipke za brzo biranje i pritisnite Add number. Odaberite Zeljeni broj
iz Kontakata.

Da biste izbrisali broj telefona dodijeljen brojcanoj tipki, dodite do tipke za brzo biranje i pritisnite Remove number.

Da biste izmijenili broj telefona dodijeljen brojcanoj tipki, dodite do tipke za brzo biranje i pritisnite Change number. Odaberite
Zeljeni broj iz Kontakata.

B Uspostavljanje konferencijske veze

U konferencijskoj vezi moze istodobno sudjelovati do pet osoba.

Za uspostavljanje konferencijske veze (usluga mreze) uputite poziv ili odgovorite na dolazni poziv. Tijekom poziva uputite drugi
poziv ili odgovorite na drugi dolazni poziv te pritisnite Conference call.

Za pregled popisa sudionika konferencijske veze pritisnite Conference commands.
Za stiSavanje konferencijskog poziva pritisnite Mute.

Da biste uklonili sudionika iz konferencijskog poziva, na popisu dodite do Zeljenog sudionika i pritisnite Drop.
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Da biste s nekim od sudionika konferencijske veze obavili privatni razgovor, na popisu dodite do Zeljenog sudionika i pritisnite
Private call.

B Pregledavanje upucenih, primljenih i neodgovorenih poziva

MoZete pregledavati pozive koje ste nedavno uputili, primili ili propustili.

Neodgovorene i primljene pozive telefon ¢e spremiti samo ako mreZza omogucuje ove funkcije te ako je telefon ukljucen i nalazi
se u podrucju djelovanja mreze.

Pritisnite Recent calls i odaberite Dialled calls, Received calls, ili Missed calls.
Da biste se prebacili s jednog dijaloskog okvira na drugi, pritisnite Menu.

Podatke o pozivima moZete pregledavati i u sklopu programa Log (Zapisnik). Vidi "Log", str. 26.
Da biste uputili poziv odredenom broju, odaberite poziv s popisa i pritisnite Call.
Da biste uklonili sve pozive s popisa, pritisnite Clear all.

Da biste spremili broj telefona iz poziva u imenik Contacts (Kontakti), odaberite broj s popisa i pritisnite Add to Contacts.

B Slanje DTMF tonova

Tijekom aktivnog poziva moZete slati DTMF (engl. Dual Tone Multi-frequency) tonove kako biste upravljali spremnikom glasovnih
poruka ili drugim automatiziranim telefonskim uslugama.

Da biste poslali niz DTMF tonova, uputite poziv, pri€ekajte da primatelj poziva odgovori, pritisnite Menu i odaberite Call > Send
DTMF tone.... Odaberite unaprijed definiran niz DTMF tonova ili ga upisite.

:\é’: Savjet: DTMF nizove moZete dodjeljivati posjetnicama. Idite na Contacts, otvorite posjetnicu, pritisnite Add field i
odaberiteDTMF.

Da biste prije ili izmedu DTMF znakova umetnuli stanku od otprilike dvije sekunde, pritisnite tipku p.
Da biste uredaj konfigurirali da znakove 3alje tek kad tijekom poziva pritisnete Send tone, pritisnite tipku w.

M Savjet: DTMF tonove moZete slati i pritiskom na broj¢ane tipke. Kad je kuciste uredaja zaklopljeno, tonove mozete slati
pritiskom na broj¢ane tipke na tipkovnici telefona.

B Definiranje profila lzvanmrezno

Profil Izvanmrezno spre€ava slucajno ukljutivanje telefona, koridtenje Bluetooth tehnologije, slanje ili primanje poruka te
prekida vezu s Internetom ako je uklju¢ena u trenutku odabira profila. Imajte na umu da izvanmreZni profil ne spre€ava
uspostavu nove bezicne LAN veze. Stoga ne zaboravite pri uspostavi i koristenju beZi¢ne LAN veze postivati sve vaZzele propise
0 sigurnosti.

@ Vazno: Dok ste u profilu IzvanmreZno, ne moZete upudivati niti primati pozive, niti koristiti druge znacajke za koje je
potrebna pokrivenost GSM mrezom. Da biste uputili poziv, najprije morate izmijeniti profil kako biste ukljudili funkciju
upudivanja poziva. Medutim, u izvanmreZnom profilu moZete uputiti hitan poziv tako da na kucistu uredaja pritisnete
tipku za uklju€ivanje, a zatim unesete broj hitne sluzbe. To moZete uciniti isklju€ivo uporabom sucelja telefonskog
dijela uredaja, ali ne i sucelja komunikatora. Ako je uredaj zakljutan, unesite kdd za zaklju€avanje da biste ukljucili
funkciju upuctivanja poziva. Kad je uredaj zakljucan, moci ¢ete mozda birati sluzbeni broj hitne sluzbe.

Za upucivanje hitnog poziva u izvanmreznom profilu ili dok je uredaj zaklju¢an potrebno je da uredaj prepozna broj
kao sluzbeni broj hitne sluzbe. Preporucuje se da prije upuctivanja hitnog poziva promijenite profil ili otkljucate uredaj
unosom koda za otkljutavanije.

Da biste aktivirali profil IzvanmreZno, pritisnite Menu i odaberiteZp > Offline.

Za ponovno omogucavanje potpune komunikacije, pritisnite Menu i odaberiteg® > Exit Offline profile > OK. Zatim ukljucite
telefonski dio uredaja.

:\é’: Savjet: Profil Izvanmrezno moZete aktivirati u bilo kojem programskom izborniku ili putem telefonskog dijela uredaja.

B Preusmjeravanje poziva

Dolazne pozive moZete preusmjeriti na svoj spremnik glasovnih poruka ili drugi broj telefona.
Da biste preusmjerili glasovne pozive, idite na Telephone. Pritisnite Menu i potom odaberite Settings > Voice call diverting.
Odaberite jednu od sljedecih opcija preusmjeravanja:

+ Divert all calls — za preusmjeravanje svih dolaznih poziva
+ Divert if busy — za preusmjeravanje dolaznih poziva tijekom aktivhog poziva
« Divert if out of reach — za preusmjeravanije poziva dok je telefon isklju€en ili izvan podru¢ja mrezne pokrivenosti
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« Divert if not answered — za preusmjeravanje poziva nakon odredenog razdoblja. U polju Time delay definirajte koliko ¢e
vremena telefon zvoniti prije nego poziv bude preusmjeren.

- Savjet: Da biste jednim pokretom ukljucili Divert if busy, Divert if out of reach te Divert if not answered, dodite do
Divert if not available i pritisnite Change.
Da biste provjerili svoja trenutacna preusmjeravanja, dodite do opcije preusmijeravanja i pritisnite Check status.

Da biste prekinuli preusmjeravanje glasovnih poziva, pritisnite Cancel all.

B Zabrana poziva

MoZete ograniciti dolazne ili odlazne pozive, kao i medunarodne pozive (usluga mreze).
Istovremeno ne moze biti uklju¢ena zabrana poziva i preusmjeravanje poziva.

Kada su pozivi zabranjeni, moci €ete eventualno birati odredene brojeve hitnih sluzbi.

Da biste zabranili glasovne pozive, idite na Telephone i odaberite Settings > Voice call barring.
Odaberite jednu od sljedeih opcija zabrane:

« Outgoing calls — za sprjetavanje upucivanja glasovnih poziva s uredaja

* Incoming calls — za zabranu dolaznih poziva

- International calls — za sprje€avanje poziva u inozemstvo

« Incoming calls when abroad — za zabranu dolaznih poziva kada se nalazite izvan mati¢ne drZave

« International except home country — za sprje€avanje poziva u inozemstvo, s tim da su dopusteni pozivi u vasu mati¢nu
drzavu

Da biste koristili uslugu zabrane poziva, potrebna vam je lozinka zabrane koju dobivate od davatelja usluga kada se pretplatite
na tu uslugu.

Da biste provjerili status zabrane glasovnih poziva, dodite do opcije zabrane i pritisnite Check status.

Da biste prekinuli zabranu glasovnih poziva, pritisnite Cancel all.

B Postavke poziva, mreze i telefonske linije

U dijaloSkom okviru Other settings moZete definirati razne postavke vezane uz pozive i usluge mreze.
Idite na Telephone, pritisnite Menu i odaberiteSettings > Other settings.

Postavke poziva
U dijaloSkom okviru Other settings odaberite Call.

Da bi se vas broj telefona prikazivao primateljima vasih poziva (usluga mreze), dodite do Send my caller ID, pritisniteChange i
odaberite On.

Da biste konfigurirali telefon tako da nakratko prikaze trajanje zadnjeg poziva, dodite do Summary after call, pritisnite
Change i odaberiteOn.

Da biste konfigurirali telefon tako da ponovo bira broj koji je prilikom prvog pokusaja poziva bio zauzet, dodite do Automatic
redial, pritisnite Change i odaberite On.

MreZne postavke
U dijaloSkom okviru Other settings odaberite Network.

Da biste rucno odabrali mobilnu mrezu, pomaknite se do Network selection, pritisnite Change i odaberite Manual. Odaberite
jednu od mreZa dostupnih na mjestu gdje se nalazite.

:\é’: Savjet: Ru¢ni odabir koristan je u slu€aju da znate da jedna mreza ima povoljniju od cijenu od druge ili da ima vecu
brzinu.

Da biste postavili uredaj na automatski odabir mreze, pomaknite se do Network selection, pritisnite Change i odaberite
Automatic.

Da biste koristili uslugu poziva na €ekanju (usluga mreze), pomaknite se do Call waiting, pritisnite Change i odaberite On. Kad
tijekom poziva primite novi poziv, zvucni signal i poruka obavijestit ¢e vas o njemu.

:\é’: Savjet: Pritisnite Check status da biste doznali je li poziv na Cekanju u uporabi.

Napredne postavke

Kad je ukljuCeno fiksno biranje, moci ¢ete mozda birati sluzbeni broj hitne sluzbe prethodno uprogramiran u vas uredaj.
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U dijaloskom okviru Other settings odaberite Advanced.

Da biste omogucili upucivanje poziva samo odredenim brojevima (fiksno biranje), dodite do Fixed dialling number, pritisnite
Change i odaberite On. Cak i kad je fiksno biranje u uporabi, moZete listati brojeve spremljene u memoriji uredaja. Ako vasa SIM
kartica ne podrzava fiksno biranje, necete modi koristiti ovu funkciju.

Da biste izmijenili popis brojeva za fiksno biranje, dodite do Fixed dialling number i pritisnite Number list.
:\é’: Savjet: Fiksnim biranjem mozete, primjerice, ograniiti pozive na odredena podru¢ja. U tom slu¢aju u polje Number
upisite pozivni broj Zeljenog podrugja.

Da biste naveli nain primanja nepoznate vrste dolaznih poziva, dodite do Default call mode. Ako, primjerice, odaberete Voice
call, dolazni poziv se smatra glasnovnim pozivom ako mreza ne moze odrediti radi li se o glasovnom ili telefaksnom pozivu. Do
ovoga moze doci ako telefon i telefaks pozivatelja imaju isti telefonski broj. Ova postavka nije dostupna u svim regijama.

Da biste izmijenili telefonsku liniju za odlazne pozive (usluga mreze), dodite do Telephone line in use, pritisniteChange i
odaberite Zeljenu telefonsku liniju. Da biste mogli koristiti ovu funkciju, potrebna vam je SIM kartica koja podrzava uslugu
dodatne linije i pretplata na dvije telefonske linije.

Da biste onemogucili odabir telefonske linije, dodite do Block line selection, pritisnite Change i odaberite Yes.

B Postavke spremnika glasovnih poruka

MozZete definirati telefonski broj spremnika glasovnih poruka i niz DTMF tonova koji Zelite koristiti s tim spremnikom (usluga
mreze).
Pritisnite Menu i odaberiteSettings > Voice mailboxes....

Da biste definirali telefonski broj spremnika glasovnih poruka, dodite do Number i upisite broj telefona. Broj usluge spremnika
glasovnih poruka moZete dobiti od svojeg davatelja usluga.

:\é’: Savjet: Ako spremnik glasovnih poruka Zelite koristiti u inozemstvu, ispred broja telefona dodajte znak plus i pozivni
broj drzave ili podrugja.

Da biste definirali niz DTMF tonova za spremnik glasovnih poruka, dodite do DTMF i upisite niz tonova.

B Log

U Log mozete pregledavati podatke o prethodnoj komunikaciji izvrSenoj preko vaseg uredaja, poput poslanih i primljenih
tekstualnih poruka te upucenih i primljenih poziva. Zapisnik moze sadrzavati do 1000 dogadaja, a nakon tog broja dogadaji se
brisu, pocevsi od najstarijih.

Za pristup zapisniku pritisnite Menu i odaberite Tools > Log.

;\é’: Pre€ac: Za otvaranje zapisnika u vecini programa trebate pritisnuti Shift+Ctrl+L.

Za uporabu podataka From/To pritisnite Use. Pritiskom na odgovarajucu tipku moZete odgovarati na tekstualne poruke,
telefaksove ili pozive odnosno dodavati pozivatelja ili poSiljatelja poruke u Kontakte.

Da biste odabrali vrstu komunikacije koju Zelite pregledati, na primjer samo pozive, pritisnite Filter by type.

Za pregled dogadaja u zapisniku po smjeru odaberite View > Filter by direction.... MoZete, primjerice pregledati cjelokupnu
komunikaciju ili samo dolaznu, odlaznu odnosno propustenu komunikaciju.

Zaredanje informacija u zapisniku drugim redoslijedom pritisnite Menu i odaberite jednu od dvije opcije u View > Sorting order

Da biste pregledali detaljne podatke o komunikacijskom dogadaju, pritisnite Details. Primjerice, moZete vidjeti vrstu, smjer i
predmet poruke, ili telefonski broj pozivatelja odnosno posiljatelja poruke.

Da biste izbrisali sadrzaj zapisnika, pritisnite Menu i odaberite Tools > Clear log....

Da biste odredili koliko ¢e vremena dogadaji iz zapisnika ostati u zapisniku prija brisanja, pritisnite Menu i odaberite Tools >
Log duration....

Da biste kopirali broj iz zapisnika, pritisnite Menu i odaberite File > Copy number. Broj moZete zalijepiti na novu posjetnicu ili
poruku.

Da biste pregledali koli¢inu podataka poslanih i primljenih putem GPRS-a ili beZitnog LAN-a, pritisnite Menu i odaberite Tools >
GPRS data counter ili WLAN counter.
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U Messaging moZete pisati, slati, primati, pregledavati, mijenjati i razvrstavati tekstualne poruke, multimedijske poruke, poruke
e-poste i telefakse poruke, kao i posebne tekstualne poruke koje sadrze podatke kao $to su postavke ili oznake web-stranica.
Poruke i podatke mozZete primati i Bluetooth ili infracrvenom vezom, ali mozZete takoder primati poruke usluga i emitirane
poruke te slati naredbe za usluge.

Prije slanja ili primanja poruka:

- Telefonski dio uredaja mora biti ukljuten, u uredaj mora biti umetnuta valjana SIM kartica i morate se nalaziti u podru¢ju
djelovanja mobilne mreZe. Kuciste uredaja moze biti otvoreno ili zatvoreno.

» MreZa koju koristite mora podrzavati telefaksne pozive, podatkovne pozive i uslugu razmjene tekstualnih poruka (SMS) ako
Zelite koristiti te usluge.

- Telefaksni i podatkovni pozivi te usluga razmjene SMS poruka moraju biti uklju€ene za vasu SIM karticu.
+ Moraju biti definirane postavke internetske pristupne tocke (IAP). Vidi "Internet setup”, str. 70.

« Moraju biti definirane postavke e-poste. Vidi "Postavke rauna e-poste”, str. 30.

» Moraju biti definirane postavke kratkih poruka. Vidi "Postavke tekstualnih poruka", str. 33.

» Moraju biti definirane postavke multimedijskih poruka. Vidi "Postavke korisnitkog ratuna za multimedijske
poruke", str. 35.
Za toCne postavke se obratite svojem davatelju usluga, mreznom operatoru ili davatelju internetskih usluga.
- Savjet: Kada ukljucite uredaj Nokia 9300i, on mozZe prepoznati davatelja SIM kartice i automatski konfigurirati ispravne

postavke za tekstualne poruke, multimedijske poruke i GPRS. MoZda ¢ete morati kontaktirati svojeg mreznog operatora
radi ukljutivanja usluga razmjene multimedijskih poruka i GPRS veze kako bi vam te usluge postale raspolozive.

B SrediSte za razmjenu poruka

Glavni prikaz izbornika Messaging (Poruke) sastoji se od dva okvira: popisa mapa koji se nalazi na lijevoj strani i poruka iz
odabrane mape koje se nalaze na desnoj strani. Za prebacivanje s/na okvire pritis€ite tipku Tab.

[ Messaging Inbox 3 messages  Open folder
<% Inbox (=& Laura Thompson 10.09 AM
% Outbox Calendar Message mw““
[ Drafts ¢@% Lisa Hopper 10:08 AM
[ Sent Birthday Photos 375kB
P Mail e Julie Williams 930 AM
&2 Remote mailbox Hi Julie, I'm glad you are go Exit

Mape u glavhom prikazu izbornika Messaging (Poruke):

+ Inbox— sadrZi sve primljene poruke osim poruka e-poSte, poruka na SIM kartici i emitiranih poruka. Poruke e-poste spremaju
se u udaljeni spremnik.

» Outbox — sadrzi poruke koje tek trebaju biti poslane.

« Drafts — sprema radne inaice poruka koje jo$ nisu poslane.

» Sent — sprema poslane poruke, osim onih poslanih Bluetooth vezom.

Udaljeni spremnici koje ste definirali obi¢no su prikazani zadnji na popisu mapa.

Pisanje i slanje poruka

Da biste pregledali poruku, odaberite je i pritisnite Open.

Da biste prosirili mapu preko cijelog zaslona, pritisnite Open folder.

Da biste napisali novu poruku, pritisnite Write message. Odaberite vrstu poruke i pritisnite OK.

Da biste odgovorili poSiljatelju i svim primateljima poruke e-poste, pritisnite Menu i odaberite Write > Reply to all.

Da biste proslijedili primljenu poruku, odaberite je, pritisnite Menu i zatim odaberite Write > Forward. Imajte na umu da mozda
ne bude moguce proslijediti sve poruke.

;\é’: Savjet: Na isti nacin moZete proslijediti poruke i iz mape Sent.

Da biste poruku oznacili kao pro€itanu ili neprocitanu, pritisnite Menu, a zatim odaberite Write > Mark i As read ili As unread.

Da biste preuzeli poruke koje se nalaze na SIM kartici, pritisnite Menu i odaberite Receive > SIM messages. SIM poruke su
tekstualne poruke spremljene na vasoj SIM kartici.

MoZda nelete modi ispisati sve vrste poruka, na primjer multimedijske poruke ili druge posebne vrste poruka.
Da biste poruke poredali odredenim redoslijedom, pritisnite Menu i odaberite jednu od opcija u izborniku View > Sort by.

Za ispis poruke pritisnite Menu i odaberite File > Printing > Print....
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Da biste promijenili izgled stranice prije ispisa, pritisnite Menu i odaberite File > Printing > Page setup....

Upravljanje porukama

Da biste stvorili novu mapu za poruke, pritisnite Menu i odaberite File > New folder.... Unesite Folder name, odaberite lokaciju
na kojoj Zelite stvoriti mapu i potom pritisnite Create. Imajte na umu da ne moZzete stvarati podmape u mapama Inbox (Ulazni
spremnik), Outbox (Izlazni spremnik) ili Sent (Poslano), osim u IMAP4 udaljenim mapama Outbox i Sent dok ste umreZeni. IMAP
4 je standardni protokol za pristupanje porukama e-poste na vasem daljinskom posluzitelju. Koriste¢i IMAP4 moZete provoditi
pretrazivanja te stvarati i brisati poruke i mape na posluzitelju, odnosno upravljati njima.

Da biste preimenovali mapu, odaberite je, pritisnite Menu i odaberite File > Rename folder.... Unesite novi naziv i pritisnite
Rename. Imajte na umu da mozZete preimenovati samo one mape koje ste sami stvorili.

Da biste premjestili poruku, odaberite Zeljenu poruku i pritisnite Menu, a zatim odaberite Edit > Move. Dodite do nove mape i
pritisnite Move. Ako poruku Zelite premjestiti u podmapu, odaberite mapu na glavnoj razini i pritisnite Expand.

Da biste trazili poruke, pritisnite Menu i odaberite Edit > Find.... Unesite tekst koji Zelite potraziti i pritisnite Find.

Za poboljSavanje pretrazivanja pritisnite Options.

Izbjegavanje nedostatka memorije

Trebali biste redovito brisati poruke iz mapa Inbox (Ulazni spremnik) i Sent (Poslano) te preuzete poruke e-poSte iz memorije
uredaja kako biste oslobodili memorijski prostor.

Za brisanje poruka e-poste iz uredaja pritisnite Menu i odaberite Tools > Delete e-mails locally.... Pritisnite Change i odaberite
poruku e-poSte koju Zelite izbrisati. Primjerice, moZete izbrisati sve poruke e-poste ili samo one poruke koje ste primili prije
viSe od dva tjedna. Za brisanje poruka e-poste pritisnite Delete now. Imajte na umu da se e-posta i njeni privitci brisu, ali podaci
iz zaglavlja poruke (posiljatelj, datum i predmet) ostaju na uredaju.

:\é’: Savjet: Koristite ovu metodu za brisanje e-poste s uredaja. Originalna poruka e-poste ostaje na posluzitelju. Ako te
poruke izbriSete pomocu tipke za naredbu Delete u programu Messaging, poruke koje izbrisete bit €e trajno izbrisane
iz vaSeg uredaja i udaljenog pretinca sljedeci put kada se spojite na Internet.

Da biste izbrisali poruku e-poste iz uredaja te s udaljenog posluzitelja, otvorite poruku i pritisnite Delete.

Da biste automatski ispraznili mapu Sent, pritisnite Menu i odaberite Tools > Sent items storage.... Delete sent items postavite
na Automatically, a zatim unesite broj dana nakon kojeg uredaj prazni mapu.

B E-posta

Za pisanije i Citanje e-poste idite u program Messaging.
Sustav poste u uredaju Nokia 9300i kompatibilan je s internetskim standardima SMTP, IMAP4 (inaCica 1) i POP3.

Zaprimanje i slanje poSte morate uspostaviti uslugu udaljenog spremnika. Ovu uslugu moze nuditi davatelj internetskih usluga,
davatelj mreznih usluga ili vasa tvrtka.

Da biste mogli slati, primati, preuzimati, odgovarati i prosljedivati poruke e-poste na svojem uredaju, morate uciniti sljedece:

« Pravilno konfigurirati internetsku pristupnu tocku (IAP). Vidi "Internet setup", str. 70.
* Pravilno definirati postavke e-poste. Vidi "Postavke rafuna e-poste”, str. 30.

Slijedite upute koje ste dobili od svog davatelja udaljenog spremnika i davatelja internetskih usluga. Za informacije o pravilnim
postavkama obratite se svojim davateljima mreznih i internetskih usluga ili operatoru.

Umrezeni i izvanmrezni rad

UmreZeni rad znadi da radite dok je uredaj internetskom vezom spojen na udaljeni spremnik. Kad radite umrezeno, moZete
brisati, preimenovati ili stvarati nove mape na svojem udaljenom spremniku. Kad radite izvanmrezno, $to znaci da uredaj nije
povezan s udaljenim spremnikom, moZete brisati samo poruke, a ne i mape.

Imajte na umu da Ce sve izmjene koje u izvanmreZnom radu nacinite u mapama udaljenog spremnika nastupiti tek kada se
sljedeci put poveZete s udaljenim spremnikom i provedete sinkronizaciju.

Ako iz uredaja izbrisite poruku e-poste u izvanmreznom nacinu rada, ta ¢e poruka biti izbrisana iz udaljenog spremnika kada
se sljededi put spojite na njega. MoZete izbrisati poruku iz svojeg uredaja kako biste oslobodili memoriju koju ona zauzima.
Vidi "Izbjegavanje nedostatka memorije", str. 28.

IzvanmreZno upravljanje porukama e-poste omogucuje vam da Stedite na troSkovima veze i da radite u uvjetima u kojima
podatkovna veza nije dopustena. Ako radite u uvjetima u kojima jedna veza postane nedostupna, moZete promijeniti vezu.

Mijenjanje internetske veze

Ako veza nije dostupna, morat Cete je promijeniti.
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Da biste koristili drugu vezu, pritisnite Menu i odaberite Tools > Change connection. Dodite do nove veze i pritisnite Connect.
Imajte na umu da za mijenjanje veze morate odabrati korisnicki raun e-poste i biti umreZeni, s tim da vezu moZete mijenjati
samo za taj raun.

Ako vas$a trenutaCna veza nije dostupna odnosno ako niste konfigurirali uredaj da automatski promijeni vezu, od vas e se
zatraZi potvrda. Vidi "Postavke rafuna e-poste", str. 30.

Da biste koristili drugu vezu, dodite do Zeljene veze i pritisnite Change.

Da biste se umreZili nakon odabira nove veze, pritisnite Connect.

Pisanje i slanje e-poste
Pritisnite Write message, odaberite E-mail i zatim pritisnite OK.

Da biste napisali novu poruku e-poste, pritisnite Recipient. 1z imenika Contacts directory odaberite primatelja i pritisnite To.
Unesite predmet i pritisnite Send. MoZete i unijeti primateljevu adresu u polje To:. Imajte na umu da adrese e-poSte ne mogu
sadrzavati dijakriti¢ke znakove, poput A, A ili E.

:‘é’: Savjet: Ako odaberete primarnog primatelja e-poSte iz Kontakata, moZete odabrati i druge primatelje pomocu tipki
Cc (primatelj je vidljiv svim drugim primateljima) i Bcc (primatelj nije vidljiv drugim primateljima).

Da biste odredili vrijeme slanja ili izmijenili druge postavke isporuke, pritisnite Menu i odaberite Tools > Sending options....

Kao privitke e-poSte moZete slati dokumente, slike i druge datoteke.

Da biste poruci e-poste priloZili datoteku, pritisnite Insert file.

:\é’: Savjet: Sva e-posta pohranjuje se u Outbox prije slanja. Ako e-postu ne posaljete odmah, mozete otvoriti Outbox (1zlazni
spremnik) i prekinuti i nastaviti slanje ili otvoriti poruku e-poSte.

Da biste spremili e-po$tu u mapu Drafts ne Saljudi je, pritisnite Close.

Pocnite pisati ili mijenjati poruku e-poste, pritisnite Menu i odaberite Tools > Preferences....

Da biste izmijenili vrstu ili veliCinu fonta u tekstu, odaberite odgovarajuce polje i pritisnite Change. Odaberite novu vrstu ili
veliCinu fonta i pritisnite OK.

Da biste promijenili zadani skup znakova, odaberite Default character set i pritisnite Change. Odaberite skup znakova i pritisnite
OK. Skup znakova utjece na nain prikaza vasih poruke e-poste u primateljevu programu za e-postu. Ako cijela poruka ili rijeci
s posebnim znakovima nisu prikazane ispravno, razlog tomu mozete biti koriSteni skup znakova.

:‘é’: Savjet: Skup znakova za e-postu u formatu obi¢nog teksta mozete mijenjati. E-poSta u formatu HTML uvijek koristi
UTF-8 kao skup znakova. Da biste promijenili skup znakova samo za e-postu koju trenutano pisete, pritisnite Menu i
odaberite Format > Character set.

Opcije slanja

Da biste definirali opcije slanja e-poste koju piSete, pritisnite Menu i odaberite Tools > Sending options....
Odaberite stranicu Message.

Za definiranje vaznosti poruke e-poSte odaberite Priority i pritisnite Change.

Za definiranje vrste e-poSte odaberite Message type i pritisnite Change.

Odaberite iz ovog skupa opcija:

+ Plain text (no MIME) — Odaberite u slu¢aju da primateljski sustav ne moZe prikazivati poruke poslane u uobitajenom formatu
e-poste, MIME.

* Plain text — Odaberite da biste koristili uobiCajeni format e-poste, MIME. Format MIME omogucuje, primjerice, dodavanje
slika i privitaka poruci.

 Formatted text (HTML) — Odaberite da biste koristili dodatne mogu¢nosti oblikovanja teksta, poput podebljavanja, kurziva,
podcrtavanja ili grafickin oznaka. Ako primateljski sustav ne podrzava HTML, poruka €e biti prikazana kao obican tekst bez
oblikovanja.

Da biste primili obavijest kad primatelj otvori poruku e-poste, odaberite Request read report, pritisnite Change i odaberite
Yes. Imajte na umu da pojedini posluZitelji e-poste ne podrZavaju izvje$€a o Citanju i da je korisnik mogao iskljuciti slanje potvrda
o Citanju.

Odaberite stranicu Delivery.

Da biste izmijenili raCun koji koristite za slanje e-poSte, odaberite E-mail account in use i pritisnite Change. Odaberite novi ratun
i pritisnite OK.

Da biste definirali vrijeme u koje Zelite poslati e-poStu, odaberite Send e-mail i pritisnite Change.
Odaberite iz ovog skupa opcija:
+ Immediately — za trenutano slanje e-poste tijekom postojece internetske veze
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+ Upon request — za spremanje e-poste u Outbox, odakle je moZete naknadno poslati
« During next connection — za slanje e-poste sljede(i put kad uspostavite vezu.

Preuzimanje e-po3te

Na vas adresiranu e-poruku automatski prima udaljeni spremnik, a ne uredaj. Da biste procitali poruku e-poste, najprije se
morate spojiti na udaljeni spremnik, a zatim odabrati poruke koje Zelite preuzeti na uredaj. Veza s udaljenim spremnikom
ostvaruje se putem podatkovnog poziva, GPRS-a, beZitnog LAN-a ili IP prolaza. Vidi "Povezivanje”, str. 88.

Imajte na umu da e poruke koje tijekom izvanmreznog rada oznacite kao izbrisane biti izbrisane i s posluZitelja udaljenog
spremnika ¢im uredaj opet uspostavi vezu s njim. Lokalne poruke e-poSte mozete brisati ne brisudi pritom datoteke iz udaljenog
spremnika. Vidi "lIzbjegavanje nedostatka memorije", str. 28.

Da biste preuzeli e-postu s udaljenog posluZitelja, dodite do svojeg spremnika i pritisnite Retrieve e-mail.
Odaberite:

+ Mail headers (stay online) — da biste preuzeli samo podatke o posiljatelju, datumu i predmetu poruke.
+ Messages — da biste preuzeli sve poruke, ali bez privitaka. Ovo je dostupno samo ako je E-mail account type vrste IMAP4.
» Messages and attachments — da biste preuzeli sve poruke i njihove privitke.

Pritisnite Retrieve da biste uspostavili vezu s Internetom i preuzeli poruke.

Ako ste u IMAP4 spremniku stvorili podmape, te mape mozete pregledavati na svojem uredaju. Da biste mogli pregledavati
mape u IMAP4 spremniku, uspostavite vezu s Internetom, pritisnite Menu i odaberite Receive > Folder subscriptions.... Imajte
na umu da se na mape moZete pretplatiti samo u IMAP4 spremniku.

Da biste pregledavali udaljenu mapu, odaberite je i pritisnite Subscribe. Mape na koje ste pretplaceni azuriraju se svaki put kad
se poveZete s Internetom. Imajte na umu da, ako su mape velike, taj postupak moZe potrajati.

Za azuriranje popisa mapa pritisnite Update list.

(itanje i odgovaranje na poruke e-poste

Da biste odgovorili na poruku e-poste, pritisnite Reply.

:\é’: Savjet: Ako poruka sadrzi adrese e-poSte i internetskih stranica ili telefonske i GSM brojeve, mozete koristiti te podatke.
Primjerice, moZete odabrati internetsku adresu ili broj telefona i pritiskom na odgovarajucu tipku za naredbu otvoriti
stranicu, poslati e-postu ili uputiti poziv na broj.

Da biste dodali nove kontakte u imenik Contacts, odaberite poSiljatelja ili primatelja iz polja u zaglavlju, pritisnite Menu i
odaberite Tools > Add to Contacts....

:\é’: Savjet: Ako odgovarate na poruku koja sadrZi privitke, oni nece biti uklju¢eni u odgovor. Ako prosljedujete primljenu
poruku e-poste, privitci su ukljuceni.
Da biste proslijedili poruku e-poste, pritisnite Menu i odaberite File > Forward.

Da biste ispisali poruku e-poste, pritisnite Menu i odaberite File > Printing > Print....

Privitci porukama e-poste

G VaZno: Poruke e-poSte mogu sadrzavati viruse ili biti na druge nacine Stetne za va3 uredaj ili raCunalo. U sluaju da
nemate puno povjerenje u posiljatelja, ne otvarajte privitke.

Da biste otvorili privitak, odaberite ga i pritisnite Open.

Da biste spremili privitak, odaberite ga i pritisnite Save.

Da biste izbrisali privitak, odaberite ga i pritisnite Delete locally. Imajte na umu da se kopija privitka zadrzava na posluZitelju
e-poste.

Izmjena preferencija odgovaranja i pregledavanja e-poste

Otvorite primljenu poruku i pritisnite Preferences....

Da biste u svoje odgovore ukljucili tekst primljene poruke e-poste, odaberite Include message in reply, pritisniteChange i
odaberite Yes.

Da biste definirali vrstu ili veliCinu fonta u tekstu, odaberite odgovarajuce polje i pritisnite Change. Odaberite novu vrstu ili
veliCinu fonta i pritisnite OK.

Postavke rafuna e-poste
Sve izmjene postavki e-poste utje€u na nacin slanja i primanja vase e-poste.
Pritisnite Menu, odaberite Tools > Account settings... i pritisnite Create new.
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Dodite do vrste rafuna koji Zelite stvoriti i pritisnite OK.

:\é’: Savjet: MoZete stvoriti raune E-mail ili Remote e-mail. Kada stvarate e-postu koju namjeravate slati s uredaja Nokia
9300i, koristit ¢ete raCun e-poste. Kada sinkronizirate uredaj pomocu paketa Nokia PC Suite, koristit ¢ete raun udaljene
e-poste.

New e-mail account settings
General XSErvers | Roaming } Retrieve }
E-mail account name > [SE0ET]
My name »
Username » Delete
Password >
My e-mail address > [

Morate definirati samo postavke rauna e-poste.
Na stranici General definirajte sljedece:

« E-mail account name — Unesite opisni naziv veze. Imajte na umu da najve(a duljina naziva iznosi 25 znakova.

* My name — Unesite svoje ime.

+ Username — Unesite svoje korisnitko ime koje ste dobili od davatelja usluga.

« Password — Unesite svoju lozinku. Ako ovo polje ostavite prazno, uredaj e zatraZiti lozinku prilikom poku$aja spajanja na
spremnik.

+ My e-mail address — Unesite adresu e-poSte koju ste dobili od svojeg davatelja usluga. Adresa mora sadrzavati znak @.
Odgovori na vase poruke $alju se na ovu adresu.

« Internet access — Odaberite internetsku pristupnu tocku koju namjeravate Koristiti.

« Default account — Ako ste stvorili vise rauna e-poste, odaberite onaj koji Zelite koristiti kao zadani racun.

:\é’: Savjet: Kad pisete poruku e-poste, raun koji koristite za slanje poruke prikazan je ispod ikone e-poste pokraj podataka

o primatelju i predmetu.

Na stranici Servers definirajte sljedece:

« E-mail account type — Odaberite protokol e-poste koji preporucuje davatelj vaseg udaljenog postanskog spremnika. Imajte
na umu da je ovu postavku moguce odabrati samo jednom te je nije moguce mijenjati nakon $to spremite postavke ili izadete
iz postavki spremnika.

:\é’: Savjet: POP3 je inatica protokola Post Office Protocol, standardnog protokola za primanje e-poste s udaljenog
posluzitelja. Koriste¢i POP3 mozete provjeravati udaljeni spremnik i preuzimati svoju e-postu. IMAP4 je inaCica
protokola Internet Message Access Protocol, standardnog protokola za primanje e-poSte s udaljenog posluzitelja.
Koriste¢i IMAP4 moZete provoditi pretraZivanja te stvarati i brisati poruke i mape na posluzitelju, odnosno upravljati
njima.

 Outgoing e-mail server — Unesite IP adresu ili naziv racunala koje $alje vasu e-postu.

* Incoming e-mail server — Unesite IP adresu ili naziv raCunala koje prima vasu e-postu.

+ Use SMTP authentication — Odaberite zahtijeva li SMTP (engl. Simple Mail Transfer Protocol) posluzitelj autentifikaciju i
unesite SMTP korisnitko ime i lozinku.

Na stranici Roaming definirajte sljedece:

+ Change connection automatically — Odaberite Zelite li da se uredaj automatski prebacuje na drugu vezu ako izgubi vezu s
primarnom internetskom pristupnom tockom.
 Second access, Third access i Fourth access — Definirajte ostale moguce opcije pristupa Internetu.

Na stranici Retrieve definirajte sljedece:

+ Retrieve —Odaberite Zelite li preuzimati samo zaglavlja poruka (tj. informacije kao $to su poSiljatelj, predmeti datum poruke),
cijele poruke bez privitaka ili poruke i privitke.

« Max. size of e-mail — Definirajte na€in preuzimanja velikih poruka na vas uredaj.

 Sync. e-mails in Inbox — Odaberite broj poruka e-poste koje s udaljenog posluZitelja Zelite preuzeti u svoju mapu Inbox
(Ulazni spremnik).

+ Sync. e-mails in folders — Odaberite broj poruka e-poSte koje s udaljenog posluZitelja Zelite preuzeti u svoje mape.

Na stranici Advanced definirajte sljedece:

* Default e-mail type — Odaberite Zelite li poruke e-poste slati kao Plain text, Plain text (no MIME) ako primateljski sustav ne
moZe prikazivati poruke poslane u uobitajenom obliku, ili kao Formatted text (HTML), da biste mogli koristiti ve¢e mogu¢nosti
oblikovanja.

« Send e-mail — Odaberite Immediately da biste poruke e-poste slali $to je prije moguce, During next connection da biste ih
slali kad sljede(i put budete preuzimali e-postu ili Upon request da biste ih spremali u mapu Outbox (1zlazni spremnik), odakle
ih moZete naknadno poslati.

+ Include signature — Odaberite Zelite li koristiti potpis. Odaberite Use my contact card da biste koristili posjetnicu iz uredaja
ili Custom da biste koristili datoteku s potpisom, koju mozZete stvoriti za pojedini raun e-poste.

» Request read report — Odaberite Zelite li primati obavijesti kad primatelj otvori vaSu poruku.

« Allow report requests — Odaberite Zelite li da poSiljatelj poruke primi obavijest da ste proitali njegovu poruku.

+ Copy to my e-mail address — Odaberite Zelite li primati kopiju svake poruke koju posaljete.
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+ Secure login (APOP) — Odredite Zelite li koristiti POP3 sustav sigurne prijave, pod uvjetom da va$ POP3 posluZitelj podrZava
taj sustav.

« Incoming secure connection — Odaberite Zelite li koristiti Sifriranje kako biste ulaznu vezu ucinili sigurnom. Sigurna se veza
koristi uz protokole POP3 i IMAP4 radi osiguranja veze prema udaljenom spremniku. Imajte na umu da je za rad ove funkcije
neophodno da udaljeni posluZitelj podrzava sigurne veze.

« Outgoing secure connection — Odaberite Zelite li koristiti Sifriranje kako biste izlaznu vezu ucinili sigurnom. Sigurna se veza
koristi uz protokol POP3 radi osiguranja veze prema udaljenom spremniku. Imajte naumu da je za rad ove funkcije neophodno
da udaljeni posluZitelj podrzava sigurne veze.

+ IMAP4 folder path — Unesite put do lokacije IMAP4 ulaznog spremnika ako ga posluZitelj ne moZe automatski otvoriti. Obitno
nije potrebno definirati put.

Da biste mijenjali postavke postojeceg ratuna, odaberite vrstu rauna koji Zelite mijenjati i pritisnite Edit.

B Tekstualne poruke
Uredaj podrzava slanje tekstualnih poruka vec¢ih od uobicajenih 160 znakova. Ako vasa poruka premasuje 160 znakova, bit ¢e
poslana u paketu od dvije ili viSe poruka.

Na navigacijskoj traci moZete vidjeti oznaku duljine poruke koja odbrojava unatrag od 160. Na primjer, 10 (2) znaCi da moZete
dodati jo$ 10 znakova i da Ce tekst biti poslan u dvije poruke.

DijakritiCki i drugi znakovi, kao i znakovi karakteristiCni za jezike poput kineskog, zauzimaju vise mjesta i na taj nacin
ogranicavaju broj znakova koji se mogu poslati u jednoj poruci.

Ako poruka sadrzi posebne znakove, oznaka mozda nefe prikazivati to¢nu duljinu poruke. Ako je opcija Confirm multipart

messages postavljena na Yes, uredaj e vas prije slanja poruke obavijestiti ako poruka prelazi najvecu duljinu dopustenu za
jednu poruku. Vidi "Postavke tekstualnih poruka”, str. 33.

Pritisnite Write message, odaberite Text message i zatim pritisnite OK.

Da biste napisali novu tekstualnu poruku, pritisnite Recipient da biste odabrali primatelje poruke ili u polje To: unesite GSM
brojeve telefona primatelja. Ako unesete vise brojeva, odvojite ih toCka-zarezom ili pritiskom tipke Enter nakon svakog broja.
Napisite poruku i pritisnite Send. Broja¢ znakova pokazuje broj preostalih znakova. Imajte na umu da tekstualna poruka moze
sadrZavati samo neoblikovani tekst.

Da biste namjestili vrijeme slanja ili izmijenili druge postavke isporuke, pritisnite Sending options.

:\éf: Savjet: Sve tekstualne poruke su do svojeg slanja pohranjene u mapi Outbox (1zlazni spremnik). Ako tekstualnu poruku
ne poSaljete odmah, mozete otvoriti Outbox i prekinuti odnosno ponovo pokrenuti slanje poruke.

Za ispis tekstualne poruke pritisnite Menu i odaberite File > Printing > Print....

Opcije slanja za tekstualnu poruku

Dabiste odredili opcije slanja za trenutacnu tekstualnu poruku, u uredivatkom programu za tekstualne poruke pritisnite Sending
options. Da biste se prebacivali s jednog dijaloskog okvira na drugi, pritisnite tipku Menu.

Na stranici Sending options definirajte sljedece:

+ Service centre in use — Odaberite srediSte za razmjenu poruka da bi poruka mogla biti isporucena.

+ Delivery report — Odaberite Zelite li u mapi Log (Zapisnik) vidjeti status poslane tekstualne poruke.

+ Send text message — Odaberite vrijeme kada Zelite poslati tekstualnu poruku. Ako odaberete Upon request, u mapi Outbox
(Izlazni spremnik) morate odabrati poruku i zatim pritisnuti Send da biste je poslali. Ako odaberete Scheduled, morate
definirati datum i vrijeme slanja poruke.

Da biste odredili opcije slanja za sve tekstualne poruke, u glavnom prikazu Poruka pritisnite Menu i odaberite Tools > Account
settings.... Odaberite Text message i pritisnite Edit.

Dabiste odredili opcije slanja za trenutacnu tekstualnu poruku, u uredivatkom programu za tekstualne poruke pritisnite Sending
options. Da biste se prebacivali s jednog dijaloskog okvira na drugi, pritisnite tipku Menu.

Na stranici Advanced definirajte sljedece:

- Validity period — Odaberite koliko e srediste za razmjenu poruka drzati tekstualnu poruku spremljenu u slucaju da je
primatelju nije moguce isporuciti. Maximum je najveca vrijednost koju dopusta srediste za poruke. Imajte na umu da ovu
znalajku mora podrzavati mreZa.

+ Reply via same centre — Odaberite Zelite li da odgovor na vasu poruku bude poslan preko istog broja srediSta za razmjenu
poruka koji je koristila i vaSa poruka.

+ Message conversion — Odaberite Zelite li pretvoriti tekstualnu poruku u telefaks, poruku e-poste ili poruku koja ¢e biti poslana
na pager. Ovu opciju izmijenite samo ako ste sigurni da srediSte za razmjenu poruka moZe pretvarati tekstualne poruke u
ostale navedene formate. Za dodatne informacije obratite se svojem mreZnom operatoru.
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+ Concatenation — Odaberite No da biste poslali tekstualne poruke dulje od 160 znakova u nekoliko poruka. Odaberite Yes da
biste poslali tekstualne poruke dulje od 160 znakova u nekoliko poruka te kompatibilnim uredajima omogucdili primanje tih
poruka kao jedne duge poruke. Slanje poruke dulje od 160 znakova moZe biti skuplje od slanja jedne poruke.

Da biste odredili opcije slanja za sve tekstualne poruke, pritisnite Menu i odaberite Tools > Account settings.... Odaberite Text
message i pritisnite Edit.

Odgovaranje na tekstualne poruke

Da biste odgovorili na primljene tekstualne poruke, otvorite poruku i pritisnite Reply.

:\é’: Savjet: Na tekstualnu poruku moZete odgovoriti i multimedijskom porukom. Otvorite poruku, pritisnite Menu i
odaberite File > Reply > Via multimedia message.

Da biste uputili poziv poSiljatelju tekstualne poruke, pritisnite Call sender.

- Savjet: Ako primljena tekstualna poruka sadrzi hipervezu, odaberite tu hipervezu i pritisnite Open Web address da
biste otvorili preglednik. Ako poruka koju ste primili sadrzi broj, postavite kursor na broj i pritisnite Call number za
biranje broja.

Postavke tekstualnih poruka

Da biste definirali op¢e opcije slanja za tekstualne poruke, pritisnite Menu i odaberite Tools > Account settings.... Odaberite Text
message i pritisnite Edit. Da biste se prebacivali s jednog dijaloskog okvira na drugi, pritisnite tipku Menu.

Na stranici General definirajte sljedece:

- Service centre in use — Odaberite sredi$te za razmjenu poruka da bi poruke mogle biti isporucene.

« Delivery report — Odaberite Zelite li u mapi Log (Zapisnik) vidjeti status poslanih tekstualnih poruka.

+ Send text message — Odaberite vrijeme kada Zelite poslati tekstualne poruke. Ako odaberete Upon request, u mapi Outbox
(Izlazni spremnik) morate odabrati poruku i zatim pritisnuti Send da biste je poslali.

« Validity period — Odaberite koliko €e sredi$te za razmjenu poruka drZati tekstualnu poruku spremljenu u slucaju da je
primatelju nije moguce isporuciti. Imajte na umu da ovu znafajku mora podrzavati mreza.

Na stranici Concatenation definirajte sljedece:

» Concatenation — Odaberite No da biste poslali tekstualne poruke dulje od 160 znakova u nekoliko poruka. Odaberite Yes da
biste poslali tekstualne poruke dulje od 160 znakova u nekoliko poruka te kompatibilnim uredajima omogucdili primanje tih
poruka kao jedne duge poruke. Slanje poruke dulje od 160 znakova moZe biti skuplje od slanja jedne poruke.

+ Confirm multipart messages— Odaberite Zelite li da bude prikazana napomena potvrde pri pokusaju slanja tekstualne poruke
dulje od 160 znakova.

Na stranici Advanced definirajte sljedece:

+ Reply via same centre — Odaberite Zelite li da odgovor na vasu poruku bude poslan preko istog broja sredista za razmjenu
poruka koji je koristila i vaSa poruka.

* Include original in reply — Odaberite Zelite li u odgovor kopirati tekst iz primljene tekstualne poruke.

- Preferred connection — Odaberite Zelite li poslati tekstualnu poruku preko GSM mreZe ili GPRS-a. Imajte na umu da e poruka
biti poslana preko GPRS-a samo ako je ta opcija dostupna. Ako GPRS nije dostupan, poruka (e biti poslana preko GSM-a.

MozZete takoder izmijeniti opcije tekstualnih poruka u Desk > Tools > Control panel > Messaging.

Izmjena postavki sredista za razmjenu poruka

Da biste pregledali srediSta za razmjenu poruka, pritisnite Menu i odaberite Tools > Account settings.... Odaberite Text
message i pritisnite Edit. U General pritisnite Service centres.

Da biste izmijenili srediSta za razmjenu poruka, pritisnite Edit i unesite Service centre name te Service centre number.
Da biste dodali nova srediSta za razmjenu poruka, pritisnite New i unesite Service centre name te Service centre number.
Da biste izbrisali sredista za razmjenu poruka, dodite do sredista i pritisnite Delete.

Upravljanje porukama na SIM kartici
Tekstualne poruke mozda su pohranjene na SIM kartici.
Da biste pregledali tekstualne poruke koje se nalaze na SIM kartici, pritisnite Menu i odaberite Receive > SIM messages.

Da biste otvorili tekstualnu poruku koja se nalazi na SIM kartici, odaberite poruku i pritisnite Move. Poruka se premjeSta u mapu
Inbox (Ulazni spremnik) i briSe sa SIM kartice. Za izlaz iz dijaloskog okvira SIM poruka pritisnite Close. Odaberite poruku u mapi
Inbox (Ulazni spremnik) i pritisnite Open.

Da biste kopirali tekstualnu poruku sa SIM kartice, odaberite poruku i pritisnite Copy. Poruka se kopira u mapu Inbox (Ulazni
spremnik) dok original ostaje na SIM kartici.
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Da biste izbrisali tekstualnu poruku sa SIM Kartice, odaberite poruku i pritisnite Delete.

Slikovne poruke

@ Opaska: Funkciju slikovnih poruka moZzete koristiti samo ako je podrzava vas mreZzni operator odnosno davatelj usluga.
Slikovne poruke mogu primati i prikazivati samo oni uredaji koji mogu raditi s takvim porukama. Izgled poruke moze
varirati ovisno o prijamnom uredaju.

Da biste pregledali slikovnu poruku, u izborniku Messaging odaberite poruku i pritisnite Open.

Da biste odgovorili posiljatelju, pritisnite Reply via text msg.. Imajte na umu da slika nije ukljuena u odgovor.

Da biste proslijedili slikovnu poruku, pritisnite Forward. Za odabir primatelja pritisnite Recipient, a zatim napiSite tekst poruke
i pritisnite Send. Imajte na umu da tekst slikovne poruke ne smije imati vise od 120 znakova.

B Multimedijske poruke

@ Opaska: Multimedijske poruke mogu primati i prikazivati samo uredaji opremljeni kompatibilnim znatajkama.

Izgled multimedijske poruke moZe varirati ovisno o prijamniku.
Zadana postavka za uslugu razmjene multimedijskih poruka obi¢no je "ukljuteno".

Sastavljanje i slanje multimedijskih poruka

Multimedijske poruke mogu sadrZavati tekst, slike ili zvucne isjecke.

Imajte na umu da ¢ete ovu funkciju modi koristiti samo ako je podrZava va$ mrezni operator odnosno davatelj usluga.
Neke slike, glazbu (uklju€uju¢i melodije zvona) i drugi sadrZaj mozda nece biti moguce kopirati, mijenjati, premjestati ili
prosljedivati jer su zasti¢eni autorskim pravima.

Prije slanja i primanja multimedijskih poruka na vas uredaj morate to¢no definirati postavke multimedijskih poruka. Za to¢ne
postavke se obratite svojem davatelju usluga. Vidi "Postavke korisnitkog rauna za multimedijske poruke", str. 35.

Da biste odgovorili na multimedijsku poruku, otvorite je i pritisnite Reply. Odaberite Zelite li odgovoriti multimedijskom il
tekstualnom porukom, a zatim pritisnite OK. Za biranje primatelja poruke pritisnite Recipient ili u polje To: unesite GSM brojeve
telefona primatelja ili njihove adrese e-poste. Ako unesete vise brojeva, odvojite brojeve totka-zarezom ili pritiskom na tipku
Enter nakon svakog broja. Unesite predmet i sastavite poruku. Nakon Sto je dovrsite, pritisnite Send.

Da biste sastavili multimedijsku poruku, pritisnite Write message, dodite do Multimedia message i zatim pritisnite OK. Za biranje
primatelja poruke pritisnite Recipient ili u polje To: unesite GSM brojeve telefona primatelja ili njihove adrese e-poste. Ako
unesete vise od jednog broja, odvojite brojeve totka-zarezom ili pritiskom tipke Enter nakon svakog broja. Unesite predmet i
sastavite poruku. Nakon §to je dovrSite, pritisnite Send.

:\é’: Savjet: Multimedijske poruke mozete takoder sastaviti izravno iz nekoliko programa, primjerice iz Images i File
manager.

Da biste u poruku dodali multimedijske objekte, pritisnite Insert. U poruku moZete umetnuti slike, zvu€ne i video isjecke te

napraviti prijelome stranica. Odaberite vrstu multimedijskog objekta koji Zelite dodati i zatim pritisnite Insert.

:\é’: Savjet: Multimedijska poruka moze sadrzavati nekoliko stranica. Ako se pokaziva¢ nalazi u polju To: (Prima:), Cc:
(Kopija:), ili Subject: (Predmet:) kada dodajete stranicu, nova stranica postaje prva stranica poruke. U suprotnom (e
nova stranica biti dodana nakon stranice na kojoj se nalazi pokazival. Svaka stranica moze sadrzavati samo jedan
video ili zvucni isjetak.

Da biste slikama u multimedijskim porukama dodali specijalne efekte, pritisnite Menu i odaberite Options > Transition
settings.... MoZete navesti koliko ¢e vremena slika biti prikazana te stil u kojemu ¢e novi objekt biti otvoren. Za to se morate
prebaciti na napredni nacin uredivanja.

Da biste multimedijsku poruku pregledali prije slanja, pritisnite Menu i odaberite View > Preview.

Da biste izbrisali multimedijski objekt, odaberite objekt koji Zelite izbrisati, pritisnite Menu te odaberite Edit > Delete i

odgovarajucu izborni¢ku opciju.

;\é’: Savjet: Neki privici, poput posjetnica, mozda nece biti vidljivi unutar same poruke, ve€ Ce se prikazati samo kao ikona
spajalice u polju za predmet. Da biste izbrisali te privitke, odaberite Edit > Delete > Attachments.... Odaberite privitak
i pritisnite Delete.

Da biste izbrisali stranicu, dodite do nje, pritisnite Menu i odaberite Edit > Delete > Page.

Da biste koristili ve¢inu funkcija uredivanja, morate se nalaziti u naprednom nacinu uredivanja. Pritisnite Menu i odaberite
Options > Activate advanced editing mode.

Da biste promijenili poloZaj teksta u odnosu na slike, pritisnite Menu i odaberite Tools > Slide layout. Odaberite Text right ili
Text left.
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Da biste izmijenili vrstu, boju i oblikovanje teksta, odaberite tekst, pritisnite Menu i odaberite Options > Text format....
Oblikovanje mozete odabrati i prije unosa teksta.

Da biste promijenili boju pozadine multimedijske poruke, pritisnite Menu i odaberite Options > Background colour.... Pritisnite
Change, dodite do nove boje i pritisnite OK. Pritisnite Done.

Da biste promijenili opcije slanja multimedijske poruke, zapoCnite sastavljanje ili izmjenu poruke, pritisnite Menu i odaberite

Options > Sending options.... MoZete odabrati Zelite li primati izvje$¢a o isporuci i koliko dugo €e srediste za razmjenu poruka

pokuSavati poslati poruke.

Definirajte sljedece opcije:

* Receive report — Odaberite Zelite li primati obavijest o uspjesnoj isporuci poruke primatelju. Primanje izvje$€a o isporuci
multimedijske poruke poslane na adresu e-poSte mozda nece biti moguce.

« Validity period — Odaberite koliko dugo Ce srediste za razmjenu poruka pokusavati poslati poruku. Ako poruku nije moguce

isporuciti primatelju unutar roka valjanosti, ona €e biti izbrisana iz sredi$ta za razmjenu multimedijskih poruka. Imajte na
umu da mreZa mora podrZavati tu zna€ajku. Maximum je najdulje razdoblje koje mreza omogucuje.

Primanje multimedijskih poruka

G Vazno: Objekti u multimedijskim porukama mogu sadrzavati viruse ili biti na druge nacine Stetni za vas uredaj ili
raCunalo. U slucaju da nemate puno povjerenje u posiljatelja, ne otvarajte privitke.

Multimedijske poruke primate u svoju mapu Inbox (Ulazni spremnik), a mozete ih otvoriti ili odgovoriti na njih jednako kao i
na druge poruke.

MoZete primati multimedijske poruke koje sadrZze odredene objekte koje uredaj ne podrzava, ali ih ne¢ete moci pregledavati.
MoZete, medutim, proslijediti te poruke drugom uredaju koji podrzava takve objekte.

Da biste pregledali popis multimedijskih privitaka u poruci, pritisnite Menu i odaberite Tools > Objects....
Da biste spremili multimedijski objekt, odaberite ga i pritisnite Copy to.

Da biste reproducirali multimedijski objekt, odaberite ga i pritisnite Open.

Postavke korisnitkog ra€una za multimedijske poruke

Idite na Messaging, pritisnite Menu i odaberite Tools > Account settings.... Dodite do Multimedia message service i pritisnite
Edit.

Na stranici Send definirajte sljedele postavke:

* Internet access — Odaberite internetsku pristupnu tocku (IAP) veze koju Zelite koristiti za slanje poruka.

* Homepage — Unesite adresu srediSta za razmjenu multimedijskih poruka.

* Receive report — Odaberite Zelite li primati obavijest o uspjesnoj isporuci poruke primatelju. Primanje izvje$€a o isporuci
multimedijske poruke poslane na adresu e-poste mozda nece biti moguce.

» Sending time — Odaberite kada Zelite poslati multimedijsku poruku.

« Validity period — Odaberite koliko dugo (e srediste za razmjenu poruka pokusavati poslati poruku. Ako poruku nije moguce
isporuciti primatelju unutar roka valjanosti, ona Ce biti izbrisana iz srediSta za razmjenu multimedijskih poruka. Maximum
je najdulje razdoblje koje mreza dopusta. Imajte na umu da ovu znaajku mora podrzavati mreza.

Na stranici Receive definirajte sljedele postavke:

» Multimedia reception — Odaberite kada Zelite primati multimedijske poruke. Primjerice, moZete ih primati uvijek ili samo
dok ste u mati¢noj mrezi.

+ On receiving messages — Odaberite Receive ako Zelite primati multimedijske poruke. Primanje multimedijskih poruka je u
pravilu ukljueno. Odaberite Defer ako Zelite da srediste za razmjenu multimedijskih poruka sprema poruke za naknadno
preuzimanje. Promijenite tu postavku u Receive kada Zelite preuzeti poruke. Odaberite Reject ako Zelite odbiti multimedijske
poruke. Srediste za razmjenu multimedijskih poruka Ce izbrisati poruke.

* Receive advertisements — Odaberite Zelite li primati poruke koje su oznatene kao oglasi.

» Receive anonymous messages — Odaberite Zelite li primati poruke od nepoznatih poSiljatelja.

Na stranici General definirajte sljedele postavke:

« Compress images — Odaberite Zelite li saZeti slike koje ste ukljucili u svoje multimedijske poruke. SaZimanje moze smanijiti
veli¢inu multimedijske poruke.

B Telefaks

Da biste poslali telefaks, pritisnite Write message. Dodite do Fax i pritisnite OK. Pritisnite Recipient i odaberite primateljaizmedu
Contacts directory. Broj takoder moZete unijeti sami. NapiSite poruku i pritisnite Send.

Da biste promijenili font i format teksta telefaksa, pritisnite Menu i odaberite Format > Font..., Formatting ili Alignment.

Copyright © 2005-2006 Nokia. All Rights Reserved. 35



Messaging

Da biste telefaksu dodali dokument, list ili sliku, pritisnite Insert object. Imajte na umu da dokument nece uvijek biti moguée
umetnuti u telefaks. Ako dokument Zelite poslati kao telefaks, koristite opciju File > Send > Via fax u Documents.

Za ispis telefaksa pritisnite Menu i odaberite File > Printing > Print.... Provjerite jesu li postavke ispisa ispravne i pritisnite
Print.

Definiranje opcija slanja za telefaks

Da biste promijenili opcije slanje telefaksa, pritisnite Menu i odaberite Tools > Sending options....

U Fax cover page mozete definirati kako Ce izgledati prva stranica telefaksa. Imajte na umu da ¢ete promjenom naslovne stranice
telefaksa mozda izgubiti informacije koje ste vec unijeli u zaglavlje trenutatnog telefaksa.

U Send fax moZete definirati vrijeme kada Ce telefaks biti poslan. Imajte na umu da ako odaberete Upon request, morate otvoriti
Outbox (Izlazni spremnik) i poslati telefaks od tamo.

Da biste pregledali primljeni telefaks, odaberite ga i pritisnite Open. Za listanje kroz telefaks pritis¢ite tipke sa strelicama.
Da biste rotirali telefaks, pritisnite Rotate.

Za povecavanie ili smanjivanje pritisnite Zoomin ili Zoom out.

Spremanje primljenog telefaksa
U dijaloskom okviru Range selection moZete odabrati dio telefaksa koji Zelite eksportirati u drugi format slikovne datoteke.

Da biste spremili telefaks od viSe stranica, otvorite ga i pritisnite Menu, a zatim odaberite File > Export.... Odaberite Whole
document da biste telefaks spremili u cjelini, Current page da biste spremili stranicu na kojoj se nalazite, Selected da biste
spremili odabrani dio, odnosno User defined: da biste unijeli brojeve onih stranica koje Zelite spremiti.

Izmjena postavki telefaksa

Pritisnite Menu i odaberite Tools > Account settings.... Odaberite Fax i pritisnite Edit.
Na stranici General definirajte sljedece:

» Fax cover page — Odaberite Zelite li za telefaks koristiti zaglavlje ili naslovnu stranicu. Odaberite Template 1 da biste stvorili
zasebnu naslovnu stranicu, Full template da biste koristili naslovnu stranicu na kojoj bi se nalazile sve kontakt-informacije o
posiljatelju i primatelju, vaSe napomene o sadrzaju telefaksa te datum, Header za prikaz podataka o poSiljatelju i primatelju
te datuma, odnosno None ako ne Zelite naslovnu stranicu.

+ Send fax— Odaberite vrijeme kada Zelite poslati poruke. Ako odaberete Upon request, morate odabrati poruku u mapi Outbox
(Izlazni spremnik) i telefaks postali od tamo.

Na stranici Advanced definirajte sljedece:

- Resolution — Odaberite razluCivost za svoje poslane i primljene telefaksove.

« ECM— Odaberite hoce li stranice telefaksa s pogreskama biti automatski ispravljene tijekom slanja. Imajte naumu i da uredaj
primatelja mora podrZavati ECM.

+ Resend — Ako stranice telefaksa nisu bile uspjeSno poslane, odaberite Zelite li ponovo slati All pages ili samo Missed pages.

Da biste izmijenili postavke za preusmjeravanje ili zabranu telefaksova, pritisnite Fax diverting ili Fax barring.

Primanje telefaksova iz udaljenog spremnika za telefaksove

Telefaksove mozZete preuzimati iz udaljenog spremnika za telefaksove pomocu prozivanja telefaksova, pod uvjetom da mreza
to omogucuje. Tako telefaksnom uredaju moZzete uputiti telefaksni poziv i potom primiti informacije telefaksom.

Da biste primili telefaksove iz udaljenog spremnika za telefaksove pomocu prozivanja, pritisnite Menu i odaberite Receive >
Dial fax poll. Unesite broj spremnika za telefaksove i pritisnite Call.
B Posebne vrste poruka

Uredaj moZe primati razli€ite vrste poruka poput tekstualnih poruka koje sadrZe podatke, logotipove operatora, melodije zvona,
oznake, ili postavke za pristup Internetu odnosno postavke za korisnicki raun e-poste.

Uredaj moZete takoder primati poruke usluge. Poruke usluga su obavijesti o, primjerice, najnovijim vijestima, a mogu sadrzavati
tekstualnu poruku ili vezu. Za informacije o dostupnosti i pretplati obratite se svojem davatelju usluga.

Primanje logotipova operatora

Da biste primljeni logotip operatora postavili za novi logotip operatora, otvorite poruku koja sadrZi logotip operatorai pritisnite
Save. Ako ve€ imate logotip operatora, pritisnite Replace kao potvrdu da Zelite zamijeniti svoj trenutacni logotip.

Da biste izbrisali poruku koja sadrZi logotip operatora, pritisnite Delete.
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Primanje melodija zvona

Da biste presluSali melodiju zvona, otvorite poruku u kojoj se nalazi melodija i pritisnite Play.

Da biste spremili melodiju zvona, pritisnite Save. Ako ve¢ imate melodiju zvona istog naziva, nova melodija zvona €e biti
preimenovana - iza naziva €e dobiti broj.

Primanje poruka o konfiguraciji

- Savjet: Poruke o konfiguraciji sadrZe razne postavke, primjerice postavke internetske pristupne tocke, postavke
korisnitkog ratuna e-poste ili postavke za multimedijske poruke, brojeve pretinca glasovne poste ili sredista za poruke,
koje vam Salje davatelj usluga.

Da biste pregledali poruku o konfiguraciji, odaberite je i pritisnite Open.

Da biste prihvatili postavke, otvorite poruku i pritisnite Save.

Primanje e-obavijesti

Da biste pregledali e-obavijesti, odaberite poruku i pritisnite Open.
:\é’: Savjet: E-obavijest je poruka koja sadrzi informacije o broju novih poruka e-poste u vaSem spremniku.

Otvaranje poruka zasti¢enih lozinkom

Da biste pregledali poruku zasti¢enu lozinkom, odaberite poruku i pritisnite Open. Unesite to€nu lozinku i zatim pritisnite OK.
Lozinku obi¢no dobivate od tvorca poruke, primjerice, od operatora.

Pregled poruke s oznakama

Da biste pregledali poruku koja sadrZi oznaku, odaberite poruku i pritisnite Open.
:\é’: Savjet: Oznaka sadrzi naziv i adresu web-stranice.

Za spremanje oznake pritisnite Save.

Pregled pojedinosti o konfiguraciji

Da biste pregledali informacije o postavkama konfiguracije koje ste primili u tekstualnoj poruci, otvorite poruku i pritisnite
Details.

;\é’: Savjet: Da biste spremili postavke, zatvorite dijaloski okvir s pojedinostima i zatim pritisnite Save.
Imajte na umu da moZda ne budete mogli vidjeti sve postavke konfiguracije koje ste primili.

Preimenovanje postavki

Ako primljene postavke pokusate spremiti pod nazivom koji ve¢ postoji, mozZete odrediti hoCete li postavke zamijeniti ili
preimenovati.

Da biste spremili postavke pod drugim nazivom, pritisnite Rename, unesite novi naziv i zatim pritisnite OK.
Imajte na umu da mozda ne budete mogli preimenovati sve postavke.

Primanje postavki o pruzanju usluga
Da biste pregledali poruku koja sadrzi postavke spojivosti, odaberite poruku i pritisnite Open. Ako uredaj zatraZi lozinku, unesite
je i pritisnite OK. Imajte na umu da se poruka brise ako tri puta unesete netonu lozinku.

Da biste prihvatili postavke i konfigurirali svoj uredaj, pritisnite Save. Ako ste od svojeg davatelja usluga primili vjerodostojne
postavke o posluzitelju (osnovne postavke o spojivosti i lokaciji posluZitelja), te se postavke spremaju automatski, dok se u
Inbox (Ulazni spremnik) sprema informativna poruka.

B Emitiranje

U podru¢jima u kojima je usluga emitiranja dostupna (usluga mreze) od svog davatelja usluga mozete primati poruke razlicitih
sadrzaja, poput podataka o vremenskim prilikama ili stanju u prometu. Za popis tema, odnosno njihovih brojcanih oznaka,
obratite se svom davatelju usluga. Imajte na umu da paketna podatkovna veza (GPRS) mozZe sprijeCiti primanje emitiranih
poruka. Za tocne postavke GPRS-a obratite se mreznom operatoru.

Idite na Desk > Tools > Cell broadcast.
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Da biste otvorili emitiranu poruku, odaberite temu i pritisnite Read.
:‘é’: Savjet: Da biste traZili teme, u polje za pretraZivanje unesite naziv ili broj teme.

Da biste primali odredenu temu, odaberite je i pritisnite Subscribe. Da biste prestali primati odredene teme, odaberite ih i
pritisnite Unsubscribe.

Da biste prestali primati emitirane poruke, pritisnite Reception off. Da biste ponovo poceli primati emitirane poruke, pritisnite
Reception on.

Da biste dodali, izmijenili ili uklonili teme, pritisnite Menu i odaberite jednu od opcija izbornika Topic > More options.

Da biste stvorili prazan popis tema, pritisnite Menu, odaberite List > Edit lists i pritisnite New. Unesite naziv popisa tema i
pritisnite OK.

Da biste stvorili popis tema iz odabranih tema, pritisnite Menu, odaberite Topic > Add selected topics to list i pritisnite New.
Unesite naziv popisa tema i pritisnite OK.

Da biste definirali automatsko otkrivanje novih tema, pritisnite Menu i odaberite Tools > Settings > Add new topics automatically
to list.

Da biste definirali jezik primljenih poruka, pritisnite Menu i odaberite Tools > Settings. Dodite do Language i odaberite jezik.
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Web je HTML/XHTML preglednik koji omogucuje spajanje na Internet putem GPRS-a, EDGE-a ili bezitnog LAN-a. Preglednik
podrzava razliite programske dodatke, primjerice Flash 6 i audio dodatke.

[P Nokia 9300i [ Compete Open Web)
NOKIA :
Connecting People

( Nokia.com mobile )

Da biste se spojili na Internet:
 Morate konfigurirati internetsku pristupnu tocku i postavke internetske veze. Vidi "Internet setup", str. 70.

 Ako koristite podatkovni poziv ili GPRS vezu, vaSa bezi¢na mreZza mora podrzavati podatkovne pozive ili GPRS, a podatkovna
usluga mora biti ukljucena za vasu SIM karticu.

Za toCne postavke se obratite svojem davatelju usluga.

Pregledavanje Interneta

Najbolji nacin pregledavanja web-stranica je pomocu tipkovnice i pokazivaca. Tipkama sa strelicama pomicite se gore, dolje,
nalijevo ili nadesno po stranici.

Navigacijskom tipkom pomaknite pokaziva€ na stranicu. Kad pokaziva¢ dovedete iznad veze, on se mijenja u sliku ruke. Za
otvaranje veze pritisnite navigacijsku tipku. Za odabir veze ili drugih elemenata na web-stranicama mozete takoder koristiti
tipke tipkovnice. Vidi "Precaci preko tipkovnice za pregledavanje Interneta", str. 41.

Da biste otvorili web-stranicu, pritisnite Open Web address, unesite adresu stranice i zatim pritisnite Go to. Ako niste umrezZeni,
morate uspostaviti vezu.

- Savjet: Da biste otvorili vezu, pomaknite pokazivac do te veze tako da se on promijeni u sliku ruke i pritisnite
navigacijsku tipku.

Da biste otvorili novi prozor, pritisnite Menu i odaberiteFile > Open > New window.

Da biste otvorili vezu u novom prozoru, pomaknite pokaziva¢ do vrha veze i pritisnite Shift+navigacijska tipka. Pojavit ¢e se
pametni iskocni prozor s dodatnim opcijama. Dodite do Load in new window i pritisnite Select.

Spremanje datoteka
Da biste spremili web-stranicu bez slika, pritisnite Menu i odaberiteFile > Save as....

Da biste spremili sliku s web-stranice, pritisnite tipke e ili d kako biste odabrali tu sliku i kako bi se oko nje pojavio okvir. Pritisnite
Menu i odaberiteFile > Save > Save image as....

;\é’: Savjet: MoZete takoder dodi pokazivaem do vrha slike i zatim pritisnuti Shift+navigacijsku tipku. Pojavit ¢e se pametni
iskoCni prozor s dodatnim opcijama. Odaberite Save as..., zatim lokaciju na koju Zelite spremiti sliku i pritisnite OK.

Da biste spremili web-stranicu s okvirima, odaberite okvir, pritisnite Menu i odaberiteFile > Save > Save frame as....

Preuzimanje datoteka

Da biste preuzeli datoteku, pomaknite pokazivac do veze na datoteku i pritisnite navigacijsku tipku. Prije nego pokrenete
preuzimanje, vidjet ¢ete naziv, vrstu, veli¢inu, web-adresu te program koji va$ uredaj koristi za otvaranje datoteke.

Da biste preuzeli i spremili datoteku, pritisnite Save. Odaberite lokaciju na koju Zelite spremiti datoteku, a zatim pritisnite OK.

Da biste preuzeli i otvorili datoteku u odgovaraju¢em programu, pritisnite Save and open. Odaberite lokaciju na koju Zelite
spremiti datoteku, a zatim pritisnite OK.

Da biste pregledali pojedinosti o preuzimanjima u tijeku, pritisnite Menu i odaberiteView > Downloads....
Da biste privremeno zaustavili preuzimanje, odaberite ga i pritisnite Pause.

Da biste odustali od preuzimanja, odaberite ga i pritisnite Cancel download.

Za uklanjanje dovrsenih preuzimanja s popisa pritisnite Clear list of compl..

Identifikacijski podaci (engl. cookies)

Identifikacijski podatak (engl. cookie) mala je datoteka koja se sprema na vas uredaj, a sadrzi podatke poput vasih osobnih
preferencija za internetske stranice.

Da biste identifikacijsku oznaku spremili u uredaj, pritisnite Accept.
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Da biste sprijecili spremanje identifikacijske oznake u uredaj, pritisnite Refuse.

Otvaranje posje€enih stranica

Da biste pregledali popis web-stranica i web-adresa koje ste posjetili ili pokuSali posjetiti, pritisnite Menu i
odaberitelnformation > History list. Navigacijskom tipkom ili tipkama sa strelicama moZete listati po popisu. Imajte na umu da
¢e mozda moci vidjeti samo naslov web-stranice.

Za brisanje popisa prethodno posje€enih stranica pritisnite Clear list.

:‘é’: Savjet: Da biste provjerili web-adresu stranice koju gledate, pritisnite Open Web address. Za pregled popisa web-adresa
koje ste unijeli u polje Enter an address pritisnite navigacijsku tipku prema dolje. Dodite do Zeljene web-adrese i
pritisnite OK. Adrese web-stranica koje ste posjetili putem veza na web-stranice nisu prikazane na ovom popisu.

Brisanje priru¢ne memorije

Priru¢na memorija je memorijska lokacija koja se koristi za priviemeno spremanje podataka. Ispraznite priru¢nu memoriju
nakon svakog pristupa ili poku$aja pristupa povjerljivim informacijama za koje je potrebna lozinka. Podaci ili usluge kojima ste
pristupili spremljeni su u priru¢nu memoriju.

Da biste izbrisali priru¢nu memoriju, pritisnite Menu i odaberiteTools > Clear > Clear cache.

Upravljanje oznakama

MoZe se dogoditi da su u va$ uredaj u€itane oznake odredista koja nisu u poslovnoj vezi s tvrtkom Nokia. Za ta odredi$ta Nokia
ne daje nikakva jamstva niti ih preporucuje. Odlucite li ih koristiti, trebali biste poduzeti iste mjere opreza po pitanju sigurnosti
i sadrZaja kao $to biste to ucinili sa svakim drugim odrediStem na Internetu.

Da biste pregledali popis oznaka, pritisnite Bookmarks.

Da biste stvorili novu oznaku, pritisnite New bookmark, unesite naziv i adresu oznake i zatim pritisnite OK.
Da biste otvorili stranicu s oznakom, dodite do oznake i pritisnite Go to.

Da biste izmijenili naziv i adresu oznake, dodite do oznake i pritisnite Edit.

Da biste stvorili novu mapu za oznake, pritisnite Menu i odaberiteBookmarks > Insert new folder.... Unesite naziv mape i zatim
pritisnite OK.

Da biste preimenovali mapu za oznake, odaberite je, pritisnite Menu i odaberiteBookmarks > Rename folder.... Unesite naziv
mape i zatim pritisnite OK.

Da biste spremili oznake kao web-stranicu, pritisnite Menu i odaberiteBookmarks > Export as HTML....

B Postavke preglednika

Za izmjenu postavki preglednika pritisnite Menu i odaberiteTools > Settings....
Odaberite stranicu General koju Zelite izmijeniti:

» Home page address — Unesite adresu prve stranice koja €e se otvarati kad otvorite preglednik. Pritisnite Use current ako
Zelite koristiti stranicu koju ste otvorili kao poCetnu stranicu.

+ Show images — Odaberite Zelite li pregledati sve slike na web-stranici, niti jednu sliku na web-stranici ili samo one slike koje
su vec spremljene u prirunu memoriju.

» Frame options — Odaberite Zelite li istovremeno pregledati sve okvire na web-stranici ili jedna po jedan.

+ Load in new window — Odaberite stranicu koja bi se otvarala kad otvorite novi prozor preglednika.

Odaberite stranicu Services koju Zelite izmijeniti:

+ Use cookies — Odaberite Zelite li prihvatiti sve identifikacijske podatke, niti jedan identifikacijski podatak ili Zelite da uredaj
potvrdi svaki pokuSaj spremanja identifikacijskog podatka od strane web-stranice.

:\é’: Savjet: Identifikacijska oznaka je datoteka koja sadrZi podatke poput osobnih postavki za web-stranicu.

« Enable plug-ins — Odaberite Zelite li prosiriti funkciju preglednika prethodno instaliranim dodacima koji omogucuju uporabu
flash animacija i druge dodatne opreme.

» Enable JavaScript — Odaberite Zelite li da web-stranice koje otvarate koriste JavaScript™.

» Enable automatic redirection — Odaberite Zelite li se automatski preusmijeriti na drugu web-stranicu ako staru stranicu
poku3avate otvoriti pomoc¢u naredbe preusmieri.

Odaberite stranicu Advanced koju Zelite izmijeniti:

» Maximum cache size — Odaberite koliko prostora Zelite dodijeliti priru¢noj memoriji.
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- Savjet: PriruCna memorija je memorijska lokacija koja se koristi za privremeno spremanje podataka. Ispraznite
priru¢nu memoriju nakon svakog pristupa ili pokusaja pristupa povjerljivim informacijama za koje je potrebna
lozinka.

Empty cache on exit — Odaberite Zelite li prazniti prirunu memoriju kad zatvorite preglednik.

Empty history list on exit — Odaberite Zelite li prazniti popis posjetenih web-stranica kad zatvorite preglednik.

Delete cookies on exit — Odaberite Zelite li izbrisati sve identifikacijske podatke iz uredaja kad zatvorite preglednik.

Use proxy configuration script — Odaberite Zelite li koristiti skriptu za konfiguriranje proxy posluZitelja. Ako je koristite,

nadjaCat €e postavke proxy posluzitelja koje ste namjestili za svaku internetsku pristupnu tocku.

Script address — Unesite adresu za skriptu za konfiguriranje proxy posluZitelja.

Precaci preko tipkovnice za pregledavanje Interneta

NiZe su navedeni neki korisni precaci preko tipkovnice za pregledavanje Interneta. Dodatni pre€aci preko tipkovnice prikazani
su u izbornicima pokraj naredbi. Vidi "Pre€aci", str. 97.

Pritisnite Shift+navigacijsku tipku za otvaranje veze u novom prozoru.

Pritisnite tipku Tab za odabir sljedeceg okvira, gumba ili drugog elementa.

Pritisnite Ctrl+tipku Tab za odabir sljedeceg okvira na stranici (ako je dostupan).
Pritisnite Shift+Ctrl+tipku Tab za odabir prethodnog okvira na stranici (ako je dostupan).
Pritisnite A za odabir sljedece veze odnosno Q za odabir prethodne veze na stranici.

Pritisnite D za odabir sljedeceg elementa odnosno E za odabir prethodnog elementa na stranici. Element moZe biti bilo koja
stavka na stranici, od tekstualnih odjeljaka do slika.

Pritisnite S za odabir sljedeceg zaglavlja odnosno W za odabir prethodnog zaglavlja na stranici.
Za listanje stranice zaslon po zaslon pritisnite Chr+navigacijsku tipku prema gore ili Chr+navigacijsku tipku prema dolje.

Pritisnite Chr+navigacijsku tipku nadesno da biste presli na dno stranice ili Chr+navigacijsku tipku nalijevo da biste predli na
vrh stranice.

Pritisnite G za ukljuCivanje/iskljuCivanje slika na stranici.

Ako je stranica smanjena, pritisnite 6 da biste je povecali na 100 % njene veli€ine.
Pritisnite razmaknicu za proSirivanje ili sazimanje mape u prikazu Oznake.
Pritisnite Esc za zatvaranje prikaza Oznake.

Pritisnite povratnu tipku za brisanje oznake.
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7. Contacts

Program Contacts moZete koristiti za stvaranje, izmjenu i upravljanje svim podacima o kontaktima, primjerice brojevima
telefona i adresama.

Glavna baza podataka za kontakte nalazi se u memoriji uredaja. Kontakte mozete takoder spremati na SIM karticu te u baze
podataka na memorijskoj kartici umetnutoj u uredaj.

|— 1r2
|| Contacts direct|ry Lisa Hopper r}l Open
l| 2 simt card Company Ltd. %
;jl Mycn"vmtc i Sales Manager Hew aad
eorge Adkins al
Ty -
(CEaHGveR @ lisa.
| o Exit

Lijevi okvir glavnog prikaza Contacts (Contacts directory) pokazuje sadrZaj trenutacno otvorene baze podataka za kontakte (1).
Na vrhu popisa su prikazane dostupne baze podataka za kontakte.
Ispod se nalazi okvir za pretrazivanje pomocu kojega mozete traziti unose (2).

Desni okvir glavnog prikaza Contacts pokazuje sadrzaj posjetnice ili skupine kontakata koje ste odabrali s popisa Contacts
directory.

Podatke o posjetnicama takoder koristi, primjerice program Telephone.

B Upravljanje posjetnicama
Da biste otvorili bazu podataka za kontakte, na popisu Contacts directory dodite do Zeljene baze podataka i pritisnite Open.
Imajte na umu da neke opcije izbornika nece biti dostupne kad odaberete bazu podataka SIM Kkartice.

Da biste novu posjetnicu stvorili pomoc¢u zadanog predloska, pritisnite New card, utipkajte podatke o kontaktu i pritisnite
Done. Kartica e biti dodana u odabranu bazu podataka za kontakte.

:\é’: Savjet: Da biste broj telefona koristili u inozemstvu, ispred pozivnog broja drzave dodajte znak plus (+).

Da biste otvorili posjetnicu u odabranoj bazi podataka, na popisu Contacts directory dodite do Zeljenog kontakta i pritisnite
Open.

Da biste potrazili postojecu posjetnicu u odabranoj bazi podataka, u polju za pretrazivanje ispod popisa Contacts directory
utipkajte prva slova kontakta, dodite do Zeljenog kontakta i pritisnite Open.

Da biste kontaktu uputili poziv, na popisu Contacts directory dodite do kontakta, prebacite se u desni prozor, dodite do broja
telefona i pritisnite Call.

Da biste novu posjetnicu stvorili pomoc¢u odredenog predloska, pritisnite Menu i odaberite File > New card te predlozak koji
Zelite koristiti.

Da biste izbrisali postoje€u posjetnicu, na popisu Contacts directory dodite do kontakta, pritisnite Delete i zatim Delete.

Da biste kontaktu poslali tekstualnu ili multimedijsku poruku, na popisu Contacts directory dodite do kontakta, prebacite se u
desni prozor, dodite do broja mobilnog telefona i pritisnite Write text message ili Write MMS.

Da biste kontaktu poslali telefaks, na popisu Contacts directory dodite do kontakta, prebacite se u desni prozor, dodite do broja
telefaksa i pritisnite Write fax.

Da biste kontaktu poslali poruku e-poste, na popisu Contacts directory dodite do kontakta, prebacite se u desni prozor, dodite
do adrese e-poste i pritisnite Write e-mail.

Da biste kopirali sve kontakte iz baze podataka, na popisu Contacts directory dodite do baze podataka, pritisnite Copy all i
odaberite bazu podataka u koju Zelite kopirati podatke o kontaktu.

Da biste otisli na web-adresu s posjetnice, na popisu Contacts directory dodite do kontakta, prebacite se u desni prozor, dodite
do web-adrese i pritisnite Go to.

Da biste stvorili novu bazu podataka na memorijskoj kartici, pritisnite Menu i odaberite File > More options > New database.
Za izlaz iz programa Contacts pritisnite Exit.

B Izmjena posjetnica

Na prikazu posjetnica moZete stvarati, pregledavati, mijenjati i brisati sadrZaj posjetnice te predloSke posjetnica. Da biste otvorili
posjetnicu koju Zelite izmijeniti, dodite do kontakta na popisu Contacts directory i pritisnite Open.

Da biste na posjetnicu dodali rubriku, pritisnite Add field.
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Da biste preimenovali rubriku na posjetnici, dodite do te rubrike i pritisnite Rename field. Ako rubriku ne moZete preimenovati,
Rename field Ce biti zatamnjena.

Da biste izbrisali rubriku na posjetnici, dodite do te rubrike i pritisnite Delete field.

Da biste promijenili zadani predloZak za nove posjetnice, pritisnite Menu, odaberite Tools > Settings > General > Default
template, pritisnite Change i odaberite predloZak.

Da biste posjetnici pridruzili sliku, dodite do praznog okvira za sliku i pritisnite Insert picture.
Da biste promijenili sliku na posjetnici, dodite do te slike i pritisnite Change picture.
Da biste izbrisali sliku s posjetnici, dodite do te slike i pritisnite Remove picture.

Da biste kontaktu pridruZili odredenu melodiju zvona, pritisnite Menu, odaberite Card > Ringing tone i zatim pritisnite
Change.

Da biste posjetnici pridruzili DTMF tonove, pritisnite Add field, odaberite DTMF i utipkajte slijed DTMF tonova.
Da biste spremili posjetnicu i vratili se na glavni prikaz Contacts, pritisnite Done.

Da biste izbrisali posjetnicu, pritisnite Menu i odaberite File > Delete card.

B Stvaranje i izmjena predloZaka posjetnica

Predlosci ukljucuju skup rubrika koje uredaj koristi prilikom stvaranja ili pregledavanja posjetnice.

PredloSci se ne odnose na posjetnice na SIM Kartici jer je izgled posjetnica na SIM kartici fiksan.

Da biste stvorili novi predlozak, idite na Contacts directory, pritisnite Menu, odaberite Tools > Card templates i pritisnite New.

Da biste izmijenili predloZak, idite na Contacts directory, pritisnite Menu, odaberite Tools > Card templates i predloZak, a zatim
pritisnite Open. Da biste izmijenili rubriku, dodite do nje i pritisnite Rename field ili Delete field. Za dodavanje rubrike pritisnite
Add field. Za spremanje promjena na rubrikama i izlaz iz predlo3ka posjetnice pritisnite Done.

Da biste izbrisali predloZak, pritisnite Menu i odaberite Tools > Card templates i predloZak, a zatim pritisnite Delete. Ako izbriSete
zadani predlozak, sljededi predloZak na popisu ¢e postati novi zadani predlozak.

B Moja posjetnica

L Savjet: Podatke u My contact card mozZete koristiti za svoju elektronitku poslovnu posjetnicu. Svoju poslovnu posjetnicu
mozete poslati u obliku poruke ili infracrvenom odnosno Bluetooth vezom ili je moZete koristiti kao zaglavlje na
naslovnoj stranici telefaksa.

Q
—

Da biste izmijenili rubrike na vlastitoj posjetnici, dodite do rubrike i pritisnite Rename field, Delete field ili Add field.

Da biste sliku pridruZzili vlastitoj posjetnici, pritisnite Menu i odaberite Card > Insert picture ili dodite do praznog okvira za sliku
i pritisnite Insert picture.

Da biste promijenili sliku na vlastitoj posjetnici, dodite do slike i pritisnite Change picture.

Da biste izbrisali sliku na vlastitoj posjetnici, pritisnite Menu i odaberite Card > Remove picture ili dodite do slike i pritisnite
Remove picture.

Za spremanje izmjena i izlaz iz pritisnite My contact card pritisnite Done.

B Slanje posjetnica

U Contacts directory mozete pomoc¢u SMS-a, MMS-a ili e-poste odnosno infracrvenom ili Bluetooth vezom slati posjetnice
kompatibilnim uredajima u obliku poslovnih posjetnica u formatu vCard ili Nokia Compact Business Card.

Za otvaranje Contacts directory idite na Contacts.

Slanje posjetnice
Idite na Contacts, na popisu Contacts directory dodite do kontakta, pritisnite Menu i odaberite File > Send.

Da biste posjetnicu poslali kompatibilnom uredaju u obliku poslovne posjetnice, u polje To: upisite primateljevo ime ili pritisnite
Recipient da biste to ime odabrali iz Kontakata. Da biste poslali poslovnu posjetnicu, pritisnite Send. Imajte na umu da ako kao
metodu slanja odaberete SMS, posjetnice Ce biti poslane bez slika.

Da biste poruku o poslovnoj poruci spremili kao nacrt, pritisnite Menu i odaberite File > Save. Poruka se sprema u mapu Drafts
(Nacrti) unutar programa Messaging.

Da biste izbrisali poslovnu posjetnicu, pritisnite Menu i odaberite File > Delete.
Da biste dodali poruku kao pretac do Desk, pritisnite Menu i odaberite File > Add to Desk....
Da biste ponistili prethodnu radnju, pritisnite Menu i odaberite Edit > Undo.
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Da biste izmijenili primatelje, pritisnite Menu, odaberite Edit > Cut da biste odabrani tekst izrezali u prijenosnik, Copy da biste
taj tekst kopirali u prijenosnik, odnosno Paste da biste tekst iz prijenosnika zalijepili u polje To:.

Da biste otvorili sljedecu ili prethodnu poruku u mapi Drafts (Nacrti), pritisnite Menu, odaberite View > Next message ili Previous
message.

Da biste provjerili imena primatelja iz baze podataka za kontakte, pritisnite Menu i odaberite Tools > Check names. Provjerit (e
se podudaraju li se slova koja ste utipkali u polje To: s onima u bazi podataka za kontakte. Ako je pronaden samo jedan unos,
bit e automatski dodan u polje To:. Ako se pronade nekoliko unosa, s popisa odaberite to¢an unos.

B Stvaranje i izmjena skupina kontakata

Skupine kontakata vam omogucuju da istu poruku istovremeno posaljete nekolicini osoba.

Da biste stvorili skupinu kontakata, u Contacts directory pritisnite Menu i odaberite File > New group.... Dodite do Group
name i skupini nadjenite naziv. Da biste skupini dodali Clana, pritisnite Add member, na popisu dodite do kontakta i pritisnite
Add. Da biste odabrali viSe kontakata, pritisnite Shift i navigacijskim tipkom listajte gore ili dolje.

:\é’: Savjet: Ako dolazne pozive Zelite ograniCiti na odredenu skupinu ljudi, primjerice tijekom sastanka, moZete stvoriti
skupinu kontakata koja bi ukljucivala samo te ljude. Vidi "Postavke profila", str. 65.

Da biste otvorili skupinu kontakata, na popisu Contacts directory dodite do te skupine i pritisnite Open.
:\é’: Savjet: Da biste skupini kontakata pridruZili sliku, pritisnite Menu i odaberite Group > Insert picture.

Da biste uklonili €lana iz skupine kontakata, na popisu Contacts directory otvorite tu skupinu, dodite do odredenog ¢lana i
pritisnite Remove member.

B Upravljanje kontaktima spremljenima na SIM kartici

- Savjet: SIM kartica sadrZi podatke koji vas identificiraju kao mreznog korisnika.
Duljina imena i broja telefona koje spremate ovisi o SIM kartici.
Da biste novi kontakt spremili na SIM karticu, otvorite imenik SIM kartice i pritisnite New contact. Otvorit ¢e se prazna SIM
posjetnica. Utipkajte ime kontakta i broj telefona ili broj telefaksa.
Da biste izmijenili kontakt spremljen na SIM kartici, na popisu Contacts directory dodite do kontakta i pritisnite Open.
Da biste izbrisali kontakt sa SIM kartici, na popisu Contacts directory dodite do kontakta i pritisnite Delete.

Da biste kontaktu uputili poziv, na popisu Contacts directory dodite do kontakta, prebacite se u desni prozor, dodite do broja
telefona i pritisnite Call.

Da biste kontaktu poslali tekstualnu ili multimedijsku poruku, na popisu Contacts directory dodite do kontakta, prebacite se u
desni prozor, dodite do broja mobilnog telefona i pritisnite Write text message ili Write MMS.

Da biste sadrzaj imenika SIM kartice kopirali u drugu bazu podataka za kontakte, na popisu Contacts directory dodite do SIM
imenika i zatim pritisnite Open > Copy all. Odaberite bazu podataka u koju Zelite kopirati podatke o kontaktima.

Da biste promijenili redoslijed imena u imeniku SIM kartice, pritisnite Menu i odaberite View > Sort by > Name, ili SIM
location.

B Kopiranje i premjeStanje kontakata u druge baze podataka

Odabrane kontakte moZete kopirati ili premjestati iz jedne baze podataka u drugu.

Da biste zadrzali kopiju posjetnice u originalnoj bazi podataka, odaberite Copy to i bazu podataka za kontakte u koju Zelite
kopirati kontakt.

Da biste posjetnicu premijestili iz originalne baze podataka, odaberite Move to i bazu podataka za kontakte u koju Zelite
premijestiti kontakt. Kopija posjetnice nece ostati u originalnoj bazi podataka.

Primarna baza podataka za kontakte nalazi se u uredaju. Podatke o kontaktima moZzete takoder spremati u baze podataka SIM
i memorijske kartice. Contacts directory istovremeno prikazuje samo jednu bazu podataka. Da biste pregledali sadrzaj druge
baze podataka, na Contacts directory odaberite bazu podataka i zatim pritisnite Open.

Ako odaberete bazu podataka na SIM kartici, moZete kopirati samo ime i brojeve posjetnica. Ako posjetnica sadrzi nekoliko
brojeva telefona ili telefaksa, svaki broj se smjesta u zasebnu SIM memorijsku lokaciju.

B Postavke posjetnice

Za posjetnice moZete odabrati zadani predloZak, redoslijed prikaza imena na popisu Contacts directory, format adrese koji se
koristi na posjetnicama te format poslovnih posjetnica koje Saljete.
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Da biste odabrali zadani predloZak posjetnice, idite na Contacts, pritisnite Menu, odaberite Tools > Settings > General > Default
template i pritisnite Change. S popisa odaberite predlozak i pritisnite OK. Nakon Sto posjetnicu stvorite, ne moZete koristiti
drugaciji predlozak. MoZete, medutim, dodavati, brisati ili preimenovati rubrike s podacima o kontaktu na posjetnici.

Da biste promijenili redoslijed imena prema tome koja su imena navedena na Contacts directory, idite na Contacts, pritisnite
Menu, odaberite Tools > Settings > General > Name display i pritisnite Change. Odaberite First name Last name ili Last name,
First name i potom pritisnite OK.

Da biste promijenili oblik prikaza adresa na posjetnici, idite na Contacts, pritisnite Menu, odaberite Tools > Settings > General >
Default country/region i zatim pritisnite Change. Oblici adresa se definiraju prema standardnim oblicima koji se koriste u
odredenoj drzavi ili regiji. Na popisu odaberite novu drzavu ili regiju s novim oblikom adrese i potom pritisnite OK.

Da biste odabrali oblik slanja za poslovne posjetnice, idite na Contacts, pritisnite Menu, odaberite Tools > Settings > General >
Sending format via text message i potom pritisnite Change. Za uporabu formata vCard odaberite vCard, a za uporabu saZetog
oblika Compact i potom pritisnite OK.
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8. Dokumenti

U izborniku Documents moZete pisati nove i uredivati postojece tekstualne dokumente. U dokumente mozZete umetati i
pregledavati slike i druge datoteke.

Documents je jedan od programa raspolozivih u skupini Office. Office takoder sadrzi programe Sheet i Presentations,
Calculator te program File manager za upravljanje datotekama i mapama. Da biste otvorili skupinu Office, odaberite Desk >
Office i pritisnite Open.

[;- Office ~ Open

. T ™

Office N - note
Documents Sheet Presentations  File manager

Hote

list

Calculator Exit

MoZete otvarati, uredivati i spremati dokumente napravljene u programu Microsoft Word for Windows, verziji 97 ili novijoj.
Imajte na umu da nisu podrzane sve znaCajke i oblikovanje originalnih dokumenata. Originalni dokument ne smije biti zasti¢en
lozinkom. Dokumente napravljene u drugim verzijama programa Microsoft Word mozete samo pregledavati. Otvaranje velike
datoteke mozda nece biti moguce ili moZe potrajati neko vrijeme.

B Rad s dokumentima

Unutar dokumenta moZete se kretati koriste¢i navigacijsku tipku, a tekst odaberite pritiskom na Shift i navigacijsku tipku ulijevo,
udesno, prema gore ili prema dolje.

:\é’: Savjet: Izbornik sadrzi brojne opcije poznate iz drugih programa za uredivanje teksta.

Da biste stvorili novi dokument, otvorite program Documents i pocnite pisati u novom dokumentu koji se otvori, ili pritisnite
Menu i odaberite File > New document > Blank document.... UpiSite tekst ili ga zalijepite iz drugog dokumenta.

Da biste otvorili postoje¢i dokument, pritisnite Menu i odaberite File > Open.... PotraZite mapu u kojoj je datoteka spremljena.

e Savjet: Da biste otvorili neki od nedavno koriStenih dokumenata, pritisnite Menu i odaberite File > Recent
aa documents.

Da biste kopirali ili izrezali odabrani tekst, pritisnite Menu i odaberite Edit > Copy ili Cut. Da biste tekst zalijepili, idite do
dokumenta u koji taj tekst Zelite dodati, pritisnite Menu i odaberite Edit > Paste.

Da biste dokumentu dodali brojeve stranica, pritisnite Menu i odaberite Tools > Paginate. Ova naredba dijeli dokument na
stranice i aZurira brojeve stranica.

Da biste u dokument umetnuli prijelome stranica ili redaka, pritisnite Menu i odaberite Insert > Page break ili Line break.
Da biste prebrojali rijedi, pritisnite Menu i odaberite Tools > Word count.

Da biste trazili tekst u dokumentu, pritisnite Menu i odaberite Edit > Find.... Unesite trazeni tekst i pritisnite Find. Za finije
definiranje kriterija pretraZivanja pritisnite Options. Da biste pronadeni tekst zamijenili ne€im drugim, pritisnite Replace, unesite
zamjenski tekst i pritisnite Replace.

Da biste spremili i zatvorili dokument, pritisnite Exit. Ako ste mijenjali sadrzaj datoteke, pritisnite Save da biste spremili
dokument pod pretpostavljenim nazivom. Pritisnite Save as da biste specificirali naziv i lokaciju datoteke ili pritisnite Discard
changes da biste zatvorili program bez spremanja izmjena. Da biste datoteku spremili u drugom formatu, pritisnite Change
format.

Da biste pregledali strukturu dokumenta, pritisnite Menu i odaberite View > Outline.... Dokument je strukturiran po naslovima
razli€itih razina. Heading 1 je najvi$a razina za kojom slijedi Heading 2, i tako dalje. Osnovni tekst dokumenta ne prikazuje se
u strukturi dokumenta. Za prikaz dodatnih razina strukture dokumenta pritisnite Expand. Za sakrivanje nizih razina pritisnite
Collapse. Za skok na odredeni naslov unutar dokumenta odaberite Zeljeni naslov i pritisnite Go to.

Da biste sakrili ili otkrili oznake teksta, pritisnite Menu i odaberite Tools > Preferences.... Na stranici Basic options mozete
definirati hoce li u dokumentu biti prikazani tabulatori, razmaci i oznake zavrsetka odlomka. Na stranici Advanced options
mozete definirati hoCe li u dokumentu biti prikazani ru¢ni prijelomi redaka, nerastavljajuci razmaci i oznake ru¢nog rastavljanja
rijeci.

Da biste otvorili odredenu stranicu dokumenta, pritisnite Menu i odaberite Tools > Go to page.... U dijaloSkom okviru Go to
mozete vidjeti koliko stranica dokument ima te odabrati onu na koju se Zelite pomaknuti. Unesite broj stranice i pritisnite
Done.
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B Oblikovanje dokumenata

Stil dokumenta mozete modificirati na razini fontova i odlomaka. MoZete koristiti razliCite vrste i veli¢ine fontova te stilove.
Tvornicki ili korisni¢ki definirane stilove mozZete primjenjivati zasebno modificirajuti pojedine dijelove teksta ili koriste€i
predlozak na kojem se stil teksta temelji.

Da biste oblikovali tekst, odaberite ga, pritisnite Menu i odaberite Format > Font..., Formatting, Bullets... ili Paragraph. Odaberite
odgovarajucu opciju oblikovanja. Primjerice, moZete dodavati oblikovanje podebljavanjem, kurzivom i podcrtavanjem,
izmijeniti veliCinu i boju fonta te dodavati graficke oznake i obrube.

Za uredivanije ili stvaranje novog stila odlomka pritisnite Style. Odaberite stil koji Zelite izmijeniti i pritisnite Edit. Za stvaranje
novog stila pritisnite New. Novom stilu dodijelite naziv i specificirajte svojstva fonta, grafickih oznaka, obruba i proreda.

Da biste izmijenili stil odlomka, postavite pokaziva¢ unutar odlomka i pritisnite Style. Odaberite novi stil i pritisnite Set.

B Umetanje i uredivanje objekata

Objekti u tekstualnim dokumentima nisu veze ve¢ ugradeni privitci koji mogu znacajno povecati veli¢inu dokumenta. Neke su
vrste objekata prikazane samo kao ikone.

Da biste umetnuli objekt u dokument, pritisnite Insert object. Na popisu odaberite vrstu objekta koji Zelite umetnuti. Pritisnite
Insert new da biste otvorili odgovaraju¢i program za uredivanje i stvorili novi objekt ili Insert existing da biste otvorili popis
postojeih datoteka. Bit ¢e navedene samo datoteke koje mozete umetnuti. Odaberite datoteku i pritisnite OK.

Da biste izmijenili velicinu slike, pritisnite Menu i odaberite Edit > Object > Object details.... Na stranici Scaling moZete specificirati

da ne moZete promijeniti veli¢inu ikona.
Da biste objekt otvorili za pregledavanie ili uredivanje, odaberite ga i pritisnite tipku za unos.
Da biste uklonili objekt iz dokumenta, odaberite ga i pritisnite tipku povratnu tipku.

B Pregledavanje tablica

Tablice stvorene u programu Microsoft Word for Windows mozZete otvoriti u zasebnom prikazu.

Da biste tablice pregledali u zasebnom prikazu, pomaknite pokaziva ispod tablice, pritisnite desnu strelicu da biste odabrali
tablicu, a zatim pritisnite tipku za unos.

Da biste kopirali tablicu, pritisnite Copy.
Da biste izali iz prikaza tablica, pritisnite Close.

B Uporaba predloZaka

MozZete koristiti predloSke i spremati dokumente kao predloske. Primjerice, moZete imati predlozak svoje tvrtke, kojim se
definira odredeni raspored elemenata na stranici.

Da biste dokument spremili kao predlozak, pritisnite Menu i odaberite File > Save > Save as template....

Da biste odabrali predlozak, pritisnite Menu i odaberite File > New document > Use template.... Potrazite mapu u kojoj je
predloZak spremljen.
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U programu Sheet moZete podatke spremati u datoteku koja se naziva radna knjiga. Svaka radna knjiga sadrZi barem jedan
radni list. Radna knjiga moZe sadrzavati i grafikone; grafikonski list je list koji sadrzi grafikon temeljen na podacima iz radnog
lista.

Idite na Desk > Office > Sheet.

B Radne knjige
Da biste stvorili novu radnu knjigu, pritisnite Menu i odaberite File > New workbook.

Da biste otvorili postoje€u radnu knjigu, pritisnite Menu i odaberite File > Open. PotraZite mapu u kojoj je datoteka spremljena.

:\é’: Savjet: Da biste otvorili neku od nedavno koriStenih radnih knjiga, pritisnite Menu i odaberite File > Recent
workbooks.

B Rad s radnim listovima

Da biste unijeli podatak u Celiju, pomaknite se do €elije navigacijskom tipkom i unesite Zeljeni podatak.

Zaodabir cijelog retka u radnom listu pomaknite pokazivac do prve Celije u tom retku, a zatim pritisnite Shift+tipku za upravljanje
nalijevo. Za odabir cijelog stupca pomaknite pokazivac na prvu Celiju stupca, a zatim pritisnite Shift+tipku za upravljanje prema
gore. Za odabir cijelog radnog lista pritisnite Esc.

Da biste oblikovali radne listove, odaberite Celiju ili ¢elije koje Zelite oblikovati, pritisnite Menu i odaberite Format te
odgovarajucu stavku izbornika. MoZete mijenjati oblikovanje teksta i brojeva te dotjerivati poravnavanje, visinu redaka i Sirinu
stupaca. Za oblikovanje obruba ili boje pozadine Celije odaberite Format > Cell appearance > Borders ili Background colour.

Da biste u radnu knjigu dodali novi radni list, pritisnite Menu i odaberite Insert > New worksheet.

Da biste se prebacili na drugi radni list, pritisnite Menu i odaberite View > Worksheets ili Sheets/Charts ako radna knjiga sadrZi
barem jedan grafikon. Odaberite radni list i pritisnite OK.

Da bi prilikom listanja reci ostali vidljivi, odaberite redak ispod podru¢ja koje Zelite zadrzati vidljivim. Da bi stupci ostali vidljivi,
odaberite stupac desno od podrudja koje Zelite zadrzati vidljivim. Pritisnite Menu i odaberite View > Freeze panes.

Da biste traZili podatke, pritisnite Menu i odaberite Edit > Find. Unesite tekst ili brojke koje Zelite potraZiti i pritisnite Find. Za
pretraZivanje radnog lista po odredenim kriterijima pritisnite Options.

Za preimenovanje radnog lista pritisnite Menu i odaberite Format > Rename worksheet. Unesite novi naziv i pritisnite Done.

B Rad s elijama

Da biste brisali sadrZaj ili oblikovanije Celija, odaberite Celije i pritisnite Clear. Ako odaberete Formats, bit ¢e uklonjena oblikovanja
odabranih Celija, ali ne i njinov sadrZaj. Koristit Ce se pretpostavljeni stil oblikovanja. Ako odaberete Contents, sadrZaj odabranih
Celija se brie, ali oblikovanje ostaje neizmijenjeno. All brise i sadrzaj i oblikovanje odabranih Celija.

Da biste umetnuli ¢elije, odaberite podruéje u koje ih Zelite umetnuti, pritisnite Menu i odaberite Insert > Cells. Celije mozete
umetnuti iznad (Shift cells down) ili lijevo (Shift cells right) od odabranog raspona. Ako ste odabrali samo jednu ¢eliju, bit ¢e
umetnuta samo jedna nova Celija, a ako ste odabrali raspon €elija, bit ¢e umetnut odgovarajuci raspon praznih €elija. Za umetanje
novog retka ili stupca odaberite Entire row ili Entire column i pritisnite OK.

Da biste odabrali raspon Celija, pritisnite Menu i odaberite Edit > Select. Za odabir cijelog radnog lista odaberite Entire
worksheet u polju Range.

;\é’: Savjet: Da biste odabrali stupac A, odaberite Reference, premjestite se na polje Reference i upisite A:A. Slino tome, za
odabir stupaca od A do C upiSite A:C. Za odabir retka 1 upiSite 1:1. Za odabir stupaca od A do C te redaka 2 i 3 upiSite
A2:C3.

Da biste odabrali Celije kojima ste na radnom listu dodijelili naziv, pritisnite Menu i odaberite Edit > Select. U polju Range
odaberite Named cells, a potom odaberite eliju u polju Named area. Kada ste odabrali Celije, pritisnite Done.

Da biste izmijenili redoslijed Celija, odaberite Celije, pritisnite Menu i odaberite Tools > Sort > Top to bottom ili Left to right. Na
stranici 1st column ili 1st row odaberite natin sortiranja, a za sortiranje koje razlikuje mala i velika slova odaberite Yes u polju
Case sensitive. Ako ste odabrali vise redaka ili stupaca, premjestite se na drugu i tre€u stranicu da biste sortirali sljededi stupac
ili redak.

Da biste u odabranu €eliju umetnuli funkciju, pritisnite Insert function na radnom listu. Funkcije se koriste za automatske
izraCune. MoZete birati izmedu razli€itih kategorija funkcija, a svaka od njih raspolaze vlastitim skupom funkcija. Primjerice,
MIN pronalazi najmanju vrijednost u brojéanom sadrZaju odredenog raspona Celija, AVERAGE izraunava prosjecnu vrijednost,
a SUM zbraja sve vrijednosti. Kad odaberete funkciju, pritisnite Done. Funkcija se umece u odabranu Celiju radnog lista. Na
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radnom listu pritisnite Point reference, a zatim pomocu tipke Shift i navigacijske tipke odaberite Celije koje Zelite ukljuditi u
funkciju te pritisnite OK.Vidi "Popis funkcija", str. 49.

/O Primjer: Pretpostavimo da Zelite zbrojiti brojke u €elijama od C2 do C6, s tim da se rezultat pojavi u Celiji C7. Odaberite
Celiju C7 i pritisnite Insert function. Odaberite funkciju SUM te pritisnite OK i Done. Pritisnite Point reference, pomocu
tipke Shift i navigacijske tipke odaberite raspon Celija od C2 do C6 te pritisnite OK. Zbroj ¢e se pojaviti u Celiji C7.

Da biste Celiji dali naziv, odaberite Celije kojima Zelite dati naziv, pritisnite Menu i odaberite Insert > Name > Add. Unesite naziv
za Celiju ili raspon Celija. Koordinate Celija koje ste odabrali na radnom listu automatski se umecu u polje Value. MoZete unijeti
nove koordinate kako biste promijenili odabir ¢elija. MoZete takoder unijeti brojke ili slova koja Ce se koristiti u razli¢itim
funkcijama.

:‘é’: Savjet: Nazive €elija moZete koristi za lakse razumijevanje funkcija izratuna. Primjerice, Celije koje nazovete Stanarina

i Hrana moZete odbijati od Celije koju ste nazvali Pla¢a kad izraCunavate iznos preostao za tro3enje na razonodu nakon
mjesecnih troskova Zivota.

B Stvaranje i izmjena grafikonskih listova

Grafikonski listovi sadrze grafikone koji se temelje na podacima iz radnih listova. Kad promijenite podatke na radnom listu,
grafikon (e biti automatski obnovljen.

Da biste stvorili grafikonski list, odaberite €elije radnog lista koje sadrze podatke koje Zelite obuhvatiti grafikonom, pritisnite
Menu i odaberite Insert > New chart. Odaberite vrstu grafikona, uinite ga dvo- ili trodimenzionalnim, promijenite boju pozadine
i osi ili dodajte grafikonu naslov.

Da biste izmijenili raspon Celija na kojima se grafikon temelji, pritisnite Sheets/ Charts, odaberite radni list na kojem se grafikon
temelji i pritisnite OK. Odaberite novi raspon Celija, pritisnite Menu i odaberite View > Sheets/Charts. Odaberite grafikonski list
i pritisnite OK. Na grafikonskom listu pritisnite Menu i odaberite Tools > Replace data. Za potvrdu izmjene pritisnite Replace
ranges.

Da histe zamijenili podatke na grafikonskom listu, pritisnite Sheets/ Charts. Odaberite radni list i pritisnite OK. Izmijenite podatke
na radnom listu i pritisnite OK. Pritisnite Menu i odaberite odaberite View > Sheets/Charts. Odaberite grafikon i pritisnite OK.

Da biste izmijenili op€eniti izgled grafikona, pritisnite Chart settings. MoZete odabrati vrstu grafikona, uCiniti grafikon
trodimenzionalnim te promijeniti boju pozadine i osi. MoZete promijeniti i naslov koji se prikazuje na grafikonu.

Za detaljnije oblikovanje grafikona pritisnite Select object. Odaberite objekt koji Zelite izmijeniti i pritisnite OK. Pritisnite tipku
Enter da biste otvorili dijaloski okvir u kojemu mozete mijenjati odgovarajue postavke.

:\é’: Savjet: Objekte na grafikonskom listu moZzete birati i pritiskom na tipku Tab.

Da biste se premjestili na drugi grafikonski list u istoj radnoj knjizi, pritisnite Sheets/ Charts. Odaberite grafikon i pritisnite OK.
Da biste izbrisali grafikonski list, pritisnite Menu i odaberite Chart > Delete chart.

B Popis funkcija

Funkcije se koriste za automatske izraCune. Vidi "Rad s Celijama", str. 48.

ABS(broj) Vraa apsolutnu vrijednost broja.

ACOS(broj) Vraca arkus kosinus broja.
ADDRESS(redak,stupac,odlomak,Al,naziv_stranice) Vraca referencu na redak tablice.

ASIN(broj) Vraca arkus sinus broja.

ATAN(broj) Vraca arkus tangens broja.

ATAN2 (x_broj,y_broj) Vraa arkus tangens na osnovu x i y koordinata.
AVERAGE(broj1,broj2,...) Vraa prosje€nu vrijednost argumenata.
CELL(vrsta podatka,referenca) Vraca informacije o poloZaju, oblikovanju i sadrZaju.
CHAR(broj) Vrata znak koji predstavlja brojku.
CHOOSE(broj_indeksa,vrijednostl,vrijednost2,...) Odabire jednu od vrijednosti s popisa.
CODE(tekst) Vraca broj prvog znaka.

COLUMN(referenca) Vraa broj stupca reference.

COLUMNS(polje) Vraa broj stupaca u referenci.
COMBIN(vrijednostl,vrijednost2,...) Vraca broj kombinacija za zadani broj stavki.
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COS(broj)

Vraca kosinus broja.

COUNT(vrijednostl,vrijednost2,...)

Broji koliko je brojeva u popisu argumenata.

COUNTA(vrijednostl,vrijednost2,...)

Broji koliko je vrijednosti u popisu argumenata.

COUNTBLANK(raspon)

Broji koliko je praznih Celija u rasponu.

DATE(godina,mjesec,dan)

Vraca serijski broj odredenog datuma.

DATEVALUE(datumski_tekst)

Pretvara datum iz tekstualnog oblika u njegov serijski broj.

DAY(serijski_broj)

Pretvara serijski broj u dan u tjednu.

DDB(cijena,konalna vrijednost,vijek,razdoblje,stopa)

Vraca iznos amortizacije osnovnog sredstva tijekom zadanog
razdoblja koriste¢i metodu bilance s dvostrukim smanjenjem
ili neku drugu metodu koju zadate.

DEGREES(kut) Pretvara radijane u stupnjeve.
ERROR.TYPE(vrijednost_greSke) Vraca broj koji odgovara odredenoj vrsti greske.

EXACT (tekstl,tekst2) Provjerava jesu li dva tekstualna niza identi¢na.

EXP(broj) Vraa bazu prirodnog logaritma potenciranu na zadani broj.
FACT(broj) Vraca faktorijel broja.

False() Vraca logicku vrijednost FALSE.

FIND(traZeni_tekst,u_tekstu,poCetni_broj)

TraZi jedan tekstualni niz unutar drugog (razlikuje malaivelika
slova).

FV(stopa,nper,pmt,pv,vrsta)

Vraca buducu vrijednost ulaganja.

HLOOKUP

(traZzena_vrijednost,tablitno_polje,broj_indeksa_retka,...)

PretraZuje najgornji redak polja i vra¢a vrijednost naznacene
Celije.

HOUR(serijski_broj)

Pretvara serijski broj u sat.

IF(logicki_uvjet,vrijednost_ako_jest,vrijednost_ako_nije)

Specificira logitku provjeru koju valja provesti.

INDEX(referenca,broj_retka,broj_stupca)

Koristi indeks za odabir vrijednosti iz reference.

INDIRECT (referenca,Al)

Vraca referencu teksta.

INT(broj)

IRR(vrijednost,olekivanje)

Vraca internu stopu povrata niza obrtaja kapitala.

ISBLANK(vrijednost) Vra¢a TRUE ako je vrijednost prazna.

ISERR(vrijednost) Vrata TRUE ako je vrijednost bilo kakva pogreska osim #N/A.

ISERROR(vrijednost) Vra¢a TRUE ako je vrijednost bilo koja vrijednost pogreske.

ISLOGICAL(vrijednost) Vraca TRUE ako je vrijednost bilo kakva logitka vrijednost.

ISNA(vrijednost) Vraca TRUE ako je vrijednost jednaka vrijednosti pogreske #N/
A

ISNONTEXT(vrijednost) Vrata TRUE ako vrijednost nije tekstualna.

ISNUMBER(vrijednost) Vraca TRUE ako je vrijednost broj¢ana.

ISTEXT(vrijednost) Vrata TRUE ako je vrijednost tekstualna.

LEFT(tekst,broj_znakova) Vraca krajnje lijeve znakove tekstualnog niza.

LEN(tekst) Vraca broj znakova u tekstualnom nizu.

LN(broj) Vraca prirodni logaritam broja.

LOG10(broj) Vraca logaritam broja po bazi 10.

LOOKUP() Vraavrijednostiz rasponaod jednog retkaili stupca, iliiz polja.

LOWER(tekst) Pretvara velika slova teksta u mala.

MAX(broj1,broj2,...)
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MID(tekst,poCetni_broj,broj_znakova)

Vrata odredeni broj znakova tekstualnog niza.

MIN(broj1,broj2,...)

Vra¢a najmanju vrijednost iz popisa argumenata.

MINUTE(serijski_broj)

Pretvara serijski broj u minute.

MOD(broj,djelitel])

Vraca ostatak pri cjelobrojnom dijeljenju.

MONTH(serijski_broj)

Pretvara serijski broj u mjesec.

N(vrijednost)

Vraca vrijednost pretvorenu u broj.

NOW( )

Vraca serijski broj tekuc¢eg datuma i vremena.

NPV(stopa,vrijednostl,vrijednost2,...)

Vraca trenutacnu neto vrijednost ulaganja na temelju niza
periodickih obrtaja kapitala i stope popusta.

OFFSET(referenca,reci,stupci,visina,Sirina)

Vraca referencu na raspon koji ¢ini zadani broj redaka i stupaca
pocevsi od Celije ili raspona Celija.

PERMUT (broj, broj_odabranih)

Vraa broj permutacija zadanog broja stavki.

PI()

Vraca vrijednost broja pi.

PMT(0,0,0)

Vraca perioditku ratu otplate.

POWER(broj,potencija)

Vraa iznos broja podignutog na zadanu potenciju.

PRODUCT(broj1,broj2,...)

MnoZi argumente.

PROPER(tekst)

Svako pocetno slovo rijeCi u tekstualnom nizu pretvara u veliko
slovo.

PV(stopa,nper,pmt,fv,vrsta)

Vraca trenutacnu vrijednost ulaganja.

RADIANS(kut)

Pretvara stupnjeve u radijane.

RAND()

Vraca slu€ajan broj izmedu 01 1.

RATE(nper,pmt,pv,fv,vrsta,ofekivanje)

Vrata kamatnu stopu za razdoblje otplate.

REPLACE(stari_tekst,poCetni_broj,broj_znakova,novi_tekst)

Zamjenjuje znakove u tekstualnom nizu.

REPT(tekst,broj_puta)

Ponavlja tekst zadani broj puta.

RIGHT (tekst,broj_znakova)

Vraca zadnji znak ili znakove tekstualnog niza.

ROUND(broj,broj_decimala)

ZaokruZuje broj na zadani broj decimala.

ROW(redak) Vraa broj zadanog retka.
ROWS(polje) Vraca broj redaka u referenci.
SECOND(serijski_broj) Pretvara serijski broj u sekunde.
SIGN(broj) Vraa znak koji predstavlja brojku.
SIN(broj) Vraca sinus zadanog kuta.

SLN(cijena,konalna vrijednost,vijek)

Vraca vrijednost linearne amortizacije osnovnog sredstva
tijekom punog razdoblja.

SQRT(broj)

Vraca pozitivni kvadratni korijen.

STDEV(broj1,broj2,..)

Izratunava standardnu devijaciju uzorka vrijednosti.

STDEVP(broj1,broj2,...)

Izratunava standardnu devijaciju na temelju cijele populacije.

STRING()

Pretvara broj u tekst u skladu sazadanim nizom za oblikovanje.

SUM(broj1,broj2....)

Zbraja argumente.

SUMPRODUCT(poljel,polje2,...)

Vraca zbroj pomnozenih polja.

SUMSQ(poljel,polje2,...)

Vraca zbroj kvadrata.

SYD(cijena, konacna vrijednost, vijek, per)

Vrata amortizaciju osnovnog sredstva za odredeno razdoblje
po metodi zbroja brojki godina.

T(vrijednost)
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TAN(broj)

Vraca tangens broja.

TERM()

Izratunava broj rata otplate ulaganja na temelju iznosa
perioditke otplate P, kamatne stope R i buduce vrijednosti FV.

TIME(sat,minuta, sekunda)

Vraca serijski broj odredenog vremena.

TIMEVALUE(vrijeme,tekst)

Pretvara vrijeme iz tekstualnog oblika u njegov serijski broj.

TODAY() Vraca serijski broj tekuceg datuma.

TRIM(tekst) Uklanja razmake iz teksta.

TRUE() Vraca logiCku vrijednost TRUE.

TRUNC(broj, broj_znamenaka) Svodi broj na cijeli broj.

TYPE(polje) Vraca broj koji ovisi o sadrzaju odabranog polja.
UPPER(tekst) Pretvara mala slova teksta u velika.
VALUE(tekst) Pretvara tekstualni argument u broj.

VAR(broj1,broj2,...)

Izraunava varijancu uzorka vrijednosti.

VARP(broj1,broj2,...)

Izratunava varijancu na temelju cijele populacije.

VLOOKUP
(traZena_vrijednost,tablitno_polje,broj_indeksa_retka,...)

Trazi vrijednost u krajnjem lijevom stupcu tablice i vrata
vrijednost.

YEAR(serijski_broj)

Pretvara serijski broj u godinu.
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10.  Prezentacije

U programu Presentations moZete otvoriti, gledati, uredivati i spremati prezentacije napravljene u Microsoft PowerPointu 97
ili novijoj inaCici. MoZete takoder stvarati nove prezentacije. Imajte na umu da nisu podrzane sve znacajke i oblikovanje
originalnih datoteka. Otvaranje velike datoteke moZda nece biti moguce ili mozZe potrajati neko vrijeme.

Idite na Desk > Office > Presentations.

B Gledanje prezentacija

Da biste otvorili postojeu prezentaciju, pritisnite Menu i odaberite File > Open... ili pritisnite Ctrl+0. PotraZite mapu u kojoj je
datoteka spremljena. Navigacijskom tipkom se mozZete kretati gore, dolje, ulijevo i udesno.

:\é’: Savjet: Da biste otvorili neku od nedavno gledanih prezentacija, pritisnite Menu i odaberite File > Recent
presentations.

Za kretanje po slajdovima pritisnite Next i Previous. Da biste izravno otisli na odredeni slajd, pritisnite Menu i odaberite Tools >
Go to slide.... S popisa odaberite slajd i pritisnite Go.

Da biste uvecali prikaz, pritisnite Menu i odaberite View > Zoom.

:\é’: Savjet: Prikaz moZzete uvelavati i smanjivati i pritiskom na Chr i tipku povec(ala.

Da biste slajdove gledali preko cijelog zaslona, pritisnite Menu i odaberite View > Full screen mode. Za prikaz naredbi u naCinu
prikaza preko cijelog zaslona pritisnite jednu od tipki za prikaz naredbi. Za prebacivanje izmedu uobicajenog i prikaza na cijelom
zaslonu moZzete Koristiti i Ctrl+T.

Pregledavanje nizova slajdova

U nizu slajdova prikazuju se posebni efekti i animacije u sklopu prezentacije. Imajte na umu da nisu podrzZani svi posebni efekti
ili animacije.

Da biste pokrenuli prikaz niza slajdova, pritisnite Menu i odaberite View > Slide show > View show.

Da biste postavili opcije prikaza niza slajdova, pritisnite Menu i odaberite View > Slide show > Show unsupported objects ili
Show animations.

Da biste se kretali nizom slajdova, pritisnite Menu i odaberite Show > Next i Previous. Da biste odabrali prvi ili zadnji slajd,
pritisnite Menu i odaberite Show > First slide ili Last slide. Da biste otisli na odredeni slajd, pritisnite Menu i odaberite Tools >
Go to slide.... S popisa odaberite slajd i pritisnite Go.

Da biste zaustavili prikaz niza slajdova, pritisnite Menu i odaberite Show > End show.

Prikaz niza slajdova pomo¢u podatkovnog projektora

Niz slajdova moZete prikazivati pomocu kompatibilnog podatkovnog projektora ili drugog kompatibilnog sustava za projekciju.
Niz slajdova se prenosi na projektor Bluetooth vezom.

Da biste niz slajdova mogli prikazati pomo¢u kompatibilnog podatkovnog projektora, morat ete instalirati upravljacke
programe tog projektora. Ako upravljacki programi nisu instalirani, opcije izbornika nisu vidljive. Za dodatne informacije obratite
se proizvodacu projektora ili njegovom predstavniku.

Da biste prikazali niz slajdova, odaberite prezentaciju, pritisnite Menu i odaberite View > Slide show > Show on external

display. Da biste pokrenuli prikaz niza slajdova, pritisnite Menu i odaberite View > Slide show > View show. Imajte na umu da

nisu podrZani svi posebni efekti ili animacije. Ako prezentacija sadrZi biljeSke, one su vidljive samo na prikazu komunikatora.

:\é’: Savjet: Ako ranije niste odabrali podatkovni projektor, otvara se External display. Odaberite podatkovni projektor,
pritisnite Connect, a zatim Done.

- Savjet: Ako se tijekom prikaza niza slajdova prebacite na drugi prikaz, recimo na prikaz strukture, prezentacija se viSe
ne prikazuje na vanjskom prikazu. Za nastavak prikaza niza slajdova pomo¢u podatkovnog projektora prebacite se
natrag na prikaz niza slajdova.

Da biste promijenili podatkovni projektor, pritisnite Menu i odaberite View > Slide show > External display settings.... U
dijaloskom okviru External display odaberite uredaj s popisa te pritisnite Connect, a zatim Done.

Da biste zaustavili prikaz niza slajdova pomo¢u podatkovnog projektora, pritisnite Menu, odaberite View > Slide show i ponistite
odabir Show on external display.
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B Izrada prezentacija

Da biste stvorili novu prezentaciju, pritisnite Menu i odaberite File > New presentation. Aktivirajte tekstualno polje pritiskom
na tipku tabulatora i poCnite pisati. Kad budete spremni, pritisnite OK i pomaknite se na sljede(e tekstualno polje. Ako Zelite
koristiti predloZak, pritisnite Menu i odaberite File > New presentation > Use template.... PotraZite mapu u kojoj je predloZak
spremljen.

:‘é’: Savjet: Da biste tekstualno polje pomaknuli unutar slajda, odaberite tekstualno polje pomocu tipke tabulatorai krecite
se pomocu navigacijske tipke. Ako tekstualno polje Zelite pomicati u manjim koracima, drzite pritisnutu tipku Ctrl dok
se kre€ete pomocu navigacijske tipke. Na slican na¢in mozete pomicati druge objekte, poput slika i automatskih oblika.

Da biste u prezentaciju umetnuli novi slajd, odaberite slajd iza kojega ga Zelite dodati te pritisnite Insert slide. Odaberite Zeljeni
izgled novog slajda i pritisnite Insert.

Za umetanje slika ili automatskih oblika u prezentaciju pritisnite Menu i odaberite Insert > Picture... ili Autoshape.... PotraZite
mapu u kojoj je slika spremljena ili s popisa odaberite automatski oblik te pritisnite Insert.

:\é/: Savjet: Da biste izmijenili veliinu objekta, pritisnite Shift+tipku za upravljanje ulijevo, udesno, gore ili dolje. Da biste
veli¢inu mijenjali u manjim koracima, pritisnite Ctrl+Shift+tipku za upravljanje ulijevo, udesno, gore ili dolje.

Za umetanje tekstualnog okvira u prezentaciju pritisnite Menu i odaberite Insert > Text box. UpiSite tekst i pritisnite OK.

:\é’: Savjet: Izbornik sadrZi dodatne opcije oblikovanja teksta: pritisnite Menu te odaberite Format i opciju izbornika. MoZete
mijenjati oblikovanje teksta i brojeva te dodavati grafitke oznake i dotjerivati poravnavanje.

Da biste spremili prezentaciju, pritisnite Menu i odaberite File > Save > Save presentation ili Save as.... Datoteka Ce biti spremljena
u PPT formatu.

Da biste oblikovali objekt koji ste umetnuli u slajd, odaberite ga, pritisnite Menu i odaberite Format > Object.... Objektu moZete
mijenjati veliCinu te ga okretati. Imajte na umu da pojedine objekte, poput slika ili tablica, nije moguce okretati.

B Umetanje tablica
Za umetanje tablice u prezentaciju pritisnite Menu i odaberite Insert > Table > Insert table.... Odaberite Zeljeni broj redaka i
stupaca u tablici te pritisnite Insert.

Da biste odabrali elije tablice, odaberite tablicu pritiskom na tipku tabulatora te pritisnite tipku za unos. Za odabir Celija
pritisnite tipku tabulatora.

Da biste u tablicu dodali retke ili stupce, odaberite €eliju, pritisnite Menu i odaberite Insert > Table > Insert column ili Insert
row. Novi stupac umece se lijevo od odabrane €elije, a novi redak iznad nje.

Da biste iz tablice uklonili redak ili stupac, odaberite €eliju u retku ili stupcu koji Zelite ukloniti, pritisnite Menu i odaberite
Insert > Table > Delete column ili Delete row.

B Rad s razli¢itim naCinima prikaza
Program Presentations sastoji se od razli¢itih nacina prikaza koji vam pomazu pri izradi prezentacija.
Da biste se prebacivali s jednog na drugi nacin prikaza, pritisnite Menu i odaberite View > Slide, Notes, Outline ili Slide master.

Strukturni prikaz
Strukturni prikaz pokazuje tekstualni sadrzaj slajdova prezentacije te se koristi za organiziranje sadrzaja.
Da biste otvorili strukturni prikaz, pritisnite Menu i odaberite View > Outline.

Za pregledavanje sadrZaja slajdova pritisnite Expand. Za sakrivanje sadrZaja pritisnite Collapse. Da biste slajd otvorili za
uredivanje, odaberite ga i pritisnite tipku za unos.

Da biste izmijenili redoslijed slajdova, odaberite slajd koji Zelite premjestiti i pritisnite Move. Pomicite se prema gore i dolje da
biste oznaku poloZaja premjestili na novu lokaciju, a zatim pritisnite OK.

Da biste uklonili slajd, odaberite slajd koji zelite ukloniti i pritisnite Delete.

Prikaz s biljeSkama
U prikazu s biljeSkama moZete Citati biljeSke priloZene slajdovima prezentacije. MoZete i dodavati vlastite biljeske.

Da biste otvorili prikaz s biljeSkama, pritisnite Menu i odaberite View > Notes. Za kretanje po slajdovima pritisnite Next i
Previous.

Da biste dodali biljesku, aktivirajte tekstualno polje pritiskom na tipku tabulatora i po€nite pisati u to polje. Kad budete spremni,
pritisnite OK i po potrebi se pomaknite na sljede¢i slajd.
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Prikaz matrice slajdova

Matrica slajdova je slajd koji upravlja odredenim karakteristikama teksta koje su zajedniCke svim slajdovima prezentacije. Kad
Zelite izmijeniti izgled svojih slajdova, izmijenite matricu slajdova umjesto da zasebno mijenjate svaki slajd.

Da biste otvorili prikaza matrice slajdova, pritisnite Menu i odaberite View > Slide master. Aktivirajte tekstualno polje pritiskom
na tipku tabulatora i pocnite pisati. Kad budete spremni, pritisnite OK i pomaknite se na sljedece tekstualno polje.
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11. Kalendar

U Calendar moZete stvarati i pregledavati dogovorene dogadaje i sastanke. MoZete takoder namjestiti alarme za kalendarske
zapise.

December 2005 Tuesday 06/12/2005 Edit day
WM TIWTF S s| W 12 years Wedding
48 [1]2 3 4 anniversary M Change
49/5 6/7 8 9 10 11| Call dentist e
5012 13 14 15 16 17 18| 1200PM-1230PM 4 Lunch with Goto
5101920 21 2223 24 25 Edna date
5226 27 28 29 30 31

Exit

Kalendar, mjesecni prikaz

Podatke iz kalendara moZete sinkronizirati s kompatibilnim ratunalom pomocu programa PC Suite koji se nalazi na CD-u
dobivenom uz proizvod. Za dodatne informacije o sinkronizaciji pogledajte vodic za PC Suite.

Podatke iz kalendara moZete takoder sinkronizirati s kompatibilnim telefonima. Vidi "Data transfer", str. 85.

B Stvaranje kalendarskih zapisa

Cetiri su vrste kalendarskih zapisa:
- Zapisi o sastanku su zapisi s odredenim datumom i vremenom.

 Zapisi o podsjetnicima se odnose na cijeli dan, a ne na odredeno razdoblje dana. Zapisi o podsjetnicima se ne pojavljuju u
tjednom prikazu rasporeda.

« Zapisi o obljetnicama sluze kao podsjetnici na rodendane ili posebne datume. Ponavljaju se svake godine.

« Biljeske o obvezama vas podsje€aju na stvari koje morate uciniti. Njih moZete razvrstati po prioritetu i staviti ih u popise
biljezaka.

Da biste stvorili kalendarski zapis, odaberite datum, pritisnite Menu i zatim odaberiteFile > New entry. Odaberite vrstu zapisa

koji stvarate. Imajte na umu da dostupne postavke za zapise o sastanku, podsjetniku, obljetnici te biljeSke o obvezi variraju.

Definirajte postavke na sljede¢im stranicama:

- Stranica Details — MoZete unijeti opis i navesti datum za taj zapis. Da biste odredili odredeno vrijeme poCetka i zavrietka,
odaberite Yes u polju Timed.

 Stranica Notes — Za kalendarski zapis moZete unijeti dodatne informacije. Ikona [ pridruzena je zapisu.

+ Stranica Alarm — MoZete namjestiti alarm za zapis. Odaberite polje Set alarm i zatim Yes. Unesite vrijeme alarma te broj dana
prije zapisa kada Zelite da se alarm ukljuci. Ako imate zapis o sastanku kojemu je pridruZzeno odredeno vrijeme, u polje Time
befare unesite koliko Ce se vremena prije sastanka alarm ukljuditi. Imajte na umu da alarm za biljesku o obvezi mozete
postaviti samo ako ste na stranici Details definirali datum dospijeca.

« Stranica Repeat — MoZete navesti Zelite li da se zapis ponavlja i kada. Definirajte vrstu ponavljanja, u€estalost te moguci
datum zavr3etka.

« Stranica Status — MoZete definirati boju i simbol za unos te status, kao i navesti Zelite li zapis sinkronizirati. Ako niste sigurni
za status zapisa, oznaCite ga kao Tentative. MoZete precrtati zapis koji je gotov. Precrtavanjem zapis ne brisete iz kalendara.
Ako odaberete Private u polju Synchronisation pojedinosti o unosu nece biti prikazane drugima prilikom spajanja na mrezu
i sinkroniziranja kalendara.

L Savjet: Drugi nacin stvaranja kalendarskog zapisa je da poCnete tipkati unos kad otvorite izbornik Calendar. Kad ponete
unositi znakove, otvorit ¢e se zadani dijaloski okvir za unos.

\/

Savjet: Uvjerite se da ste u programu Clock odabrali ispravan grad jer se dogovoreni kalendarski zapisi mogu promijeniti
s promijenom trenutatnog grada i njegove vremenske zone.

\/,
n

Da biste otvorili i izmijenili zapis, odaberite taj zapis i pritisnite Edit. Izmijenite pojedinosti na raznim stranicama.

Ikone u kalendaru

Sljedece ikone se koriste u izborniku Calendar:
A Alarm

% Obljetnica

0 BiljeSka

# Podsjetnik

¢, Ponavljani zapis

i@ Probni zapis

5 BiljeSka o obvezi

ity BiljeSka o obvezi velike vaZnosti
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iy BiljeSka o obvezi male vaznosti
@ Zapis nedefiniranog vremena

Upravljanje kalendarskim zapisima

Za precrtavanje zapisa ili oznatavanje zapisa kao probnog odaberite Zeljeni zapis pritisnite Menu i zatim odaberiteEntry >
Crossed out ili Tentative. Precrtavanjem zapis ne briSete iz kalendara.

Da biste poslali kalendarski zapis, pritisnite Menu i odaberiteFile > Send. Odaberite nacin slanja.

Da biste primljeni kalendarski zapis dodali u kalendar, otvorite poruku s tim kalendarskim zapisom i pritisnite Add to
calendar.

Da biste definirali zadane postavke zapisa, pritisnite Menu i odaberiteEntry > Default settings. Odaberite vrstu zapisa i unesite
vrijednosti koje €ete najCesce koristiti.

Da biste promijenili vrstu otvorenog zapisa, pritisnite Menu i odaberiteEntry > Change entry type.... S popisa odaberite novu
vrstu zapisa i pritisnite Select.

Da biste izbrisali kalendarski zapis, odaberite taj zapis i pritisnite povratnu tipku. Za potvrdu brisanja pritisnite OK.

predloZene zapise premijestili u drugu datoteku ili ih izbrisali iz uredaja, pritisnite OK. Da biste definirali dodatne kriterije,
pritisnite Options. MoZete navesti Zelite li kalendarske zapise izbrisali ili premjestiti u mapu, navesti vrstu zapisa koje Zelite
ukloniti te ograniciti uklanjanje na odredeno razdoblje.

:\é’: Savjet: Za brisanje ili premjeStanje kalendarskih zapisa moZete koristiti i preCace. Za rezanje pritisnite Ctrl+X; za
kopiranje pritisnite Ctrl+C; a za lijepljenje pritisnite Ctrl+V.

Da biste potraZili kalendarski zapis, pritisnite Menu i odaberiteTools > Find entry.... Unesite kljuCne rijeCi za traZenje koje su
sadrzane u opisu traZzenog zapisa i zatim pritisnite Find. PritisniteDone > Find za poCetak traZenja. U prikazu Find results moZete
mijenjati pronadeni zapis i otvoriti prethodno otvoreni prikaz kalendara.

Za finije definiranje kriterija pretrazivanja pritisnite Menu, odaberiteTools > Find entry...i pritisnite Options. Na stranici Details
mozZete pobolj$ati pretraZivanje te ograniCiti ciljne skupine za pretraZivanje na temelju zajednickih svojstava.

MoZete takoder ograniciti traZzenje na odredeno razdoblje:

+ Whole calendar — UkljuCuje sve zapise u pretrazivanje.

 From today — TraZi zapise u budu¢nosti. Unesite datum Until.

« Until today — TraZi zapise u proslosti. U polju From unesite datum koji ¢e sluZiti kao polazna tocka pretraZivanja.

« User defined — Omogucuje vam da odredite svoje vlastito razdoblje za pretrazivanje. Unesite datume u polja From i Until.

B Postavke kalendara

Da biste izmijenili ope postavke kalendara, pritisnite Menu i odaberiteTools > General settings.... Na stranici General mozete
odabrati prikaz koji Zelite da se otvara kada otvorite Calendar te mozete definirati gdje Zelite da se u kalendarskim prikazima
pojavljuju zapisi nedefiniranog vremena. Na stranici Preferred views moZete promijeniti redoslijed navodenja kalendarskih
prikaza. Ako za kalendarski prikaz odaberete No, bit ¢e prikazan zadnji na popisu odnosno nece uopce biti prikazan ako
promijenite prikaze uzastopnim pritiskom na programsku tipku Calendar (Kalendar).

B Kalendarski prikazi

Da biste se prebacivali na razliCite kalendarske prikaze, u bilo kojem prikazu pritisnite Change view. S popisa odaberite vrstu
prikaza i pritisnite Select.

;\éf: Savjet: Uzastopno pritis¢ite programsku tipku Calendar (Kalendar) da biste pregledali kalendarske prikaze. Bit ¢e
prikazani samo prethodno definirani prikazi. Da biste postavili prethodno definirane prikaze, pritisnite Menu i
odaberiteTools > General settings... > Preferred views.

Da biste izmijenili kalendarske prikaze, odaberite Zeljeni prikaz, pritisnite Menu i odaberiteView > View settings....

Za dodatne informacije o mijenjanju postavku prikaza pogledajte funkciju Help (Pomo¢) u uredaju.

Da biste u kalendarskom prikazu otvorili odredeni datum, pritisnite Go to date, unesite datum i zatim pritisnite OK. Da odlazak
na danasnji datum pritisnite Today. Za pregled datuma u mjese¢nom prikazu pritisnite Browse.

;\é’: Savjet: Za odlazak na danasnji datum u ve(ini kalendarskih prikaza pritisnite razmaknicu na tipkovnici.
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Mjese¢ni prikaz

U prikazu Month mozete pregledavati dane jednog mjeseca u lijevom okviru, a unose za te dane u desnom okviru. Danasniji je
datum oznaten pravokutnikom u boji, a datumi s dogovorenim dogadajima su podebljani i oznaceni plavom bojom, dok je
trenutano odabrani datum istaknut.

Da biste se prebacivali s dana u mjesecu na zapise za te dane i obrnuto, pritisnite tipku Tab.

Tjedni prikaz

Prikaz Week pokazuje dogadaje u odabranom tjednu u sedam okvira za dane. Dana3nji je datum oznafen pravokutnikom u

boji.

:\é’: Savjet: Za brzo biranje drugog datum na dnevnim i tjednim prikazima pritisnite tipku Tab, odaberite Zeljeni datumi
pritisnite tipku za unos.

>

- Savjet: Da biste promijenili poletni dan tjedna, odaberiteDesk > Tools > Control panel > General > Regional settings.
Odaberite stranicu Date i polje First day of the week.

Dnevni prikaz

Prikaz Day pokazuje dogadaje za odabrani dan. Zapisi su grupirani u vremenske skupove prema vremenu pocetka. Za pregled
prethodnog ili sljedeteg dana listajte nalijevo ili nadesno.

Tjedni prikaz rasporeda

Prikaz Weekly time schedule pokazuje zauzete sate u odabranom tjednu. Prikazani su samo zapisi s definiranim vremenom.
Ako vremenski okvir sadrzi zapise, traka na dnu tjednog rasporeda sadrzavat ¢e pojedinosti o zapisu. Brojevi nadesno od opisa
zapisa oznacavaju broj zapisa u tom vremenskom okviru. Primjerice, 1/3 zna(i da gledate pojedinosti o prvom od tri zapisa. Ako
vremenski okvir sadrZi viSe zapisa, za prikaz popisa svih zapisa pritisnite tipku Tab.

:\é’: Savjet: ZarazliCite vrste zapise moZete birati razliCite boje traka. Primjerice, zelenu traku mozZete koristiti za hobije, a
crvenu za poslovna putovanja jer tako moZete brzo pregledavati aktivnosti u tjednu. Da biste definirali boju za zapis,
odaberite taj zapis i pritisnite Edit. Odaberite stranicu Status i polje Colour/Symbol marking.

Godi3nji prikaz rasporeda

Prikaz Year schedule pokazuje raspored za odabranu godinu. Bit ¢e prikazani samo zapisi s bojama. Ako odredeni dan ima
nekoliko boja, bit ¢e prikazana samo jedna.

Prikaz obljetnica

Prikaz Anniversaries istovremeno pokazuje obljetnice za etiri mjeseca. Drugi zapisi nece biti prikazani.

:\é’: Savjet: Da biste promijenili broj mjeseci koji €e biti prikazani u prikazu obljetnica, pritisnite Menu i odaberiteView >
View settings....

Prikaz biljeSki o obvezama

U prikazu To-do lists moZete pregledavati i stvarati popise koji sadrze biljeSke o obvezama. Broj stranice u gornjem desnom
uglu oznatava mjesto popisa obveza medu drugim popisima obveza. Primjerice, 1/6 zna(i da pregledavate prvi od Sest popisa
obveza. Za pregled prethodnog ili sliedeleg popisa listajte nalijevo ili nadesno. Za pregled svih popisa obveza pritisnite tipku
Tab.

Da biste stvorili novi popis obveza, pritisnite Menu i odaberiteFile > New to-do list.... Na stranici Details unesite naziv, mjesto i
redoslijed popisa obveza. Na stranici Visibility definirajte Zelite li da biljeSke o obvezama budu vidljive samo na popisima obveza
ili nasvim kalendarskim prikazimate vremenski poloZaj u kojemu Zelite da biljeSke o obvezama budu prikazane na kalendarskim
prikazima.

B Kalendarske datoteke
MozZete koristiti nekoliko kalendarskih datoteka.

Da biste stvorili novu kalendarsku datoteku, pritisnite Menu i odaberiteFile > More options > New calendar.... Odaberite lokaciju
za kalendarsku datoteku i unesite njen naziv. Pritisnite OK.

Da biste otvorili drugi kalendar, pritisnite Menu i odaberiteFile > More options > Open calendar....

Da biste spremili trenutacno otvorenu kalendarsku datoteku kao novu datoteku, pritisnite Menu i odaberiteFile > More
options > Save as.... Odaberite lokaciju za novu datoteku i unesite njen naziv. Pritisnite OK.
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Da biste sadrZaj kalendarske datoteke dodali trenutatno otvorenom kalendaru, pritisnite Menu i odaberiteFile > More
options > Import.... PotraZite kalendarsku datoteku Ciji sadrzaj Zelite uvesti.
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U File manager moZete upravljati sadrZajem i svojstvima datoteka i mapa.
Idite na Desk > Office > File manager.

-“ File storage Communicator\ Open
= - £ My files 01/01/05
el £ MyDocs a7/01/05

£ My files = Tmp 18/06/05
MyDocs
1 Tmp
[E Memory card Exit

U lijevom okviru prikaza izbornika File manager (Upravitelj datoteka) moZete pregledavati i birati mape. Da biste proSirili ili
sazeli mape, listajte navigacijskom tipkom nadesno ili nalijevo. U desnom okviru mozZete otvoriti podmape i datoteke. Da biste
se pomaknuli jednu razinu mapa vise, odaberite [&] i pritisnite Open. Da biste se prebacivali s jednog okvira na drugi, pritisnite
tipku Tab.

B Upravljanje mapama i datotekama

Da biste otvorili mapu, odaberite je i pritisnite Open. Otvorit Ce se prikaz svih podmapa i datoteka u nadredenoj mapi. Da biste
otvorili podmapu, odaberite je i pritisnite Open. Da biste otvorili mapu na vioj razini, odaberite [&] i pritisnite Open. Za povratak
na glavni prikaz pritisnite Close folder.

Da biste otvorili datoteku, odaberite je i pritisnite Open. Datoteku Ce otvoriti odgovarajuti program. Imajte na umu da
istovremeno moZze biti otvorena samo jedna datoteka.

:‘é’: Savjet: Za prikaz skrivenih datoteka pritisnite Menu i odaberite View > Show all files.

Da biste stvorili novu datoteku ili mapu, dodite do lokacije na kojoj Zelite stvoriti tu datoteku ili mapu, a zatim pritisnite Menu
i odaberite File > New folder ili New file.... Utipkajte naziv i pritisnite OK.

Da biste premjestili ili kopirali datoteke ili mape, odaberite datoteku ili mapu, pritisnite Menu i odaberite Edit > Cut ili Copy.
Zatim se prebacite na lokaciju na koju Zelite smjestiti datoteku ili mapu, pritisnite Menu i odaberite Edit > Paste.

;\é’: Savjet: Datoteke ili mape moZete premjeStati i pritiskom na Move.

Da biste preimenovali datoteke ili mape, odaberite datoteku ili mapu, pritisnite Menu i odaberite File > Rename. Unesite novi
naziv i pritisnite Rename. Preporucujemo da ne mijenjate nazive zadanih mapa. Zadane mape su mape koje uredaj stvara
tijekom prvog pokretanja, primjerice C:\My files\ i C:\My files\Templates\.

Da biste izbrisali datoteke ili mape, odaberite datoteku ili mapu, pritisnite Menu i odaberite Delete.

Da biste pregledali i izmijenili svojstva datoteke, mape ili jedinice, odaberite tu datoteku, mapu ili jedinicu, zatim pritisnite
Menu i odaberite File > Properties.... Da biste sprijeCili izmjenu datoteke ili mape, odaberite polje Read-only, a zatim odaberite
Yes. Da biste datoteku prebacili medu skrivene, odaberite polje Hidden, a zatim i Yes.

Da biste na Desk (Radna povrsina) dodali datoteku ili mapu, odaberite tu datoteku ili mapu, pritisnite Menu i odaberite File >
Add to Desk.... Odaberite skupine programa kojima Zelite dodati precac.

Da biste poredali datoteke i mape, pritisnite Menu i odaberite View > Sort by ili Sorting order. Odaberite jednu od dostupnih
opcija.
Da biste poslali datoteku, odaberite je, pritisnite Menu i zatim odaberite File > Send. Odaberite nacin slanja.

Da biste izmijenili postavke File manager, pritisnite Menu i odaberite Tools > Settings.... MoZete definirati Zelite li da vam se
omoguci pregledavanje sistemskih direktorija i svih njegovih mapa i datoteka u File manager.

:\é’: Savjet: Savjetujemo vam da sakrijete sistemski direktorij tako da ga nehoti¢no ne izbriSete ili da ne premjestite vazne
sistemske datoteke te izazovete pogreSan rad softvera.

Da biste potraZzili datoteke i mape, pritisnite Menu i odaberite Tools > Find.... Unesite tekst iz naziva datoteke ili mape koju
traZite i pritisnite Find. Da biste promijenili lokaciju ili poboljSali kriterije pretraZivanja, pritisnite Options. Za traZenje datoteka
i mapa Koristite sljedece opcije:

- skracene nazive: ? za bilo koji znak i * za bilo koji niz

» operatore: AND (1), OR (ILI), NOT (NIJE)

 navodnike: primjerice, "mobilni telefon" znadi da Ce traZiti samo taj izraz

U prikazu Results of Find moZete otvoriti i izbrisati pronadene datoteke i mape, ali ih moZete i premjestiti, kopirati, preimenovati
i poredati.
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B ZaStita memorijske kartice

Memorijsku karticu moZete zastiti lozinkom od neovlaStenog pristupa.

Da biste zastitili memorijsku karticu lozinkom, pritisnite Menu i odaberite Memory card > Security > Change password.... Unesite
sadadnju lozinku (ako je imate); zatim unesite novu lozinku, potvrdite je i pritisnite OK. Lozinka moZe imati najvise 8 znakova.
Lozinka je pohranjena u vasem uredaju i ne morate je ponovo unositi sve dok memorijsku karticu koristite na istom uredaju.
Ako karticu Zelite koristiti na drugom uredaju, taj ¢e uredaj od vas zatraziti lozinku. Ne podrzavaju sve memorijske kartice zastitu
lozinkom.

:\é’: Savjet: Ulozinkama se razlikuju velika i mala slova, pa moZete koristiti i jedna i druga. MoZete takoder koristiti brojke.

Da biste uklonili lozinku za memorijsku karticu, pritisnite Menu i odaberite Memory card > Security > Remove password.... Unesite
sadasnju lozinku i zatim pritisnite Remove.

Da biste formatirali memorijsku karticu, pritisnite Menu i odaberite Memory card > Format memory card.... Svi podaci na
memorijskoj kartici bit ¢e trajno izbrisani.

card > Backup to memory card... ili Restore from memory card.... Vidi "Backup", str. 84.
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U Control panel mozZete definirati i mijenjati razliCite postavke uredaja. Mijenjanje tih postavki utjee na rad uredaja u nekoliko
programa.

Idite na Desk > Tools > Control panel.

 f <7 | Control panel General Zoen
o ) General &3 Date and time e
[ Data management “ Regional settings
ol poeel [ Telephone 43 Phone language
[ Messaging J&@ My own key
[ Connections = Display
[ Security [ Wallpapers
[ Extras S settings Exit

Upravljatka ploga, glavni prikaz

Da biste program otvorili u Control panel, odaberite jednu od mapa u lijevom okviru, a zatim i odgovarajucu stavku u desnom
okviru.

Da biste uvecali prikaz Upravljatke ploce, pritisnite Menu i odaberite View > Zoom in.

M General

Idite na Desk > Tools > Control panel > General.

Date and time (Datum i vrijeme)
Vrijeme i datum koje koriste programi poput Calendar i Clock moZete promijeniti.

Da biste namjestili trenutacno vrijeme i datum, odaberite General > Date and time, zatim odaberite polja Time i Date te unesite
brojke. Pri namjestanju datuma moZete takoder pritisnuti Browse da biste otvorili mrezni prikaz mjeseca na kojemu mozete
odabrati datum.

Da biste automatski azurirali datum i vrijeme, odaberite General > Date and time. U polju Auto time update odaberite On. Podaci
o vremenu, datumu i vremenskoj zoni se aZuriraju na vasem uredaju preko pokretne mreze (usluga mreze). Ako se vremenska
zona promijeni, u programu Clock se takoder mijenja trenutacni grad, a pocetno i zavrsno vrijeme vasih unosa u kalendar bit
(e prikazani prema lokalnom vremenu. Da bi postavke bile primijenjene, telefon morate ponovo pokrenuti.

;\é’: Savjet: Provjerite postavljene alarme i unose u kalendar jer bi Auto time update moglo utjecati na njih.

Da biste koristili ljetno raunanje vremena, odaberite General > Date and time. U polju Daylight-saving odaberite On da biste
koristili sistemsko ljetno raunanje vremena. Imajte na umu da ljetno raCunanje vremena ne mozete ukljuciti ako ste u polju
Auto time update odabrali On.

:\éf: Savjet: Da biste izmijenili oblik prikaza vremena i datuma, odaberite General > Regional settings. Na stranicama
Time i Date izmijenite te postavke.

Regional settings (Regionalne postavke)

MozZete definirati oblik prikaza lokalnog vremena, datuma, numeriranja i valute.

Da biste definirali regionalne postavke, odaberite General > Regional settings, a zatim i odgovarajucu stranicu.

Stranica Time (Vrijeme)

Definirajte sljedece:

+ Time format — Odaberite 12-satni ili 24-satni oblik prikaza vremena.

+ am/pm format — Ako ste u prethodnom polju odabrali 12-satni oblik prikaza vremena, odaberite naclin na koji je taj prikaz

izrazen.
« Separator — Odaberite simbol koji ¢e odvajati sate i minute.

Stranica Date (Datum)
Definirajte sljedece:

+ Date format — Odaberite redoslijed dana, mjeseci i godina.

« Separator — Odaberite simbol koji ¢e odvajati dane, mjesece i godine.
* First day of the week — Promijenite prvi dan tjedna.

+ Working days — Definirajte radne dane u tjednu.

Stranica Numbers (Brojevi)

Definirajte sljedece:
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« Decimal point — Odaberite znak koji Ce se koristiti kao decimalni djelitel].

« Thousands separation — Odaberite Zelite li koristiti djelitelja za tisucice.

« Thousands separator — Odaberite znak koji €e se koristiti kao djelitelj tisudica i stotica.
+ Measurement units — Odaberite metricke ili nemetricke jedinice za mjerenje duZine.

Stranica Currency (Valuta)
Definirajte sljedece:

+ Currency symbol — Unesite simbol za koriStenu valutu.

« Decimal places — Definirajte broj decimalnih mjesta koji €e se koristiti u brojevima valute.
+ Symbol position — Definirajte poloZaj i prored u simbolu valute te broj jedinica valute.

+ Negative value format — Definirajte nain izraZzavanja negativnog iznosa valute.

Device language (Jezik uredaja)

Da biste promijenili jezik uredaja, odaberite General > Device language. S popisa odaberite novi jezik i pritisnite Done. Za
ponovno pokretanje uredaja pritisnite Reboot.

Tipka My own

Da biste oznacili program koji se otvara pritiskom na Vlastitu tipku, odaberite General > My own key. Pritisnite Select, odaberite
program i zatim pritisnite Done.

Zaslon

Da biste definirali kontrast i osvjetljenje zaslona, odaberite General > Display.

Definirajte sljedece:

« Contrast level — Pritisnite + ili - da biste povecali ili smanijili razliku izmedu najsvjetlijih i najtamnijih podru¢ja na zaslonu.

« Brightness — Pritisnite + ili - da biste povecali ili smanijili koliCinu bijele koju sadrze boje.

« Brightness period — Odaberite razdoblje nakon kojega (e se zaslon zatamniti ako uredaj nije aktivan.

« Screen saver — Odaberite razdoblje nakon kojega se zaslon automatski iskljuCuje ako unutar tog roka nije bila pritisnuta
nije jedna tipka.

:\é’: Savjet: Svjetlinu moZzete takoder ugoditi pritiskom na Chr+razmaknica.

Da biste definirali paletu boja za dijaloSke okvire i kontrole, odaberite General > Display. Na stranici Colour odaberite polje
Colour schemes, zatim jednu od paleta boja i potom pritisnite Done.

Da biste definirali brzinu i ubrzavanje pokazivaca, odaberite General > Display, a zatim i stranicu Cursor settings. Navedite brzinu
kojom (e se pokazivat kretati te koliko ¢e ubrzavati pri brzem pomicanju.

Wallpapers (Pozadinske slike)

Da biste promijenili pozadinsku sliku na sucelju komunikatora, odaberite General > Wallpapers. Odaberite stranicu Desk te u
polju Wallpaper odaberite Yes. Odaberite polje Image file i pritisnite Change. Prethodno instalirane pozadinske slike prikazane
su u dijaloSkom okviru Select wallpaper. Da biste potraZili druge datoteke, pritisnite Browse. Imajte na umu da su u pravilu
prikazane samo slikovne datoteke. Za pregled drugih vrsta datoteka pritisnite Show all files. Za pregled odabrane slike pritisnite
Preview.

Slicno tome na stranici Cover mozete promijeniti pozadinsku sliku na zaslonu obi¢nog telefona.

Enhancement settings (Postavke dodatne opreme)

Da biste omogucili uredaju da automatski odgovara na pozive dok se koristi dodatna oprema, odaberite General > Enhancement
settings, zatim s popisa odaberite Headset, Loopset ili Car kit, a zatim pritisnite Edit. U polju Automatic answer odaberite On.

Da biste odabrali profil koji se uklju€uje prikljuCivanjem dodatne opreme na uredaj, odaberite General > Enhancement
settings, zatim s popisa odaberite Headset, Loopset, Car kit ili TTY i potom pritisnite Edit. Promijenite profil u polju Default
profile. Da biste odabrali trenutano ukljucen profil, odaberite Active.

Da biste svjetlo telefonskog dijela uredaja drzali uklju¢eno dok je uredaj prikljuen na telefon za automobil, odaberite
General > Enhancement settings, zatim s popisa odaberite Car kit i potom pritisnite Edit. U polju Cover display lights odaberite
Always on.

Da biste ukljucili telefon za gluhe i nagluhe osobe (TTY), odaberite General > Enhancement settings, zatim s popisa odaberite
TTY i potom pritisnite Edit. U polju TTY active odaberite Yes.
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B Data management

Idite na Desk > Tools > Control panel > Data management.

Application manager

Application manager vam omogucuje pregled pojedinosti o instaliranim programima ili njihovo uklanjanje iz uredaja. MozZete
takoder navesti postavke instalacije.

U Application manager ne moZete instalirati programe. Vidi "Instaliranje programa i softvera", str. 86.

Kad otvorite Application manager, bit ¢e prikazana stranica Installed software na kojoj su navedeni svi programski paketi koji
su instalirani, zajedno s njihovim nazivom, brojem inacice, vrstom i velicinom.

Da biste pregledali pojedinosti o instaliranom programskom paketu, odaberite Data management > Application manager, a
zatim i stranicu Installed software. S popisa odaberite program ili komponentu i pritisnite Details.

Da biste deinstalirali programe ili komponente, odaberite Data management > Application manager. Odaberite program s
popisa, pritisnite Remove i zatim potvrdite uklanjanje. Imajte na umu da su neki programski paketi nadopune postojeceg
programa, pa nakon instalacije mozda budete mogli ukloniti cijeli programski paket ali ne i nadopunu.

Imajte na umu da program koji uklanjate mozete ponovo instalirati samo ako imate datoteku s originalnim programskim
paketom ili ako vratite cijelu pri€uvnu kopiju s uklonjenim programskim paketom. Ako uklonite programski paket, mozda vise
neete modi otvoriti datoteke napravljene tim programom. Ako neki drugi programski paket ovisi o paketu koji ste uklonili,
moZze se dogoditi da i taj paket prestane funkcionirati. Za pojedinosti vidi dokumentaciju instaliranog programskog paketa.

Da biste pregledali zapisnik o instalaciji, odaberite Data management > Application manager, a zatim i stranicu Install log. Na
popisu Ce biti navedeni programi koje ste instalirali i uklonili te datum instalacije odnosno uklanjanja. Ako nakon instalacije
programskog paketa naidete na poteskocCe s uredajem, ovaj popis moZzete koristiti da pronadete programski paket koji je mozda
izazvao te poteskoce. Podaci na ovom popisu mogu vam takoder pomoci da to¢no identificirate probleme koje uzrokuju
programski paketi koji nisu medusobno kompatibilni.

Da biste spremili zapisnik o instalaciji, odaberite Data management > Application manager, azatimistranicu Install og. Pritisnite
Copy i otvorite program u koji Zelite zalijepiti sadrzaj.

Izmjena postavki instalacije

Da biste izmijenili postavke instalacije, odaberite Data management > Application manager i stranicu Preferences. MoZete
odabrati opcije vezane za instalaciju programa.

- Delete source file after installation — Ako odaberete Yes, iz uredaja ¢e nakon instalacije biti izbrisana instalacijska datoteka
za programski paket. Ako programske pakete preuzimate pomoc¢u web-preglednika, ovo vam moze pomod¢i da smanjite
kolicinu slobodnog prostora koja vam je dostupna. Ako datoteku s programskim paketom Zelite spremiti za mogu¢u ponovnu
instalaciju, nemojte odabrati ovu opciju odnosno uvjerite se da je kopija datoteke s programskim paketom spremljena na
kompatibilno racunalo ili CD.

« Preferred language — Ako programski paket sadrzi inaCicu programa na nekoliko jezika, za instaliranje odaberite inaicu na
Zeljenom jeziku.

« Install application — Navedite koje vrste programa Zelite instalirati. Ako odaberete Only certified, bit ¢e instalirani samo
programi s valjanim potvrdama. Imajte na umu da se ova postavka odnosi iskljucivo na datoteke u sklopu operacijskog
sustava Symbian (SIS datoteke).

NamjeStanje sigurnosnih postavki Java programa

Da biste izmijenili sigurnosne postavke Java programa, odaberite Data management > Application manager, a zatim i stranicu
Installed software. S popisa odaberite Java program i pritisnite Details. Na stranicama Network permissions i Privacy
permissions, moZete omogucditi ili ograniciti pristup odredenim funkcijama programa.

Backup (Sigurnosna kopija)
Vidi "Backup", str. 84.

Memory (Memorija)
Da biste pregledali utroS8ak memorije, odaberite Data management > Memory. MoZete pregledati koliCinu slobodne memorije
i utroSak memorije razli€itih stavki u uredaju i na memorijskoj kartici.

Da biste se prebacili s memorije uredaja na statistiku memorijske kartice i obrnuto, odaberite Data management > Memory i
pritisnite Device ili Memory card.

:\é’: Savjet: Da biste izbjegli manjak memorije, redovito briSite ili prebacujte podatke na svoju memorijsku karticu ili
raCunalo.
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Messaging tools (Alati za poruke)

Da biste automatski ispraznili mapu Sent (Poslano) u programu Messaging, odaberite Data management > Messaging tools, a
zatim odaberiteSent items storage. Delete sent items postavite na Automatically, a zatim unesite broj dana nakon kojeg uredaj
prazni mapu.

Da biste izbrisali poruke iz uredaja, odaberite Data management > Messaging tools. Odaberite Delete e-mails locally, a zatim i
poruku e-poste koju Zelite izbrisati. Primjerice, mozZete izbrisati sve poruke e-poste ili samo poruke starije od dva tjedna. Za
brisanje poruka pritisnite Delete now.

Vidi "Izbjegavanje nedostatka memorije", str. 28.

B Telephone

Idite na Desk > Tools > Control panel > Telephone.

+ Speed dials — Vidi "Brzo biranje", str. 23.

+ Voice call diverting — Vidi "Preusmjeravanje poziva", str. 24.

* Voice call barring — Vidi "Zabrana poziva", str. 25.

* Voice mailboxes — Vidi "Postavke spremnika glasovnih poruka”, str. 26.
+ Other settings — Vidi "Postavke poziva, mreze i telefonske linije", str. 25.

Postavke profila
MoZete dotjerivati melodije uredaja i prilagodavati ih razli¢itim dogadajima, situacijama ili skupinama pozivatelja.

Da biste izmijenili profil, odaberite Telephone > Profile settings. S popisa odaberite profil i pritisnite Edit. Da biste stvorili novi
profil, pritisnite New. Na razli¢itim stranicama dijaloSkog okvira Profile settings definirajte postavke. Imajte na umu da postavke
ne mozete promijeniti u svim profilima.

Definirajte sljedece:

- Name — Naziv profila moZete izmijeniti u bilo koji novi naziv. Profile General i Offline nije moguce preimenovati.

* Ringing type — Ako odaberete Ascending, melodija zvona pocinje s najtiSom, a potom se u koracima pojacava do zadane
razine glasnoce.

+ Ringing tone — Pritisnite Change da biste odabrali melodiju zvona s popisa. Ako se zvucna datoteka nalazi na memorijskoj
karticiili u drugoj mapi, pritisnite Browse da biste je potraZzili. Za presluSavanje odabrane melodije odaberite Play. Ako koristite
dvije telefonske linije, moZete specificirati melodiju zvona za svaku od njih.

+ Personal tones — Odaberite On ako Zelite koristiti osobne melodije zvona pozivatelja koje ste zadali u programu Contacts
(Kontakti).

- Clock alarm — Odaberite ton alarma koji ¢e se koristiti sa satom za alarm. Na sli¢an na¢in moZete odabrati ton alarma za
kalendarske alarme i primljene tekstualne, multimedijske i telefaksne poruke.

+ Keyboard tone — Odredite razinu glasnoce tipkovnice komunikatora.

« Telephone keypad tone — Odredite razinu glasnoce tipkovnice telefona.

- Notification tones — Odaberite tonove kojima ¢e se uredaj oglasiti kad se, primjerice, razina popunjenosti baterije jako
smaniji.

+ Play ringing tone for — Telefon mozete konfigurirati da zvoni samo kada poziv stigne s nekog od telefonskih brojeva koji
pripadaju odredenoj skupini pozivatelja. Telefonski pozivi upuceni od osoba koje ne pripadaju odabranoj skupini dojavljivat
¢e se bezvutno.

SIM access profile (Profil pristupa SIM kartici)

Ovaj profil pristupa omogucuje vam da SIM kartici svojeg smarthphone uredaja pristupite s kompatibilnog telefona za automobil.
U tom slu€aju ne trebate zasebnu SIM karticu da biste pristupili podacima na SIM kartici i prikljucili se na GSM mreZu.

Da biste koristili profil SIM access profile, trebate imati:

» kompatibilni telefon za automobil koji podrzava Bluetooth vezu
« valjanu SIM karticu u smarthphone uredaju

Vidi "Bluetooth", str. 88.

Za dodatne informacije o telefonima za automobil i kompatibilnosti s vasim smartphone uredajem pogledajte
www.nokia.com. Pogledajte i korisniki priru¢nik svog telefona za automobil.

Uporaba profila SIM access profile

1. Aktivirajte Bluetooth u svom smartphone uredaju. Idite na Desk > Tools > Control panel > Connections > Bluetooth. Odaberite
stranicu Settings, dodite do Bluetooth active i odaberite Yes.

2. Dodite do Remote SIM access i odaberite Enabled.
3. Aktivirajte Bluetooth u telefonu za automobil.

4. Uporabite telefon za automobil kako biste potraZili kompatibilne uredaje. Za upute pogledajte korisnicki priru¢nik svog
telefona za automobil.
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5. Odaberite smartphone uredaj s popisa kompatibilnih uredaja.
6. Bluetooth zaporku prikazanu na zaslonu telefona za automobil unesite u smartphone uredaj da biste uparili uredaje.

7. Autorizirajte telefon za automobil. Idite na Desk > Tools > Control panel > Connections > Bluetooth i odaberite stranicu
Paired devices. Odaberite telefon za automobil i pritisnite Edit. U polju Device authorised odaberite Yes. Veze izmedu vaseg
smartphone uredaja i telefona za automobil mogu se uspostaviti bez potrebe za zasebnim prihvac¢anjem ili autorizacijom.
Ako odaberete No, zahtjevi ovog uredaja za vezom moraju svaki put biti zasebno odobreni.

(- Savjet: Ako ste s telefona za automobil ve¢ pristupali SIM kartici s aktivnim korisnickim profilom, telefon za automobil
automatski Ce traziti uredaj sa SIM karticom. Ako je taj uredaj vas smartphone, a uklju¢ena je automatska autorizacija,
telefon za automobil ¢e pronadi smartphone uredaj i automatski se prikljuciti na GSM mreZu kad ukljucite sustav
paljenja automobila.

\
~
-

Kada ste ukljuili profil SIM access profile, ne moZete koristiti telefonski dio svog smartphone uredaja. MoZete, medutim, koristiti
programe na sucelju komunikatora koji za rad ne trebaju mrezu ni SIM usluge.

Da biste prekinuli Bluetooth pristup SIM kartici sa svog smartphone uredaja, pritisnite Menu, odaberite 2B, a zatim pritisnite
Exit Remote SIM profile i OK.

Preusmjeravanje podatkovnog poziva i telefaksnog poziva (usluga mreze)
Preusmjeravanje poziva omogucuje vam da dolazne podatkovne i telefaksne pozive preusmijerite na drugi broj telefona.

Da biste preusmjerili podatkovne ili telefaksne pozive, odaberite Telephone > Data call diverting ili Fax call diverting.

Definirajte sljedece:

« Divert all calls — Ako ukljuite ovu opciju, bit ¢e preusmjereni svi dolazni pozivi.

- Divert if busy — Ako ukljucite ovu opciju, dolazni pozivi e biti preusmjereni ako ste zauzeti drugim pozivom.

- Divert if out of reach — Ako ukljucite ovu opciju, dolazni pozivi €e biti preusmjereni ako je uredaj iskljucen ili se nalazi izvan
podrucja mreZzne pokrivenosti.

« Divert if not answered — Ako ukljutite ovu opciju, dolazni pozivi €e biti preusmjereni ako se ne javite nakon odredenog
vremena.

« Divert if not available — Ova opcija jednim pokretom ukljucuje sljedece: Divert if busy, Divert if out of reach i Divert if not
answered.

Da biste provijerili je li preusmjeravanje ukljuteno, odaberite Telephone > Data call diverting ili Fax call diverting, zatim odaberite
natin preusmijeravanja i pritisnite Check status.

Da biste ponistili preusmjeravanja svih podatkovnih ili telefaksnih poziva, odaberite Telephone > Data call diverting ili Fax call
diverting i pritisnite Cancel all.

Zabrana podatkovnog poziva i telefaksnog poziva (usluga mreze)

Zabrana poziva vam omogucuje ogranitavanje upucivanja i primanja poziva. Za izmjenu ovih postavki trebat ¢e vam lozinka

zabrane poziva koju moZete dobiti od svog davatelja usluga.

Da biste sprije€ili ili omogucili odredene vrste podatkovnih ili telefaksnih poziva, odaberite Telephone > Data call barring ili Fax

call barring.

Definirajte sljedece:

« Outgoing calls — Ako uklju€ite ovu opciju, ne mozete upucivati pozive.

« Incoming calls — Ako ukljudite ovu opciju, ne moZete primati pozive.

« International calls — Ako ukljuCite ovu opciju, ne moZzete upucivati pozive u druge drzave ili regije.

+ Incoming calls when abroad — Ako ukljudite ovu opciju, ne moZete primati pozive kada se nalazite izvan matitne zemlje.

- International except home country — Ako ste kod svojeg mreznog operatora omogucili medunarodni roaming, ne¢ete moci
upucivati medunarodne pozive izvan zemlje, osim u svoju mati¢nu zemlju.

Da biste provjerili trenutacno stanje opcije zabrane, odaberite Telephone > Data call barring ili Fax call barring, zatim odaberite
opciju zabrane i pritisnite Check status.

Da biste ponistili zabranu svih podatkovnih ili telefaksnih poziva, odaberite Telephone > Data call barring ili Fax call barring i
pritisnite Cancel all.

Bl Messaging
Idite na Desk > Tools > Control panel > Messaging.
Vidi "lzmjena postavki telefaksa", str. 36.

Vidi "Postavke korisnitkog racuna za multimedijske poruke", str. 35.

Vidi "Postavke tekstualnih poruka", str. 33.
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Service message

Zaizmjenu postavki primanja i potvrde za poruke usluga odaberite Messaging > Service message. U polju Reception: odaberite
Yes ako Zelite sve poruke usluga primati u mapu Inbox (Ulazni spremnik). Odaberite No da biste ignorirali sve poruke usluga.

B Connections

Idite na Desk > Tools > Control panel > Connections.

* Internet setup — Vidi "Internet setup", str. 70.
* Bluetooth — Vidi "Bluetooth", str. 88.

Wireless LAN

Da biste provjerili stanje bezitne LAN veze, odaberiteConnections > Wireless LAN. Na stranici Status moZete vidjeti stanje veze,
naziv mreze te sigurnost i kvalitetu veze.

Da biste pregledali podatke 0 mrezama, pristupnim to¢kama za bezi¢ni LAN ili ad-hoc mreZzama odaberiteConnections > Wireless
LAN, a zatim odaberite stranicu Networks. U polju Display odaberite Zeljenu mreznu stavku i pritisnite View details.

 Networks — Odaberite ovaj prikaz za pregled svih bezi¢nih LAN mreZa kojima mozZete pristupiti, kao i snagu signala tih mreza.

« Access points — Odaberite ovaj prikaz za pregled pristupnih toCaka za beZi¢ni LAN koje se nalaze u vaSem dometu i koje su
dostupne te radijskih kanala koje koriste.

« Ad hoc networks — Odaberite ovu mogucnost za pregled dostupnih ad hoc mreza.

Za pregled pojedinosti o sigurnosnim modulima za EAP (proSirivi autentifikacijski protokol), odaberiteConnections > Wireless
LAN, a zatim odaberite stranicu Security. Stranica sadrzi popis instaliranih EAP modula koji se u bezitnom LAN-u koriste za
prijenos pristupnih zahtjeva koje razmjenjuju bezZi¢ni uredaji, pristupne totke za beZicni LAN i autentifikacijski posluzitelji.
Odaberite modul i pritisnite View details. Svaki od ovih modula moze se modificirati zajedno s internetskim pristupnim totkama.

Specificiranje postavki bezitnog LAN-a
MozZete izmijeniti postavke koje su zajednitke svim vezama s beZi¢nim LAN-ovima.

Za izmjenu op¢ih postavki beZitnog LAN-a odaberiteConnections > Wireless LAN, a zatim odaberite stranicu Settings.
Definirajte sljedece:

+ Background scan interval — Specificirajte koliko Cesto Zelite da uredaj traZi dostupne mreZe. Za smanjenje potrosnje energije
baterija odaberite Never. Kad je mreza pronadena, u indikatorskom se podru¢ju prikazuje ikona bezi¢nog LAN-a.

+ WLAN power saving — Ako imate problema s uspostavljanjem beZi¢ne LAN veze, pokuSajte odabrati opciju Disabled. Ako
odaberete Disabled, potro$nja energije Ce se pove(ati kad koristite bezi¢nu LAN vezu.

Za izmjenu naprednih postavki beZitnog LAN-a odaberiteConnections > Wireless LAN. Odaberite stranicu Settings i pritisnite

Advanced settings. Pritisnite OK.

Definirajte sljedece:

« Automatic configuration — Odaberite Off ako Zelite ru¢no specificirati napredne postavke bezitnog LAN-a. Ne mijenjajte
postavke rucno ako niste sigurni kako svaka od njih djeluje na performanse sustava. Ako se ne koriste automatske postavke,
performanse sustava mogu se dramati¢no smanjiti.

» Ad hoc channel — Specificirajte radijski kanal na kojemu Zelite uspostaviti ad hoc mrezu. Odaberite Automatic ako Zelite da
vam kanal bude dodijeljen automatski.

« Long retry limit — Specificirajte maksimalan broj pokus$aja prijenosa paketa veceg od praga RTS-a (engl. Request to Send;
zahtjev za slanje).

« Short retry limit — Specificirajte maksimalan broj pokusaja prijenosa paketa veli¢ine manje ili jednake pragu RTS-a.

* RTS threshold — Odreduje veliCinu podatkovnog paketa na kojoj pristupna totka za bezi¢ni LAN izdaje zahtjev za slanje prije
nego §to poSalje paket.

» TX power level — Specificirajte razinu snage koristene za prijenos podataka.

Da biste koristili izvorne tvornitke postavke, pritisnite Restore defaults.
Stvaranje osnovne internetske pristupne totke za beZi¢ni LAN

MoZete brzo stvoriti internetsku pristupnu tocku koja se oslanja na sve osnovne postavke. Internetska pristupna totka potrebna
je za povezivanje s Internetom.

Za stvaranje osnovne internetske pristupne tocke, odaberiteConnections > Wireless LAN, a zatim odaberite stranicu Networks.
Odaberite pristupnu tocku za mrezu ili bezi¢ni LAN za koju Zelite stvoriti internetsku pristupnu tocku te pritisnite Create access
point. Pritisnite OK i od vas €e biti zatrazen WEP kljuc ili WPA/WPA2 postavke, ako ih mreZa zahtijeva. Ako mreza ne zahtijeva
ove sigurnosne postavke, bit ¢e vam prikazane pojedinosti o novoj internetskoj pristupnoj to€ki. Pritisnite OK.

Upute za izmjenu WEP kljuca ili postavki EAP modula potrazite u funkciji Help (Pomo¢) u uredaju.
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Internetsku pristupnu to¢ku moZete i podrobnije definirati. Vidi "Priprema internetske pristupne tocke za bezicni
LAN", str. 72.

Cable setup (Postavljanje kabela)

Da biste naveli nalin uporabe podatkovnog kabela, odaberite Connections > Cable setup.

Odaberite iz sliedeeg skupa opcija:

+ PC Suite connection — Odaberite ovo ako podatkovni kabel Zelite koristiti za spajanje na PC Suite.

« IP passthrough — Odaberite ovo ako svoj uredaj Zelite spojiti na kompatibilno racunalo i koristiti internetsku ili mreznu vezu
raCunala.

« IP passthrough overrides PC Suite — Odaberite ovo da biste automatski prekinuli vezu s programom PC Suite preko
podatkovnog kabela kada svoj uredaj spajate na kompatibilno racunalo i koristite internetsku ili mreznu vezu racunala.

RealPlayer settings

Da biste pristupili streaming podacima, primjerice audio i video isjeCcima koje se reproduciraju u realnom vremenu, morate
postaviti mrezne i proxy postavke za program RealPlayer.

Da biste izmijenili postavke RealPlayera, odaberite Connections > RealPlayer settings.

Na stranicama Network i Proxy definirajte sljedece:

« Connection timeout — Navedite koliko ¢e RealPlayer €ekati prije nego izvijesti o isteku mrezne veze. Pove(ajte vrijeme ako
Cesto primate pogresku o isteku.

« Server timeout — Navedite koliko ¢e RealPlayer Cekati na reakciju posluZitelja za medij preko nego se odspoji.

« Port range: — Navedite podrucje ulaza koje se koristi za primanje podataka.

» Use proxy: — Odaberite Yes ako va$ davatelj internetskih usluga trazi da se za spajanje na Internet koristi proxy posluZitelj.
+ Host address: — Unesite adresu proxy posluzitelja.
+ Port: — Unesite posluZiteljski ulaz proxy posluzitelja.

Restore default IAP

Uredaj sadrZi prethodno definirane, zadane internetske pristupne tocke koje se automatski stvaraju prilikom prvog umetanja
nove SIM kartice u uredaj. Ako izbriSete te pristupne tocke, moZzete ih vratiti pomocu programa Restore default IAP.

Da biste vratili prethodno definirane internetske pristupne totke, odaberite Connections > Restore default IAP i pritisnite Yes.

B Security
Idite na Desk > Tools > Control panel > Security.

Device security

MoZete izmijeniti sigurnosne postavke PIN koda, automatskog zakljutavanja uredaja i zamjene SIM kartice. MoZete i izmijeniti
PIN kod, PIN 2 kod, kod za zakljutavanje ili lozinku zabrane poziva.

Izbjegavajte kodove slitne brojevima hitnih sluzbi, kao $to je 112, kako se ne bi dogodilo da zabunom birate upravo te brojeve.
Kodovi su prikazani kao zvjezdice. Prilikom izmjene koda unesite trenutacni, a zatim dvaput novi kod.

Definiranje postavki zakljutavanja uredaja

@ VaZno: Dok ste u profilu Izvanmrezno, ne mozete upucivati niti primati pozive, niti koristiti druge znacajke za koje je
potrebna pokrivenost GSM mrezom. Da biste uputili poziv, najprije morate izmijeniti profil kako biste ukljudili funkciju
upucivanja poziva. Medutim, u izvanmreznom profilu moZete uputiti hitan poziv tako da na kucistu uredaja pritisnete
tipku za uklju€ivanje, a zatim unesete broj hitne sluzbe. To moZete uciniti isklju€ivo uporabom sucelja telefonskog
dijela uredaja, ali ne i sucelja komunikatora. Ako je uredaj zakljutan, unesite kdd za zaklju€avanje da biste ukljucili
funkciju upudivanja poziva. Kad je uredaj zaklju¢an, mo¢i ¢ete mozda birati sluzbeni broj hitne sluzbe.

Za upucivanje hitnog poziva u izvanmreznom profilu ili dok je uredaj zaklju¢an potrebno je da uredaj prepozna broj
kao sluzbeni broj hitne sluzbe. Preporuuje se da prije upudivanja hitnog poziva promijenite profil ili otklju€ate uredaj
unosom koda za otklju€avanje.

Da biste definirali postavke zaklju€avanja uredaja, odaberite Security > Device security, a zatim stranicu Device lock.
Definirajte sljedece:

+ Autolock period — MoZete zadati razdoblje nakon kojeg se uredaj automatski zakljuCava te ga mozete ponovo koristiti tek
nakon unosa to¢nog koda za otklju€avanje. Kad je uredaj zaklju¢an, moci ¢ete eventualno birati broj hitne sluzbe prethodno
uprogramiran u vas uredaj. MoZete i odgovarati na dolazne pozive.

« Lock code — Pritisnite Change da biste izmijenili kod za zaklju€avanje. Novi kod mora biti sastavljen od 5 do 10 znamenaka.
Tvornicki upisan kod je 12345. Da biste izbjegli neovlastenu uporabu uredaja, izmijenite kod za zakljucavanje. Novi kod
Cuvajte na tajnom i sigurnom mjestu, odvojeno od uredaja.
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+ Lock if SIM card is changed — MoZete konfigurirati uredaj da zatraZi kod za zakljucavanje kada se u uredaj umetne nova,
nepoznata SIM kartica. Uredaj Cuva popis SIM kartica koje raspoznaje kao vlasnikove.

« Allow remote locking — Ako ovu opciju postavite na Yes, moZete zaklju€ati uredaj slanjem zadane tekstualne poruke s drugog
telefona.

Za stvaranje poruke za daljinsko zaklju€avanje odaberite Security > Device security. Postavite opciju Allow remote locking na
Yes te u polje Message unesite kod za zaklju€avanije i tekst poruke za daljinsko zakljutavanje. Potvrdite poruku i pritisnite
Done. Poruka za daljinsko zaklju€avanije razlikuje mala i velika slova, a moze se sastojati od 5 do 20 znakova ili brojki. Pritisnite
Reboot da biste ponovo pokrenuli uredaj i primijenili izmjene.

:\éf: Savjet: Ako memorijsku karticu koristite bez lozinke, memorijska kartica Ce se takoder zakljucati kada uredaju poSaljete
poruku za daljinsko zakljutavanje. Da biste uklonili lozinku za memorijsku karticu, odaberite Desk > Office > File
manager, pritisnite Menu i zatim odaberite Memory card > Security > Remove password.... Unesite poruku za daljinsko
zakljuCavanje kao svoju lozinku i pritisnite Remove. Ako je poruka za daljinsko zaklju€avanje duza od 8 znakova, lozinku
za memorijsku karticu Ce Ciniti samo prvih 8 znakova.

Definiranje postavki PIN koda

Da biste definirali postavke PIN koda, odaberite Security > Device security, a zatim stranicu PIN codes.

Definirajte sljedece:

* PIN code request — Ako ovu opciju postavite na On, PIN kod e biti zatrazen prilikom svakog ukljuivanja telefona. Imajte
na umu da ovu postavku ne moZete mijenjati ako je telefon isklju€en ili ako nije umetnuta valjana SIM kartica. Imajte takoder
na umu da neke SIM kartice ne omogucuju isklju€ivanje zahtjeva za PIN kodom.

 PIN code — Pritisnite Change da biste izmijenili PIN kod. PIN kod se mora sastojati od 4 do 8 znamenki. Da biste promijenili
PIN kod, morate odabrati PIN code request, a uredaj mora biti ukljufen te mora biti umetnuta valjana SIM kartica.

* PIN2 code — Pritisnite Change da biste izmijenili PIN 2 kod. PIN2 kod se satoji od 4 do 8 znamenki. PIN 2 kod potreban je za
pristup pojedinim funkcijama, poput postavki fiksnog biranja, koje vasa SIM kartica mora podrZavati.

Promjena lozinke zabrane poziva

Da biste promijenili lozinku za zabranu glasovnih, teleksnih i podatkovnih poziva, odaberite Security > Device security, a zatim
i stranicu Call barring. Odaberite polje Barring password i pritisnite Change. Unesite trenutacni kod, a zatim dva puta unesite
novi kod. Lozinka zabrane poziva se mora sastojati od etiri znamenke.

Certificate manager

@ Vazno: Imajte na umu da premda uporaba potvrda smanjuje opasnosti od udaljenih veza i instalacija programa, treba
ih koristiti pravilno kako bi se u potpunosti iskoristila povetana sigurnost. Postojanje potvrde samo po sebi ne pruza
nikakvu sigurnost. Za pove¢anu sigurnost neophodno je da sustav za upravljanje potvrdama sadrzi ispravne, autenti¢ne
ili vjerodostojne potvrde. Potvrde imaju ogranien rok valjanosti. Ako se na zaslonu prikaZe obavijest “Potvrda istekla”
ili “Potvrda jo$ nije valjana”, premda bi trebala biti valjana, provjerite jesu li trenutacni datum i vrijeme na uredaju
toCni.

Prije izmjene bilo kakvih postavki potvrde, uvjerite se da zaista mozete vjerovati vlasniku potvrde te da ona pripada
navedenom vlasniku.

Digitalne potvrde moZete koristiti za:

 spajanje na online bankarske usluge ili druge stranice odnosno udaljeni posluzitelj radi prijenosa povjerljivih informacija

« smanjivanje opasnosti od virusa ili drugog Stetnog softvera i provjeru autenti¢nosti softvera prilikom njegova preuzimanja

i instaliranja

Upravljanje potvrdama

Osobne potvrde su potvrde koje su izdane vama. Navedene su na stranici User.

Potvrde ovlasti navedene su na stranici Other. Neke usluge, npr. bankarske usluge, koriste te potvrde za provjeru valjanosti

ostalih potvrda.

Da biste dodali potvrde, odaberite Security > Certificate manager. Pritisnite Add da biste dodali novu potvrdu. Potom potrazite
datoteku s potvrdama. Pritisnite Delete da biste izbrisali potvrdu.

Da biste provjerili autenti¢nost potvrde, odaberite Security > Certificate manager. Odaberite potvrdu i pritisnite View details.
Polje Issued to: identificira vlasnika te potvrde. Uvjerite se da je to naziv strane kojoj pripada ova potvrda. Polje Fingerprint:
identificira potvrdu na jedinstven nacin. Obratite se sluzbi za pomocili korisnitkoj sluzbi vlasnika potvrde i zatrazite MD5 zastitni
otisak potvrde. Usporedite zastitni otisak s onim prikazanim na zaslonu da biste provjerili podudaraju li se.

:‘é’: Savjet: Provjeravajte autenti¢nost potvrde svaki put kada dodajete novu potvrdu.

Da biste izmijenili postavke vjerodostojnosti potvrde, odaberite Security > Certificate manager. Odaberite potvrdu, pritisnite
View details, a zatim pritisnite Trust settings. Ovisno o potvrdi, prikazat ¢e se popis programa koji mogu koristiti odabranu
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potvrdu. Odaberite polje za primjenu i promijenite vrijednost na Yes ili No. Imajte na umu da ne moZete promijeniti postavke
vjerodostojnosti osobne potvrde.

Da biste promijenili lozinku za spremanje privatnog klju¢a, odaberite Security > Certificate manager i Password, a zatim pritisnite
Change password. Unesite sadasnju lozinku, pritisnite OK i dva puta unesite novu lozinku. Lozinka za spremanje privatnog klju¢a
potrebna je pri uporabi osobnih potvrda. Spremanje privatnog klju€a sadrzi tajne kljuceve koje dobivate s osobnim potvrdama.

B Extras

Idite na Desk > Tools > Control panel > Extras.

About product (O proizvodu)

Da biste pregledali broj inaCice proizvoda, odaberite Extras > About product i dodite do kraja dijaloskog okvira.

Location privacy (Privatnost lokacije)

Neke mreZe omogucuju da drugi traZe poziciju vaSeg uredaja (usluga mreZe). Imajte na umu da vam je za ovu uslugu potreban
zaseban modul za pozicioniranje.

Da biste konfigurirali uredaj da prihvaca ili odbija sve zahtjeve za pozicijom, odaberite Extras > Location privacy, a zatim i polje
Verification policy. Odaberite Accept all ili Reject all.

Location request log (Zapisnik o zahtjevima o lokaciji)

Za pregledavanje zapisnika o zahtjevima o lokaciji odaberite Extras > Location request log. U zapisniku je naveden popis

primljenih zahtjeva o lokaciji, prikazano je ime ili broj telefona trazitelja, vrijeme i datum te je li zahtjev prihvacen.

HP printer selection (Odabir HP-ova pisata)
Vidi "Upravljanje postavkama mobilnog ispisa", str. 92.

Service command editor (Uredivacki program za servisne naredbe)
Zahtjevi za uslugama, poznati i kao USSD naredbe, zapravo su poruke koje Saljete svojem davatelju usluga. To mogu biti naredbe
za uklju€ivanje usluga mreze.

Da biste poslali zahtjev za uslugama svojem davatelju usluga, odaberite Extras > Service command editor, utipkajte taj zahtjev
i pritisnite Send.

B Internet setup

Idi naDesk > Tools > Control paneli odaberiteConnections > Internet setup.
Da biste se spojili na Internet, potrebna vam je internetska pristupna tocka.

Za povezivanje s Internetom putem GPRS-a uredaj ima prethodno definirane, zadane postavke internetske pristupne tocke.
Sami moZete stvarati nove internetske pristupne tocke ili ih moZete dobiti u poruci od svojeg davatelja usluga. To moZze smanijiti
broj postavki koje morate sami unijeti ili potpuno ukloniti ovu potrebu.

TocCne vrijednosti postavki obino pruza vas davatelj usluga. Vrlo paZljivo slijedite upute koje ste dobili od svog davatelja usluga.

:\é’: Savjet: Mozda budete morali konfigurirati nekoliko internetskih pristupnih totaka, ovisno o stranicama kojima Zelite
pristupiti. Primjerice, za pregledavanje Interneta moze biti potrebna jedna konfiguracija, a za pristupanje intramrezi
vase tvrtke druga.

Savjet: Ako izbrisete zadanu internetsku pristupnu tocku, pristupne totke mozZete vratiti pomocu programa Restore
default IAP. Idi naDesk > Tools > Control panel > Connections > Restore default IAPi pritisnite Yes.

\/,
T

Definiranje internetske pristupne tocke

1. OdaberiteConnections > Internet setup.

2. Pritisnite New. Kao polazi$te za novu internetsku pristupnu to¢ku moZete koristiti neku postojecu: nakon $to ste pritisnuli
New, pritisnite Yes. S popisa odaberite pristupnu totku i pritisnite OK.

3. Definirajte postavke.

* Internet settings name — Unesite opisni naziv veze.

« Internet settings type — Odaberite vrstu veze. Tijekom postupka definiranja ¢e vam na raspolaganju biti samo odredene
postavke, ovisno o vrsti veze koju odaberete.

» Network ID — Odaberite mrezni ID u skladu s odrediSnom mrezom kojoj Zelite pristupati putem internetske pristupne
toCke. MoZete preimenovati postojece i stvarati nove mrezne ID-e. Uporabom odgovaraju¢eg mreznog ID-a osigurava se
usmjeravanje podatkovnog prometa izravno u Zeljenu odrediSnu mreZu. Programi za VPN (engl. Virtual Private Network;
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virtualna privatna mreza) posebno su skloni ogranitavanju podatkovnog prometa prema odredenoj odredi$noj mrezi.
Mrezni ID mozZete Koristiti za filtriranje internetskih pristupnih to€aka prilikom uspostavljanja veze s Internetom.

« GPRS access point name (samo za GPRS) — Ako ne koristite zadanu internetsku pristupnu tocku, definirajte naziv pristupne
toCke. Naziv mozZete dobiti od svog mreznog operatora ili davatelja usluga.

+ Telephone number (samo za GSM podatkovnu vezu) — Utipkajte broj telefona modema za internetsku pristupnu tocku.

» Password prompt— Ako morate upisati novu lozinku pri svakoj prijavi na posluZitelj ili ako svoju lozinku ne Zelite spremiti
u uredaj, promijenite ovo na Yes.

« User name — Utipkajte korisnitko ime ako to traZi davatelj usluga. Za uspostavljanje podatkovne veze mozZe biti potrebno
korisni¢ko ime, koje obi¢no dobivate od davatelja usluga. U korisni¢kim imenima se Cesto razlikuju velika i mala slova.

- Password — Lozinka je moZda potrebna za spajanje na Internet, a obi¢no je dobivate od davatelja usluga. U lozinkama
se Cesto razlikuju velika i mala slova.

4. Nakon definiranja postavki pritisnite Advanced da biste, po potrebi, definirali napredne postavke. U suprotnom pritisnite
Finish ili Done da biste izasli iz Carobnjaka.

Konfiguriranje naprednih postavki internetske pristupne totke

Kad zavrsite s konfiguriranjem osnovnih postavki internetske pristupne tocke, pritisnite Advanced. Dostupne stranice i opcije
ovisit ¢e 0 odabranoj vrsti veze.

Stranica IP configuration (Konfiguracija IP-a)

Imajte na umu da su za dva protokola (IPv4 i IPv6) potrebne donekle drugacije postavke.

+ Network type (samo za GPRS) — Za GPRS vezu morate navesti protokol koji Zelite koristiti.

+ Auto retrieve IP — Ako odaberete Yes, IP adresu automatski dobivate od posluZitelja. Ova se postavka naziva i dinamicka IP
adresa.

* IP address — IP adresa uredaja. Ako IP adresu dobijete automatski, ovdje neCete trebati unijeti pojedinosti.

+ Auto retrieve DNS — Ako za protokol IPv4 odaberete Yes, DNS (engl. Domain Name Server) adresu automatski dobivate s
posluZitelja. Vrijednost za protokol IPv6 je Well known. DNS je internetski servis koji nazive domena poput www.nokia.com
prevodi u IPv4 adrese poput 192.100.124.195 ili IPv6 adrese poput 3ffe:2650:a640:1¢2:341:¢39:14. Ako odaberete No za
protokol IPv4 ili Manual za protokol IPv6, morate specificirati IP adrese primarnih i sekundarnih DNS posluZitelja.

Stranica Proxies (Proxy posluzitelji)

Ako Zelite ubrzati pristup Internetu, mozda Cete koristiti proxy posluzitelje. Neki davatelji internetskih usluga zahtijevaju
uporabu web proxy posluzitelja. Za utvrdivanje pojedinosti o proxy posluziteljima obratite se svojem davatelju internetskih
usluga.

Ako ste uspostavili internetsku vezu s intramreZzom svoje tvrtke i ne moZete preuzeti web-stranice s opceg Interneta, mozda

Cete trebati konfigurirati proxy posluZitelj da preuzima web-stranice izvan intramreZe vase tvrtke.

Definirajte sljedece:

+ Proxy protocol — Odaberite vrstu protokola za proxy posluZitelj. Za svaki protokol moZete definirati razliCite postavke proxy
posluZitelja.

» Use proxy server — Odaberite Yes da biste koristili proxy posluZitelj.

 Proxy server — Unesite IP adresu proxy posluzitelja ili nazivdomene. Primjer naziva domene su: tvrtka.com i organizacija.org.

 Port number — Adresa ulaza proxy posluzitelja. Posluziteljski ulaz vezan je za protokol. Opce vrijednosti su 8000 i 8080, ali
variraju sa svakim proxy posluziteljem.

+ No proxy for — Definirajte domene za koje nisu potrebni HTTP ili HTTPS proxy posluzitelji.

Stranica Data call (Podatkovni poziv)

Definirajte sljedece:

+ Connection type — Definirajte vrstu GSM podatkovnog poziva. Da biste koristili High speed, davatelj usluga mora podrzavati
tu zna€ajku i uklju€iti je za vasu SIM karticu (ako je potrebno).

« Remote modem type — Definirajte hoce li uredaj koristiti analognu ili digitalnu vezu. Ova postavka ovisi i 0 vasem GSM
mreZznom operatoru i o davatelju internetskih usluga, jer pojedine GSM mreZe ne podrZavaju neke vrste ISDN veza. Za dodatne
pojedinosti obratite se svom davatelju internetskih usluga. Ako su ISDN veze dostupne, njima se veza uspostavlja brze nego
analognim metodama.

« Modem speed — Ova opcija vam omogucuje da ogranicite maksimalnu brzinu veze. Ve€e brzine prijenosa mogu biti skuplje,
ovisno o davatelju mreznih usluga. Ova brzina predstavlja najvecu brzinu na kojoj €e veza raditi. Tijekom same veze radna
brzina moze biti i niZa, ovisno o uvjetima u mrezi.

» Modem initialisation — Vasim uredajem mozZete upravljati pomo¢u modemskih AT naredbi. Ako je potrebno, unesite znakove
koje je naveo vas$ davatelj usluga.

Stranica Script (Skript)
Vezu izmedu uredaja i posluZitelja moguce je automatizirati skriptom. Informaciju o tome je li vam potrebna skripta zatrazite
od svog davatelja internetskih usluga.
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Definirajte sljedece:

+ Use login script— Ako odaberete Yes, moZete napisati ili uvesti prijavnu skriptu. U polju Login script mozZete mijenjati skriptu.

« Show terminal window — Ako Yes odaberete nakon uspostavljanja veze, vidjet Cete izvrenje skripte.

Stranica Other (Ostalo)

Definirajte sljedece:

- Use callback — Odaberite Yes ako imate uslugu koja povratno poziva va$ uredaj pri uspostavi internetske veze.

« Callback type — Tolne postavke zatraZzite od svojeg davatelja internetskih usluga. Server number se odnosi na standardni
Microsoftov povratni poziv, a Server number (IETF) na povratni poziv koji je odobrila skupina Internet Engineering Task Force.
Odaberite Number da biste koristili broj koji ste definirali u polju Callback number.

« Callback number — Unesite broj telefona za podatkovne pozive za va$ uredaj koji koristi pozivni posluZitelj.

« Allow plain text login — Odaberite No ako svoju lozinku nikad ne Zelite slati nesifriranu i kao obican tekst. Imajte na umu da
ova opcija utjeCe samo na PPP veze; lozinka za e-postu i Internet nije Sifrirana. Neki davatelji internetskih usluga zahtijevaju
da ova opcija bude postavljena na Yes.

» UsePPPcompression—Odaberite Yes da biste ubrzali prijenos podataka, pod uvjetom da to podrzava udaljeni PPP posluZitelj.
Ako imate poteskoca s uspostavljanjem veze, odaberite No.

Priprema internetske pristupne totke za bezitni LAN

Vas$ uredaj ima prethodno definiranu pristupnu tocku za beZicni LAN, no moZete i sami stvarati nove internetske pristupne tocke.
1. Odaberite Connections > Internet setup.

2. Pritisnite New. Ako Zelite, kao polaziSte za novu pristupnu to¢ku moZete koristiti neku postojecu internetsku pristupnu tocku.
3. Definirajte postavke.

« Internet settings name — Upisite opisni naziv internetske pristupne tocke.

» Network ID — Odaberite mrezni ID u skladu s odrediSnom mreZzom kojoj Zelite pristupati putem internetske pristupne
toCke. MoZete preimenovati postojece i stvarati nove mrezne ID-e. Uporabom odgovarajueg mreznog ID-a osigurava se
usmjeravanje podatkovnog prometa izravno u Zeljenu odrediSnu mrezu. Programi za VPN (engl. Virtual Private Network;
virtualna privatna mreZa) posebno su skloni ogranitavanju podatkovnog prometa prema odredenoj odredi$noj mrezi.
Mrezni ID-ovi mogu se koristiti za filtriranje internetskih pristupnih tocaka prilikom uspostavljanja veze s Internetom.

« Internet settings type — Kao vrstu veze odaberite Wireless LAN.

+ Network mode — Ako odaberete nacin rada Infrastructure, uredaji mogu komunicirati medusobno i s uredajima u
kabelskoj mrezZi putem pristupne tocke za bezi¢ni LAN. Ako odaberete nacin rada Ad hoc, uredaji mogu izravno medusobno
slati i primati podatke. Nije potrebna pristupna totka za beZicni LAN.

» Network name — UpiSite naziv mreZe kako ga je definirao administrator sustava ili pritisnite Change i odaberite naziv s
popisa. U nacinu rada ad hoc korisnici sami daju naziv beZi¢nom LAN-u. Ako ovdje ne specificirate naziv mreze, bit ¢e
zatrazeno da odaberete mrezu prilikom uspostavljanja veze s bezi¢nim LAN-om.

« Security mode — Morate odabrati onaj natin zastite koji koristi pristupna totka za beZi¢ni LAN. Ako odaberete WEP (wired
equivalent privacy — privatnost kao u kabelskoj mrezi), 802.1x ili WPA/WPA2 (Wi-Fi protected access — Wi-Fi zasti¢eni
pristup), morate konfigurirati i dodatne postavke.

4. Nakon definiranja postavki pritisnite Advanced da biste, po potrebi, definirali napredne postavke. U suprotnom pritisnite
Finish ili Done da biste izasli iz tarobnjaka.
Konfiguriranje naprednih postavki internetske pristupne to¢ke

Kad zavrsite s konfiguriranjem osnovnih postavki internetske pristupne tocke, pritisnite Advanced.

Dostupne stranice i opcije ovisit e o postavkama koje odaberete. Upitajte svojeg administratora sustava za ispravne vrijednosti.
Stranica IP configuration (Konfiguracija IP-a)

Imajte na umu da su za dva protokola (IPv4 i IPv6) potrebne donekle drugacije postavke.

+ Auto retrieve IP — Ako odaberete Yes, IP adresu automatski dobivate od posluZitelja. Ova se postavka ponekad naziva i
dinamitkom IP adresom. Ako odaberete No, morate u donjim poljima specificirati IP adresu, masku podmreZe i zadani
pristupnik.

» Auto retrieve DNS — Ako odaberete Yes za protokol IPv4 ili DHCP za protokol IPv6, adrese primarnog i sekundarnog DNS-a
(engl. Domain Name Server; posluZitelj naziva domena) automatski se preuzimaju s posluZitelja. DNS je internetska usluga
koja nazive domena poput www.nokia.com prevodi u IPv4 adrese poput 192.100.124.195 ili IPv6 adrese poput 3ffe:
2650:a640:1¢2:341:¢39:14. Ako odaberete No za protokol IPv4 ili Manual za protokol IPv6, morate specificirati IP adrese
primarnih i sekundarnih DNS posluZitelja.

Stranica Proxies (Proxy posluZitelji)

Ako Zelite ubrzati pristup Internetu, mozda Cete Koristiti proxy posluzitelje. Imajte na umu da neki davatelji internetskih usluga
zahtijevaju uporabu internetskih proxy posluZitelja. Za utvrdivanje pojedinosti o proxy posluziteljima obratite se svojem
davatelju internetskih usluga.
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Ako ste uspostavili internetsku vezu s intramrezom svoje tvrtke i ne moZete preuzeti web-stranice s opeg Interneta, mozda

Cete trebati konfigurirati proxy posluZitelj da preuzima web-stranice izvan intramreze vase tvrtke.

Definirajte sljedece:

« Proxy protocol — Odaberite vrstu protokola za proxy posluZitelj. Za svaki protokol moZete definirati razliCite postavke proxy
posluzitelja.

» Use proxy server — Odaberite Yes da biste koristili proxy posluZitelj.

» Proxy server — Unesite IP adresu proxy posluZitelja ili nazivdomene. Primjer naziva domene su: tvrtka.com i organizacija.org.

« Port number — Adresa ulaza proxy posluzitelja. Posluziteljski ulaz vezan je za protokol. Opce vrijednosti su 8000 i 8080, ali
variraju sa svakim proxy posluziteljem.

* No proxy for — Definirajte domene za koje nisu potrebni HTTP ili HTTPS proxy posluZitelji.

Stranica WPA/WPA2

MoZete navesti WPA (Wi-Fi protected access - Wi-Fi zasti¢eni pristup) i WPA2 (Wi-Fi protected access 2 - Wi-Fi zastic¢eni pristup
2) postavke autentifikacije. MreZza mora podrzavati ovu zna€ajku, a odgovarajuce vrijednosti moraju se upisati na pristupnoj
tocki za bezitni LAN.

+ Authentication mode — Ako za autentifikaciju Zelite koristiti EAP modul, odaberite EAP. Ako odaberete Pre-shared key, u
donje polje upisite lozinku (koja se naziva i glavnim klju¢em). Imajte na umu da se isti klju¢ mora upisati na pristupnoj tocki
za bezitni LAN.

+ Use WPA2 only — Ako odaberete Yes, s ovom internetskom pristupnom totkom uredaj koristi samo WPA2 sigurnost.

Stranica EAP

MoZete konfigurirati razliCite EAP (engl. Extensible Authentication Protocol; prosirivi autentifikacijski protokol) module koji se
koriste za autentifikaciju i Sifriranje podataka. Imajte na umu da se odgovarajuée vrijednosti moraju upisati na pristupnoj to¢ki
za bezitni LAN. EAP autentifikacija dostupna je samo ako ste za nain zastite odabrali WPA/WPA2 ili 802.1x.

Za upute o izmjeni postavki EAP modula pogledajte funkciju Help (Pomoc) u uredaju.
Stranica WEP
MozZete stvoriti do Cetiri WEP klju€a. Odgovarajuce vrijednosti moraju se upisati na pristupnoj tocki za bezicni LAN.

« WEP authentication — Odaberite Open ili Shared kao nacin autentifikacije izmedu beZi¢nog uredaja i pristupne totke za
bezicni LAN.

« WEP key in use — Odaberite WEP kljuc koji Zelite koristiti s internetskom pristupnom to¢kom koju stvarate.

+ Key#1 length — Odaberite odgovarajucu duljinu kljuta. Sto vie bita kljut sadrZi, to je via razina zastite. WEP kljutevi sastoje
se od tajnog kljuta i 24-bitnog inicijalizacijskog vektora. Primjerice, pojedini proizvodaci 104-bitni kljuc nazivaju 128-bitnim
(104+24). Oba kljuta nude jednaku razinu Sifriranja te su stoga meduoperabilni.

 Key #1 type — Odaberite Zelite li upisati podatke o WEP kljucu u heksadecimalnom (HEX) ili tekstualnom (ASCII) obliku.

+ Key #1 data — Upisite podatke o WEP klju€u. Broj znakova koje moZete unijeti ovisi o odabranoj duljini kljuca. Primjerice,
40-bitni kljuCevi uvijek se sastoje od 5 alfanumerickih znakova ili 10 heksadecimalnih znamenki.

EAP moduli

EAP moduli u bezitnom se LAN-u Kkoriste za autentifikaciju beZiCnih uredaja i autentifikacijskih posluzitelja.

Imajte na umu da ovu znacajku mora podrZavati mreza.

Izmjena EAP-SIM postavki

Za uporabu EAP-SIM autentifikacije telefonski dio uredaja mora biti ukljucen, a u uredaju mora biti instalirana vaze¢a SIM kartica.

Zaizmjenu EAP-SIM postavki internetske pristupne tocke odaberite Connections > Internet setup. S popisa odaberite internetsku
pristupnu tocku za beZi¢ni LAN i Edit > Advanced. Odaberite stranicu EAP. S popisa odaberite EAP-SIM i pritisnite Configure.
Definirajte sljedece:

+ Use manual user name — Ova postavka nadjatava korisnitko ime u inicijalnom identifikacijskom odgovoru onda kad
posluZitelj zahtijeva da se korisnik inicijalno identificira koriste¢i unaprijed definirano korisnicko ime, primjerice korisnitko
ime iz sustava Windows. Ako odaberete Yes, ali polje User name ostavite prazno, za inicijalni identifikacijski odgovor generira
se nasumi¢no korisni¢ko ime.

+ Use manual realm — Ova postavka nadjatava domenu inicijalnog identifikacijskog odgovora u slucaju kad posluzitelj
zahtijeva da se korisnik inicijalno identificira koriste¢i unaprijed definiranu domenu. Ako odaberete No, domena se izvodi iz
IMSI (engl. International Mobile Subscriber Identity; medunarodni identitet mobilnog pretplatnika) podataka.

« Use identity privacy — EAP-SIM moZe zatraZiti od posluZitelja da posalje pseudonimski identitet za buduce autentifikacije.
Taj identitet spreava slanje korisnikovih IMSI podataka.

» Max. reauthentic. count — EAP-SIM moZe zatraziti od posluzitelja da bezi€nom uredaju posalje reautentifikacijski identitet
koji se moze koristiti za ubrzanje buduc¢ih autentifikacija. MoZete specificirati koliko se puta moze koristiti pojedini
reautentifikacijski mehanizam prije nego Sto se bude morala provesti puna autentifikacija. Ako se reautentifikacijski
mehanizmi koriste previSe puta, sigurnost moZe biti ugroZena jer se u tom postupku ne koristi SIM kartica.
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Izmjena EAP-TLS postavki

Da biste izmijenili EAP-TLS postavke internetske pristupne tocke, odaberite Connections > Internet setup. S popisa odaberite

internetsku pristupnu tocku za beZicni LAN i pritisnite Edit > Advanced. Odaberite stranicu EAP. S popisa odaberite EAP-TLS i

pritisnite Configure.

« Na stranici User certificates odaberite osobne potvrde koje e se koristiti za autentifikaciju korisnika prilikom uporabe te
internetske pristupne totke. Na ovoj se stranici prikazuju sve osobne potvrde instalirane u uredaj. Potvrde su tvornicki
omogucene. Da biste onemogulcili potvrdu, odaberite je i pritisnite Disable.

« Na stranici CA certificates odaberite potvrde ovlasti koje Ce se koristiti za autentifikaciju posluzitelja u sklopu autentifikacije
bezitnog LAN-a prilikom uporabe te internetske pristupne totke. Na ovoj se stranici prikazuju sve potvrde ovlasti instalirane
u uredaj. Sve su potvrde tvornitki omogucene. Da biste onemogucili potvrdu, odaberite je i pritisnite Disable.

+ Nastranici Cipher suites odaberite koje TLS (engl. Transport Layer Security; zaStita na razini prijenosa) kriptografske skupove
Zelite koristiti s ovom internetskom pristupnom tockom. Da biste omogudili odabrani kriptografski skup, pritisnite Enable.

» Na stranici Settings moZete definirati dodatne postavke vezane uz EAP-TLS. Za upute za izmjenu ovih postavki pogledajte
funkciju Help (Pomoc) u uredaju.

Izmjena EAP-PEAP postavki

Da biste izmijenili EAP-PEAP postavke internetske pristupne tocke, odaberite Connections > Internet setup. S popisa odaberite
internetsku pristupnu tocku za beZicni LAN i pritisnite Edit > Advanced. Odaberite stranicu EAP. S popisa odaberite EAP-PEAP i
pritisnite Configure.

« Na stranici User certificates odaberite osobne potvrde koje Ce se koristiti za autentifikaciju korisnika prilikom uporabe te
internetske pristupne totke. Na ovoj su stranici popisane sve osobne potvrde instalirane u uredaj. Potvrde su tvornicki
omogucene. Da biste onemogucili potvrdu, odaberite je i pritisnite Disable.

- Na stranici CA certificates odaberite potvrde ovlasti koje e se koristiti za autentifikaciju posluzitelja u sklopu autentifikacije
bezitnog LAN-a prilikom uporabe te internetske pristupne totke. Na ovoj se stranici prikazuju sve potvrde ovlasti instalirane
u uredaj. Sve su potvrde tvornitki omogucene. Da biste onemogucili potvrdu, odaberite je i pritisnite Disable.

» Nastranici Cipher suites odaberite koje TLS (engl. Transport Layer Security; zaStita na razini prijenosa) kriptografske skupove
Zelite koristiti s ovom internetskom pristupnom to¢kom. Da biste omogucili odabrani kriptografski skup, pritisnite Enable.

» Nastranici EAP types odaberite i konfigurirajte metode autentifikacije koje Zelite koristiti u sklopu metode EAP-PEAP. Pritisnite
Priority, a zatim Move up i Move down da biste izmijenili redoslijed prioriteta tuneliranih EAP vrsta.

» Na stranici Settings moZete definirati dodatne postavke vezane uz EAP-PEAP. Za upute za izmjenu ovih postavki pogledajte
funkciju Help (Pomoc) u uredaju.

Izmjena EAP-LEAP postavki

Da biste izmijenili EAP-LEAP postavke internetske pristupne totke, odaberite Connections > Internet setup. S popisa odaberite
internetsku pristupnu to€ku za bezi¢ni LAN i pritisnite Edit > Advanced. Odaberite stranicu EAP. S popisa odaberite EAP-LEAP i
pritisnite Configure. Ako unesete svoje korisnitko ime u polje Username, ne morate unositi korisnitko ime tijekom sesije
autentifikacije. Ako ne Zelite unositi lozinku svaki put, u polju Password prompt odaberite No te unesite lozinku u polje
Password.

Imajte na umu da se, ako u polju Password prompt odaberete No, lozinka pohranjuje u uredaj, $to smanjuje razinu sigurnosti.

Konfiguriranje postavki internetske veze
Ove postavke utje€u na sve internetske veze.

Da biste konfigurirali zajednitke postavke internetske veze, odaberiteConnections > Internet setup. Odaberite stranicu Idle i
definirajte razdoblje nakon kojeg se veza automatski prekida i vraca u stanje ¢ekanja ako je ne koristite. MoZete navesti razlicito
vrijeme za svaku vrstu veze, ali postavka utjece na sve internetske pristupne tocke koje koriste tu vrstu veze.

Neke internetske veze mogu izgledati neaktivne, premda u pozadini mozda $alju i primaju podatke. Te veze mogu odgoditi
prekid veze.

Odaberite stranicu Other i definirajte postavke.

« Ask before connecting — Ako odaberete Yes, svaki put kada se spojite na Internet pojavit ¢e se dijaloski okvir i od vas (e biti
zatrazeno da potvrdite vezu ili promijenite internetsku pristupnu tocku.

« GPRS operating mode — Odaberite Always on ako GPRS vezu Zelite drZati u stanju pripravnosti i brzo ukljuciti paketni prijenos
podataka kad vam je potreban. Ako odaberete On when needed, uredaj Ce koristiti GPRS vezu samo ako pokrenete program
ili radnju koja to zahtijeva. Imajte na umu da ako nema pokrivenosti GPRS-om, a vi odaberete Always on, uredaj ¢e redovito
pokuSavati uspostavljati GPRS vezu.

Da biste promijenili prioritet internetskih pristupnih tocaka, odaberiteConnections > Internet setup. Pritisnite Priority, odaberite
internetsku pristupnu tocku i pritisnite Move up ili Move down. Kad uspostavite podatkovnu vezu, potrazit €e se pristupne totke
onim redoslijedom kojim ste ih naveli.
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Odabir internetske pristupne totke

Kad uspostavite internetsku vezu, od vas e biti zatrazeno da odaberete internetsku pristupnu to¢ku koju Zelite koristiti za tu
vezu. U dijaloskom okviru Network connection s popisa odaberite internetsku pristupnu tocku, a zatim pritisnite Connect. Prije
spajanja taj popis pristupnih toCaka mozete filtrirati prema vrsti mreze. Da biste pregledali sve internetske pristupne tocke,
odaberite All networks. Da biste pregledali internetske pristupne totke koje su trenutatno dostupne, pritisnite Show
available. Primjerice, ako koristite profil Offline, na popisu nece biti prikazane GPRS ili GSM internetske pristupne tocke.

:\é’: Savjet: Dijaloski okvir Network connection se otvara samo ako u polju Ask before connecting u sklopu op¢ih postavki
internetskih pristupnih to€aka odaberete Yes. Da biste provjerili status postavke, odaberiteDesk > Tools > Control
panel iConnections > Internet setup > Other stranicu.

Savjet: Ako imate problema s uspostavljanjem bezitne LAN veze, pokusajte odabrati Disabled za opciju WLAN power
saving: idite naDesk > Tools > Control panel > Connections > Wireless LAN > Settings.

\/,
T
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Idite na Desk > Media.

I Media
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Media note
Web Images VoiceRec.  Music Player Note
() i
RealPlayer Exit

W Slike

Idite na Desk > Media > Images.
Images sastoji se od dva razli¢ita prikaza:

« U prikazu za pregledavanje slika moZete, primjerice, razvrstati, izbrisati i preimenovati slike spremljene na vasem uredaju ili
memorijskoj kartici. Slike mogu biti prikazane kao sliCice ili kao popis naziva datoteka.

» Upreglednikuslika, koji se otvara kad odaberete sliku na prikazu za pregledavanje slika i pritisnete Open, moZzete pregledavati,
mijenjati i slati pojedinaCne slike. Imajte na umu da ne moZete mijenjati TIFF i animirane GIF datoteke.

Sljededi formati datoteka su podrzani: JPEG, BMP, PNG, GIF 87a/89a i TIFF/F (crno-bijeli). Uredaj ne podrzava nuzno sve varijacije
navedenih formata datoteka.

Pregledavanije slika

Da biste sliku otvorili za gledanje, odaberite je u prikazu za pregledavanje slika i pritisnite Open. Slika se otvara u pregledniku
slika.

Da biste otvorili sljedecu ili prethodnu sliku za gledanje, pritisnite Menu i odaberite Go to > Next image ili Previous image,
odnosno pritisnite Ctrl+F za sljedecCu sliku ili Ctrl+B za prethodnu.

Da biste povecali ili smanijili prikazanu sliku na zaslonu, pritisnite Menu i odaberite View > Zoom > Zoom in ili Zoom out.

Da biste pregledali sliku preko cijelog zaslona, pritisnite Full screen. Za povratak u uobicajeni prikaz pritisnite Menu, odaberite
View i potom ponistite odabir Full screen. Ako Zelite da se slike uvijek otvaraju preko cijelog zaslona, pritisnite Menu i odaberite
Tools > Settings.... U polju Always open image in full screen odaberite Yes.

:\é’: Savjet: Za prebacivanje izmedu prikaza na cijelom zaslonu i uobicajenog prikaza pritisnite Ctrl+T. U prikazu preko cijelog
zaslona za prikaz naredbi pritisnite bilo koju tipku za naredbe.

Izmjena slika

Da biste okrenuli sliku, odaberite je i pritisnite Open. Pritisnite Menu i odaberite odaberite Tools > Rotate. Slika se okre¢e za 90
stupnjeva u smjeru kazaljki na satu.

Da biste sliku okrenuli vodoravno ili okomito, odaberite je i pritisnite Open. Pritisnite Menu i odaberite Tools > Flip > Flip
horizontally ili Flip vertically.

Da biste izrezali sliku, odaberite je i pritisnite Open. Pritisnite Menu i odaberite odaberite Tools > Crop.... Za poveavanie ili
smanjivanije veli¢ine odabranog podrudja pritisnite + ili -, a za promjenu oblika odabranog podrugja pritisnite Ctrl i listajte gore,
dolje, nalijevo ili nadesno. Da biste birat podrucja prebacili unutar slike, listajte gore, dolje, nalijevo ili nadesno. Za rezanje slike
pritisnite Crop. Uklanja se dodatni prostor oko birata podrugja.

Da biste promijenili veli¢inu slike, odaberite je i pritisnite Open. Pritisnite Menu i odaberite odaberite Tools > Resize.... Odaberite
postotak ili odaberite Custom size i sami definirajte velicinu. Ako sliku Zelite povecati tako da nema praznih margina sa strana
zaslona, odaberite Best fit. Ta je opcija korisna, primjerice, pri stvaranju pozadinskih slika za Desk. Imajte na umu da izvorne
proporcije slike ne moZete promijeniti ako odaberete Best fit.

Upravljanje datotekama sa slikama
Neke slike, glazbu (uklju€uju¢i melodije zvona) i drugi sadrZaj mozda nece biti moguce kopirati, mijenjati, premjestati ili
prosljedivati jer su zasti¢eni autorskim pravima.

Da biste pregledali detaljne pojedinosti o slici, odaberite je, pritisnite Menu i odaberite File > Properties.... Prikazani su naziv,
velitina i format datoteke; vrijeme i datum posljednje izmjene datoteke te razlu€ivost slike u pikselima. Da biste sprijecili
mijenjanje slike, odaberite stranicu Attributes, a zatim i Read-only te Yes.

Da biste poslali sliku, odaberite je, pritisnite Menu i odaberite File > Send te nacin slanja.

Da biste promijenili format datoteke, odaberite sliku i pritisnite Open. Pritisnite Menu i odaberite odaberite File > Save > Save
as.... Pritisnite Change. Odaberite novi format datoteke i pritisnite Done. Za spremanje datoteke pritisnite OK.
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Da biste preimenovali sliku, odaberite je, pritisnite Menu i odaberite File > Rename.... Unesite novi naziv i pritisnite OK.
Da biste stvorili kopiju slike, odaberite je, pritisnite Menu i odaberite File > Duplicate.

Da biste pregledali slike u obliku popisa naziva datoteka ili sliica, pritisnite Menu i odaberite View > Show as > Thumbnails ili
List.

Da biste sliku postavili za pozadinsku sliku, odaberite je, pritisnite Menu i odaberite Tools > Set as wallpaper. Odaberite Desk
ako Zelite da se slika pojavljuje na prikazu Radne povrsine, a Cover ako pozadinsku sliku Zelite dodati na suCelje telefonskog
dijela uredaja.

Da biste posjetnici dodali sliku, odaberite sliku, pritisnite Menu i odaberite Tools > Add to contact card.... Pritisnite + ili - da biste
povecali ili smanijili veli¢inu odabranog podrucja. Da biste bira¢ podrucja prebacili unutar slike, listajte gore, dolje, nalijevo ili
nadesno. Pritisnite Menu i odaberite opciju za povecavanie, rotiranje ili okretanje slike. Kad je slika spremna, pritisnite Add.
Odaberite posjetnicu kojoj Zelite dodati sliku i pritisnite Done.

B Snimac glasa

Snimac ne moZzete koristiti dok je aktivan podatkovni poziv ili GPRS veza.
Idite na Desk > Media > Voice rec..

Voice rec. moze snimati telefonski razgovor ili glasovni podsjetnik, spremiti glasovni zapis kao zvu€ni isje€ak, reproducirati vas
isjeCak ili druge zvutne datoteke te uredivati zvucne datoteke. Voice rec. moZe reproducirati sljedele formate: WAV, AMR, AU i

sazeti GSM.

LS 2 Voice Recorder - Clip.amr n Pause

& 0:00 / 0:27 -
VoiceRec. O | = Stop

Remaining: 0:00 =

-

=
Inm (] D) Exit

Otvaranje snimaca glasa

MozZete otvoriti Voice rec. i odabrati datoteku ili stvoriti pretac za automatsko otvaranje programaVoice rec. i reproduciranje
zvulnog isjecka.

Da biste odabrali glasovni zapis, pritisnite Menu i odaberite File > Open.... Prikazat Ce se dijaloski okvir Open file (Otvaranje
datoteke) s pregledom aktivne mape i popisom glasovnih zapisa.

Da biste glasovnom zapisu dodali pre€ac, pritisnite Menu i odaberite File > Add to Desk.... Time Cete stvoriti pre€ac do odabranog
glasovnog zapisa. Ne mozZete stvoriti pre€ac do datoteke koja nije spremljena.

Snimanje telefonskog razgovora ili glasovnog podsjetnika

MoZete snimiti telefonski razgovor ili glasovni podsjetnik. Voice rec. automatski stvara sazeti zvucni isjeCak u WAV ili AMR
formatu.

Da biste snimili glasovni podsjetnik, pritisnite Menu i odaberite File > New clip te pritisnite Record. Voice rec. poCinje snimati
sve zvukove koji dopru do vanjskog mikrofona. Kada zavrsite sa snimanjem, odaberite Stop. Pritisnite Menu i odaberite File >
Save > Save clip. UpiSite naziv za glasovni zapis i pritisnite OK.

Za snimanje telefonskog razgovora najprije uputite poziv. Kad primatelj odgovori na poziv, pritisnite Menu i odaberite File >
New clip te pritisnite Record. Voice rec. pocinje snimati, a obje ¢e strane svakih pet sekundi €uti ton koji oznatava da se telefonski
razgovor snima. Kada zavrSite sa snimanjem, odaberite Stop. Pritisnite Menu i odaberite odaberite File > Save > Save clip. UpiSite
naziv glasovnog zapisa i odaberite OK.

Da biste nastavili snimati od kraja glasovnog zapisa, odaberite zapis i pritisnite Record. Snimanje se nadovezuje na zavrSetak
ranijeg zapisa.

Da biste odustali od spremanja, kad dobijete upit za spremanje glasovnog zapisa, naredbom za odustajanje zaustavite tekucu
akciju i vratite se na prethodnu. Ovom se naredbom glasovni zapis bri$e iz memorije uredaja.

:\é’: Savjet: Maksimalna duljina glasovnog zapisa iznosi 60 minuta, ali ovisi o raspoloZivu prostoru za pohranu u memoriji
uredaja ili na memorijskoj kartici.

Reprodukcija glasovnog zapisa

Glasovni zapis moZete presluSavati i zaustavljati. MoZete spremiti glasovni zapis koji ste sami stvorili, ili reproducirati i spremiti
onaj koji ste dobili u sklopu poruke. Voice rec. mozZe reproducirati nekoliko formata: WAV, AU, AMR i saZeti GSM.

Traka napretka prikazuje trajanje reprodukcije, polozaj i duljinu glasovnog zapisa.
Za presluSavanje glasovnog zapisa odaberite Play. Pomaknite se nalijevo za trazenje prema natrag ili nadesno za trazenje prema
naprijed.
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Za privremeno zaustavljanje glasovnog zapisa odaberite Pause. Reprodukcija se nastavlja kad pritisnete Play.

Da biste ponovo reproducirali glasovni zapis, pritisnite Menu i odaberite Playback > Repeat. Glasovni zapis bit ¢e ponovljen.
:\é’: Savjet: Glasovni zapisi koje primite ili snimite privremene su datoteke. Datoteke koje Zelite zadrZati morate spremiti.

Slanje glasovnog zapisa

Glasovni zapis moZete poslati sa svojeg na drugi uredaj putem infracrvene ili Bluetooth veze, kao zasebnu poruku e-poste ili
multimedijsku poruku.

Da biste poslali glasovni zapis drugom uredaju putem infracrvene veze, uvjerite se da je na primateljevu uredaju aktivno sucelje
za infracrvenu vezu. Odaberite glasovni zapis, pritisnite Menu, odaberite File > Send i uporabite opciju infracrvene veze.
Infracrvena veza uspostavlja se automatski, a glasovni se zapis Salje primateljskom uredaju.

Da biste prenijeli glasovni zapis drugom uredaju Bluetooth veze, uvjerite se da je na primateljevu uredaju aktivno sulelje za
Bluetooth vezu. Odaberite glasovni zapis, pritisnite Menu, odaberite File > Send i uporabite opciju Bluetooth veze. Aktivirajte
Bluetooth na svojem uredaju, potrazite primateljev uredaj, s popisa dostupnih uredaja odaberite onaj primateljev i zatim
odaberite Send (Posalji). Ako su uredaji upareni i autorizirani, alozinka potvrdena, glasovni se zapis prenosi primateljevu uredaju
kada se uspostavi aktivna Bluetooth veza.

Da biste glasovni zapis poslali kao poruku e-poSte, odaberite ga, pritisnite Menu, odaberite File > Send i uporabite opciju slanja
e-postom. Program Mail (PoSta) otvara se automatski, a glasovni je zapis spreman za slanje u obliku privitka vase poruke e-
poste.

Da biste glasovni zapis umetnuli u multimedijsku poruku, odaberite ga, pritisnite Menu, odaberite File > Send i uporabite opciju
slanja multimedijskom porukom. MMS program otvara se automatski, a glasovni je zapis spreman za slanje u obliku privitka
vaSe multimedijske poruke.

B Music player
& Upozorenje: Kad koristite zvu€nik, uredaj ne drZite uz uho jer zvuk moZze biti preglasan.

Idite na Desk > Media > Music player.

Music player moZe reproducirati i razvrstavati pjesme i zvuCne zapise. Music player podrzava nekoliko audio formata: MP3, WAV,
MIDI, AMR i AAC.

Sludanje glazbe

& Upozorenje: Glazbu slu$ajte umjereno glasno. Neprekidno slusanje preglasne glazbe moze dovesti do oSte¢enja sluha.
Kad koristite zvucnik, uredaj ne drzite uz uho jer zvuk moze biti preglasan.

Music player prikazuje popis pjesama te pokazatelje za glasno¢u, nasumitnu reprodukciju i ponavljanje, trenutacno ukljucen
nacin rada i traku napretka. Traka napretka prikazuje trajanje reprodukcije, polozaj i duljinu pjesme.
( . Music Player -RENA j

sl B Play
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Da biste odabrali pjesmu, listajte po popisu pjesama.

Da biste reproducirali pjesmu ili pjesme u trenutanoj mapi, pritisnite Play. Reprodukcija se automatski prekida s krajem zadnje
pjesme po redoslijedu reprodukcije.

Da biste poredali pjesme, pritisnite Menu i odaberite View > Sort by. Poredajte pjesme u trenutaénoj mapi prema nazivu, nazivu
datoteke, datumu ili veli€ini. Redanje utjeCe na redoslijed reprodukcije pjesama u trenutatnoj mapi.

Da biste odabrali prethodnuiili sljedeu pjesmu, pritisnite Menu i odaberite Go to > Previous track ili Next track. Odabrana pjesma
se temelji na trenutanom redoslijedu.

Da biste ponovo reproducirali pjesme, pritisnite Menu i odaberite Playback > Repeat. To vraca reprodukciju pjesama u
trenutalnoj mapi sa zadnje pjesme po redoslijedu reprodukcije na prvu.

Da biste glazbu reproducirali nasumni¢nim redoslijedom, odaberite jednu mapu, pritisnite Menu i odaberite Playback >
Random.

:\é’: Savjet: Dok se pjesma reproducira, listajte nalijevo ili nadesno za trazenje natrag ili naprijed.
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Upravljanje pjesmama
Da biste spremili glazbu, pritisnite Menu i odaberite File > Save as.... Glazbu spremite na memorijsku karticu ili u memoriju
telefona.

Da biste promijenili mape s glazbom, pritisnite Menu i odaberite File > Change folder.... Za odabir nove mape Koristite dijaloski
okvir. Sadrzaj novih mapa se skenira, a na popisu pjesama Ce biti prikazane pjesme.

Da biste dodali pre€ac do glazbe, pritisnite Menu i odaberite File > Add to Desk.... Time Cete stvoriti preCac do odabrane pjesme.
Ne moZete stvoriti preac do datoteke koja nije spremljena.

Da biste promijenili veli¢inu teksta, pritisnite Menu i odaberite Edit > Zoom in ili Zoom out. Time mijenjate veli¢inu teksta na
prikazu popisa.

Slanje glazbe

Glazbu moZzete slati u obliku tekstualne poruke.

Da biste poslali pjesmu, pritisnite Menu i odaberite File > Send. Odaberite nacin slanja odabrane pjesme na drugi uredaj. Pritisnite
Insert. Pjesmu moZete poslati kao privitak poruci.

Da biste odabrali mapu, pritisnite Change folder.... Za odabir nove mape koristite dijaloski okvir.

Za poniStenje umetanja pritisnite Cancel. Pjesma se ne vrata u originalni program, a vi moZete odabrati drugu pjesmu.

B RealPlayer

Neke slike, glazbu (ukljucujuci melodije zvona) i drugi sadrzaj mozda nece biti moguce kopirati, mijenjati, premjestati ili
prosljedivati jer su zasti¢eni autorskim pravima.

Idite na Desk > Media > RealPlayer.

RealPlayer reproducira video, zvuk i multimedijske sadrZaje s Interneta. RealPlayer reproducira brojne formate, ukljuCujuci:
MPEG-4, MP4 (bez streaminga), 3GP, SDP, RV, RA, RAM i RM.

RealPlayer ne podrZava nuzno sve podvrste ovih formata datoteka.

Reprodukcija multimedijskih zapisa
Reproducirati moZete video isjetke i zvucne datoteke pohranjene u memoriji uredaja ili na memorijskoj kartici te prenesene
na uredaj iz poruke e-poste ili s kompatibilnog ra¢unala, odnosno streamingom s Interneta.

Traka napretka prikazuje trajanje reprodukcije, poloZaj i duljinu multimedijskog isjecka. Video reprodukcija se zaustavlja dok
je prikazan glavni izbornik ili bilo koji dijaloski okvir. Video se centrira po horizontali i vertikali unutar podrucja za reprodukciju.
Ako je video isjeCak prevelik za punu Sirinu ili visinu podrugja, bit ¢e umanjen prije prikazivanja kako bi se oCuvale izvorne

proporcije.

RealPlayer

< unnmmny

Da biste reproducirali streaming multimedijske sadrZaje, dodite do takvog sadrZaja na Internetu i pritisnite Play. Ako problem
s mreznom vezom uzrokuje pogresku u reprodukciji, RealPlayer ¢e automatski pokusati ponovo uspostaviti vezu s internetskom
pristupnom to¢kom.

Za reprodukciju pohranjenih multimedijskih sadrzaja pritisnite Play. Reprodukcija se zaustavlja automatski.

Da biste prekinuli reprodukciju ili streaming, pritisnite Stop. Primanje sadrZaja ili povezivanje s izvorom streaminga prestaje,
reprodukcija se zaustavlja, a isje€ak se vraca na pocetak. Isje€ak ostaje odabran na popisu multimedijskih isjecaka.

Da biste video isjeCak gledali preko cijelog zaslona, pritisnite Menu i odaberite View > Full screen. Na taj se nacin veli¢ina podrucja
prikazivanja mijenja izmedu one uobicajene i cijelog zaslona.

Da biste spremili multimedijski isje€ak, pritisnite Menu i odaberite File > Save clip as.... Da biste spremili internetsku vezu,
pritisnite Menu i odaberite File > Save link as....

Da biste izmijenili veli¢inu video isjetka, pritisnite Menu i odaberite View > Zoom in ili Zoom out. Zumiranjem se veli€ina isjetka
povecava tako da obuhvati najve¢i moguci dio podrucja za prikazivanje uz o€uvanije izvornih proporcija, ili se prikaz vra¢a na
izvornu veli€inu.

Da biste zatvorili RealPlayer, pritisniteExit. Primanje sadrzaja ili povezivanje s izvorom streaminga prestaje, a reprodukcija se
zaustavlja.
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- Savjet: Da biste multimedijskom isje¢ku dodali precac, pritisnite Menu i odaberite File > Add to Desk.... Time Cete stvoriti
precac do odabranog multimedijskog isjecka. Ne moZete stvoriti precac do datoteke koja nije spremljena.

Ugadanije glasnofe multimedijskog sadrZzaja

Da biste promijenili glasno¢u multimedijskog sadrZaja, pomaknite se prema gore ili dolje.
Za iskljucivanje zvuka pritisnite Set volume > Mute. Pritisnite Unmute da biste ukljucili zvuk.
Slanje multimedijskih isje¢aka

MozZete odabrati multimedijske isjecke koje Zelite priloZiti poruci, dokumentu ili nizu slajdova.

Da biste poslali multimedijski isjeCak, pritisnite Menu i odaberite File > Send. Odaberite natin slanja isjetka drugom uredaju i
pritisnite Insert.

Za ponistenje umetanja pritisnite Cancel. Multimedijski se isje€ak ne vraca u izvorni program te moZete odabrati drugi isjeCak.
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U Calculator mozZete raditi izraune i spremati rezultate u memoriju kalkulatora za naknadnu uporabu. Desk calculator moZzete
koristiti za osnovne izracune, a Scientific calculator za naprednije izraCune.

Q Opaska: Ovaj kalkulator ogranitene je toCnosti i projektiran je za jednostavne izraCune.

Idite na Desk > Office > Calculator.

B IzraCuni
Da biste napravili izraCun, unesite prvi broj izracuna. Pritisnite tipku Tab i odaberite funkciju iz mape funkcija. Unesite drugi
broj izraCuna i pritisnite tipku za unos.

Imajte na umu da kalkulator obavlja operacije onim redoslijedom kojim ste ih unijeli. Zagrade ne mozete koristiti za mijenjanje
redoslijeda operacija.

Za prebacivanje izmedu obitnog i znanstvenog kalkulatora pritisnite Menu i odaberite View > Desk calculator ili Scientific
calculator.

Da biste broj uinili pozitivnim ili negativnim, napisite ga i zatim na tipkovnici pritisnite m.
Za ispis izrauna pritisnite Menu i odaberite Printing > Print.
\‘é’: Savjet: Da biste pregledali stranicu prije ispisa, pritisnite Menu i iz izbornika odaberite Print preview > Printing.

-

Da biste promijenili izgled stranice, pritisnite Menu i odaberite Page setup.

B Uporaba znanstvenog kalkulatora

Pritisnite Menu i odaberite View > Scientific calculator.

Da biste napravili izra€un, unesite prvi broj izraCuna. Pritisnite tipku Tab i odaberite funkciju iz mape funkcija. Unesite drugi
broj izraCuna, dodite do = u mapi funkcija i zatim pritisnite tipku za unos.

Da biste okrenuli funkciju, na tipkovnici pritisnite i i odaberite funkciju.

Da biste promijenili kutnu jedinicu, pritisnite Menu, odaberite Tools > Angle unit, a zatim odaberite Degrees, Radians ili Grads.
Trenutalnu kutnu jedinicu moZete vidjeti u polju u koje unosite brojke.

B Spremanje brojki u memoriju

MozZete spremiti 26 razli€itih brojki, nedovr$enih izratuna ili konacnih rezultata izraCuna za naknadnu uporabu.

1. Pritisnite Ctrl+S. Pokraj vrijednosti €e se pojaviti strelica.

2. Pritisnite Shift + slovo koje Zelite pridruziti vrijednosti. Slovo €e biti prikazano pokraj strelice.

3. Zaspremanije vrijednosti pritisnite tipku za unos.

Da biste koristili spremljenu vrijednost, unesite slovo koje ste pridruzili vrijednosti i nastavite s izracunom na uobiajeni nacin.

Da biste izbrisali sve vrijednosti spremljene u memoriji, pritisnite Ctrl+D.

B Odredivanje oblika prikaza brojeva u kalkulatoru

Da biste promijenili oblik prikaza brojeva, pritisnite Menu i odaberite Tools > Number format.
Odaberite:

» Normal — da biste zadrZali zadani oblik prikaza brojeva
+ Fixed — da biste postavili fiksni broj decimalnih mjesta
« Scientific — da biste postavili fiksni broj znalajnih brojki
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16. Clock

U Clock moZzete pregledavati datum i vrijeme u mati¢nom i odredisnom gradu te upravljati alarmima.
Idite na Desk > Clock.

B Uporaba svjetskog sata
Da biste namjestili datum i vrijeme, pritisnite Menu i odaberite Tools > Date and time....

:\é’: Savjet: Datumi vrijeme moZete takoder aZurirati automatski (usluga mreze). Ovu postavku moZete odabrati u izborniku
Control panel (Upravljatka ploca). Vidi "Date and time (Datum i vrijeme)", str. 62.

Da biste se prebacivali s informacija o mati¢nom gradu na informacije o odredisnom gradu, pritisnite tipku Tab.
Da biste promijenili grad, odaberite maticni ili odredi$ni grad i pritisnite Change city.

:\é’: Savjet: Ako promijenite maticni grad, aZuriraju se kalendarski zapisi i sat. To je korisno kada se trebate ukljuditi u
konferencijske pozive.

Da biste pregledali i upravljali alarmima, pritisnite Alarm clock.
Da biste promijenili vrstu sata, pritisnite Menu i odaberite View > Clock type, a zatim odaberite Analog ili Digital.

:\é’: Savjet: Da biste se prebacili na prikaz jednog sata koji ¢e navoditi samo podatke o maticnom gradu, pritisnite Menu i
odaberite View > Remote city details.

B UporabaAlarm clock
Za namjeStanje alarma pritisnite New alarm i unesite vrijeme alarma.

Da biste izmijenili alarm, pritisnite Edit alarm.

Da biste izbrisali alarm, pritisnite povratnu tipku.

Kada se zaCuje alarm, pritisnite Stop na su€elju komunikatora ili Exit na telefonskom dijelu uredaja. Ako ga Zelite odgoditi,
pritisnite Snooze. Cak i ako je telefonski dio uredaja isklju¢en u vrijeme za koje je postavljen alarm, alarm Ce se oglasiti, a na
telefonskom dijelu uredaja Ce se prikazati biljeSka o alarmu. Pritisnite View kako biste pro€itali biljesku o alarmu.

B Alarmi i podsjetnici

Kada se aktivira alarm namjesten u satu ili kalendaru, prikazat Ce se biljeska o alarmu.

Da biste odgodili alarm, pritisnite Snooze.
:\é’: Savjet: Zadano vrijeme privremenog iskljucivanje je deset minuta.

Da biste uti3ali alarm i zadrZali biljeSku o alarmu na zaslonu, pritisnite Mute.

Da biste utiSali alarm i zatvorili biljeSku o alarmu, pritisnite Stop.
Ako alarm ne iskljucite, automatski €e se prestati oglasavati nakon 15 minuta. Na zaslonu ¢e ostati biljeska o alarmu.

B Gradovi i drzave

Promjena gradova

Da biste promijenili grad, odaberite onaj grad koji Zelite promijeniti i pritisnite Change city. S popisa odaberite novi grad i
pritisnite Select.

Na zemljovidu mozZete vidjeti lokaciju tog grada.
:\é’: Savjet: Za traZenje grada pocnite tipkati u polje za pretraZivanje.

:\é’: Savjet: Pritisnite Menu i odaberite File > New city... da biste na popis dodali novi grad.
Imajte na umu da mijenjanje mati¢nog grada moze promijeniti i opce sistemsko vrijeme vaseg uredaja.

Lociranje gradova na zemljovidu svijeta

Da biste odredili poloZaj grada, odaberite File > New city... ili Edit > City details..., a zatim pritisnite Set position. Na zemljovidu
dodite do lokacije Zeljenog grada i zatim pritisnite OK.
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Stvaranje i izmjena unosa drzava
Da biste stvorili nove ili izmijenili postojele drzave, odaberite File > New country/region... ili Edit > Country/Region details....
Unesite novi naziv Country/Region, odaberite polje Dialling code i zatim unesite novi broj.
Imajte na umu da mijenjanjem postojece drzave morate takoder promijeniti glavni grad.

Stvaranje i izmjena unosa gradova

MozZete takoder definirati sljedee postavke:

+ Country/Region — Odaberite drZavu s popisa.

« Area code — Unesite pozivni broj koji se koristi pri upudivanju poziva u taj grad.

« Daylight-saving zone — Odaberite zonu ljetnog racunanja vremena.

 GMT offset — Odaberite vremensku razliku izmedu toga grada i vremena po Greenwichu (GMT).

« Latitude i Longitude — Unesite koordinate grada ili pritisnite Set position da biste locirali grad na zemljovidu svijeta.
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17.  Upravljanje podacima i programima

Vas$ vam komunikator nudi nekoliko programa za upravljanje vaSim osobnim podacima poput kontakata i informacija iz
kalendara te e-poSte.

B Data mover

Data mover moZete koristiti za premjeStanje odredenih podataka, primjerice kontakata i postavki, s uredaja Nokia 9200 series
Communicator na vas uredaj Nokia 9300i putem infracrvene veze ili memorijske kartice. Prije poCetka se uvjerite da u uredajima
ili na memorijskoj kartici imate dovoljno slobodnog memorijskog prostora potrebnog za premjeStanje. Imajte na umu da
premjestanje podataka nije moguce ako u uredaju Nokia 9300i imate manje od 2 MB slobodne memorije.

Uredaj Nokia 9300i ne koristite tijekom koristenja Premjestaca podataka. Ako je moguce, iskljucite telefonski dio uredaja.
Pobrinite se da su baterije pune ili prikljuCite uredaj na punjac.

G Opaska: Prije nego polnete koristiti postojeu kompatibilnu memorijsku karticu s uredajem Nokia 9300i, morate
pomocCu Premjestaca podataka konvertirati memorijsku karticu i ponovo instalirati programe koje ste ranije instalirali
na memorijsku karticu. Ne morate, medutim, ponovo instalirati prethodno instalirane programe za uredaj Nokia 9210
Communicator. Va$ telefon Nokia 9300i sadrzi najnoviju verziju tih programa te se te verzije moraju koristiti s
telefonom Nokia 9300i.

Mogu postojati i dodatni koraci, ali to ovisi o vrsti podataka koje Zelite premjestiti, nacinu premjestanja koji Zelite koristiti,
koli€ini slobodne memorije na vasim uredajima ili memorijskoj kartici, odnosno broju prethodno obavljenih uspjesnihili
neuspjesnih premjestanja. Uvjerite se da su infracrveni prikljucci uredaja okrenuti jedni prema drugima.

Uvijek Citajte upute koje Premjesta podataka navodi na zaslonu.

1. Idite na Desk > Tools > Data mover. Ako se podaci nalaze na memorijskoj kartici, stavite je u svoj uredaj Nokia 9200 series
Communicator. Pritisnite Continue transfer.

2. Odaberite trenutacni grad i drzavu, a zatim pritisnite OK.

3. Ukljucite infracrvenu vezu na oba uredaja, uvjerite se da su infracrveni prikljucci uredaja okrenuti jedni prema drugima i
zatim pritisnite Continue. Izmedu uredaja se uspostavlja infracrvena veza.

4. Pritisnite Send data collector da biste uredaju Nokia 9200 series Communicator poslali Skuplja¢ podataka. Skupljat podataka
Salje se u obliku infracrvene poruke u mapu Inbox na uredaju Nokia 9200 series Communicator. Da biste instalirali Skuplja¢
podataka, pritisnite Open na uredaju 9200 series Communicator. Ako opcija Open nije dostupna, pritisnite Save da biste
spremili instalacijsku datoteku i otvorili je iz Upravitelja datoteka. Skuplja¢ podataka se automatski pokree nakon instalacije.
Nadgledajte ostatak postupka premjeStanja podataka putem uredaja Nokia 9300i. Ako je instaliran Skuplja¢ podataka,
pritisnite Connect data coll. u uredaju Nokia 9300i.

5. U uredaju Nokia 9300i odaberite podatke koje Zelite premijestiti iz svog uredaja Nokia 9200 series Communicator. MoZete
premjestiti podatke iz kalendara i kontakata, poruke, postavke, dokumente i slike. Neke datoteke, primjerice poruke s
posjetnicama i poruke e-poste koje nisu spremljene u mapi Inbox, ne€e biti prenesene.

6. Pritisnite Transfer infrared ili Transfer mem. card, ovisno o nainu koji Zelite koristiti.

7. Pritisnite Start transfer. Ako je postupak premjestanja prekinut, ponovo pokrenite PremjeSta podataka i nastavite s
premijestanjem. Ako ponovo dode do problema, mozda nesto nije u redu s podacima koje pokusavate premjestiti. Ponovo
pokrenite postupak premjestanja podataka, ali nemojte oznaciti podatke koji uzrokuju probleme.

8. Da histe zavrsili postupak premjestanja, nakon njegova zavrSetka pritisnite OK.

9. Zazatvaranje PremjeStaCa podataka pritisnite Exit, a za konvertiranje memorijske kartice za uporabu u uredaju Nokia 9300i
pritisnite Convert mem. card.

Premjestanje velikih koliCina podataka s uredaja Nokia 9200 series Communicator moZe trajati neko vrijeme.

B Backup

Savjetujemo vam da redovito radite priCuvne kopije podataka na vasem uredaju.
Idite na Desk > Tools > Backup.

Prije stvaranja pri€uvne kopije podataka ili vraanja podataka:

» Zatvorite sve druge programe.

- Ako je moguce, iskljucite telefonski dio uredaja.

+ Uvjerite se da imate dovoljno baterije.

Dabiste stvorili pri€uvnu kopiju podataka na memorijskoj kartici, pritisnite New backup. Unesite naziv pri€uvne kopije i odaberite
Zelite li napraviti kopiju svih ili samo dijela podataka. Full backup kopira sve podatke. Ako odaberete Partial backup, navedite
koje stavke Zelite ukljuiti u pri€uvnu kopiju. Pritisnite Start backup.
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:\é’: Savjet: MozZete takoder stvoriti pri€uvnu kopiju svih podataka u programima File manager i Control panel.

Da biste vratili priCuvnu kopiju podataka s memorijske kartice, odaberite odgovarajucu kopiju i pritisnite Restore. Navedite
stavke koje Zelite vratiti. Ako podatke vraate s cjelokupne pricivne kopije, moZete odabrati Partial backup i navesti stavke koje
Zelite vratiti. Pritisnite Start restore. Nakon zavrsetka vra¢anja podataka, pritisnite OK da biste ponovo pokrenuli uredaj.

B Data transfer

Ako imate uredaj Nokia 9300i i drugi uredaj koji podrzavaju prijenos podataka, Data transfer mozete koristiti za sinkronizaciju
kalendarskih zapisa i podataka o kontaktima izmedu ta dva uredaja.

Za dodatne pojedinosti o kompatibilnim uredajima obratite se svojem prodavau, mreznom operatoru ili davatelju usluga.
Idite na Desk > Tools > Data transfer.

1. Zastvaranje novog profila sinkronizacije pritisnite New.

Odaberite sadrzaj koji Zelite sinkronizirati i pritisnite Next.

w N

Odaberite vrstu veze i pritisnite Select. Ako odaberete infracrveno kao vrstu veze, sinkronizacija ¢e zapoeti odmah.

»

Ako ste odabrali Bluetooth kao vrstu veze, pritisnite Search za trazenje uredaja s kojim Zelite obaviti sinkronizaciju. Za prekid
traZenja pritisnite Stop.
5. Dodite do uredaja s kojim Zelite sinkronizirati podatke i pritisnite Select. Sinkronizacija je pokrenuta.

Da biste pregledali zapisnik o sinkronizaciji, pritisnite Menu i odaberite File > Synchronisation log.

B Sync (Sinkronizacija)

Program Sync omogucuje vam da svoj kalendar i Kontakte sinkronizirate s raznovrsnim programima tog tipa na kompatibilnom
raCunalu ili udaljenom internetskom posluzitelju. Vase postavke (koji ¢e podaci biti sinkronizirani, koji se natin povezivanja
koristi) spremljene su u profil sinkronizacije koji se potom koristi tijekom same sinkronizacije.

:\é’: Savjet: Postavke sinkronizacije moZete od davatelja usluga primiti u obliku poruke.

Program za daljinsku sinkronizaciju koristi SyncML tehnologiju. Za dodatne informacije o SyncML kompatibilnosti obratite se
dobavljacu programa s kojima Zelite sinkronizirati podatke u uredaju.

Idite na Desk > Tools > Sync.
Vas uredaj ima profil za paket Nokia PC Suite. Profil za paket PC Suite uredujte isklju¢ivo pomocu paketa Nokia PC Suite.
Sinkroniziranje kalendara, kontakata i e-poste

1. PrikljuCite svoj uredaj na kompatibilno ra€unalo. Koristite internetsku, Bluetooth ili kabelsku vezu. Stolni stalak moZete
takoder prikljuciti na raCunalo preko podatkovnog kabela te staviti uredaj u taj stalak. Vidi "Povezivanje"”, str. 88.

Ako Zelite koristiti Bluetooth vezu, najprije morate konfigurirati Bluetooth vezu izmedu uredaja i paketa Nokia PC Suite
odabirom opcije Manage connections (Upravljanje vezama) i otvaranjem programa Nokia Connection Manager. Za dodatne
upute pogledajte korisnicki priru¢nik za Nokia PC Suite.

2. Otvorite Nokia PC Suite na ra€unalu i odaberite Synchronize (Sinkroniziraj). Otvorit ¢e se Nokia PC Sync.

3. Ako ste uredaj prikljucili na raCunalo preko podatkovnog kabela i stolnog stalka, pritisnite gumb sync na stolnom stalku. Ako
ste uredaj prikljucili na ratunalo putem Bluetooth veze, za pokretanje sinkronizacije koristite Nokia PC Sync.

Stvaranje novog profila

1. Uredajima prethodno definiran profil za PC Suite. Da biste stvorili druge profile, pritisnite Menu i odaberite File > New. Otvara
se Carobnjak za stvaranje profila koji vam pomaze u definiranju ispravnih postavki.
2. Definirajte sljedece opcije:
 Profile name — Unesite opisni naziv profila.
« Connection type — Za sinkronizaciju s ratunalom odaberite Bluetooth ili Data cable, odnosno Internet za sinkronizaciju
s internetskim posluZziteljem.
+ Access point — Ako ste kao vrstu veze odabrali Internet, odaberite internetsku pristupnu tocku.
» Host address — Unesite adresu sinkronizacijskog posluzitelja.
» Port — Ako ste kao vrstu veze odabrali Internet, unesite posluZziteljski ulaz sinkronizacijskog posluZitelja.
« User name — Unesite svoj korisnicki ID za sinkronizacijski posluzitelj.
+ Password — Unesite svoju lozinku za sinkronizacijski posluzitelj.
+ Confirm password — Ponovo unesite lozinku za sinkronizacijski posluZitelj.

3. Odaberite Zelite li sinkronizirati kontakte, kalendarske zapise ili poruke e-poste.

4. Unesite puteve do baza podataka na uredaju i udaljenom posluZitelju, a zatim odaberite Synchronisation type. Za
sinkroniziranje podataka izmedu uredaja i udaljenog posluZitelja i obrnuto odaberite Normal; za sinkroniziranje podataka
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izmedu udaljenog posluzitelja i uredaja odaberite One-way to telephone, a za sinkroniziranje podataka izmedu uredaja i
udaljenog posluZitelja One-way from telephone.

5. Odredite Zelite li kao zadani profil sinkronizacije koristiti profil koji ste sami stvorili.

Ako Zelite vratiti zadane postavke za paket PC Suite, pritisnite Menu i odaberite Tools > Reset PC Suite profile.

Da biste izmijenili postojeti profil, odaberite ga i pritisnite Edit.

Da biste jedan od postojecih profila sinkronizacije postavili za zadani profil, odaberite profil, pritisnite Menu i zatim odaberite
File > Tools > Set as default.

Da biste sinkronizirali sadrzaj svih baza podataka izmedu uredaja i posluZitelja, pritisnite Menu i odaberite File > Sync > Slow
sync. Imajte na umu da time ignorirate vrstu sinkronizacije postavljenu za taj profil.

Da biste izbrisali profil, odaberite ga i pritisnite povratnu tipku.

Da biste iz uredaja izbrisali bazu podataka i zamijenili je bazom podataka s posluZitelja, pritisnite Menu i odaberite File >
Sync > Replace telephone data.

Da biste s posluZitelja izbrisali bazu podataka i zamijenili je bazom podataka s uredaja, pritisnite Menu i odaberite File > Sync >
Replace server data.

Nakon §to sinkronizirate uredaj s kompatibilnim ra¢unalom, moZete pregledati zapisnik o sinkronizaciji.

Da biste otvorili zapisnik o sinkronizaciji, odaberite profil i pritisnite Log. Zapisnik pokazuje, primjerice, datum i vrijeme
sinkronizacije te navodi moguce pogreske u sinkronizaciji.

Za dodatne informacije o sinkronizaciji pogledajte korisnicki prirucnik za paket Nokia PC Suite ili pomo¢ za Nokia PC Sync.

B Nokia PC Suite

Programski paket Nokia PC Suite nudi vam niz programa za upravljanje uredajem Nokia 9300i. Primjerice, Nokia PC Sync vam
omogucuije sinkroniziranje vasih podataka iz Kontakata i kalendara, e-mail poruka te popise obveza izmedu uredaja i
kompatibilnog racinala, upravljanje mapama uredaja pomocu Nokia Phone Browser, stvaranje pri€uvnih kopija i vratanje
osobnih podataka pomo¢u Nokia Content Copier, kao i instalaciju programa pomoc¢u Nokia Application Installer.

Instalirajte Nokia PC Suite s CD-a ili sa stranice www.nokia.com. Paket Nokia PC Suite mozZete koristiti iskljuivo s operacijskim
sustavima Windows 2000i Windows XP. Za dodatne upute o naCinu instalacije i uporabe programskog paketa PC Suite pogledajte
korisnicki priru¢nik za Nokia PC Suite koji se nalazi na CD-u ili Pomo¢ u programima u sklopu paketa Nokia PC Suite.

Da histe koristili Nokia PC Suite, svoj uredaj morate prikljuciti na kompatibilno raunalo preko kabela CA- 53, odnosno Bluetooth
ili infracrvene veze. Vidi "Povezivanje", str. 88.

« Zelite li koristiti kabel, treba vam najnoviji upravljatki program kabela za povezivanije. Upravljacki program instaliran je
tijekom instalacije paketa Nokia PC Suite. Za dodatne pojedinosti pogledajte korisnicki priru¢nik za Nokia PC Suite.

* Ako Zelite koristiti Bluetooth, uparite uredaj i kompatibilno racunalo te postavite ratunalo kao ovlasteno. Vidi "Uparivanje s
uredajem", str. 89.

* Ako Zelite koristiti infracrvenu vezu, ukljudite je na svojem uredaju. Vidi "Infracrvena veza", str. 90. Ako je potrebno, ukljucite
infracrvenu vezu i na kompatibilnom racunalu.

MoZda Cete trebati instalirati ili aZurirati upravljatke programe za Bluetooth ili infracrvenu vezu ako uredaj namjeravate koristiti
kao modem. Za dodatne pojedinosti pogledajte CD koji ste dobili u paketu s uredajem, web-stranice www.nokia.com i korisnicki
prirunik za Nokia PC Suite.

B Instaliranje programa i softvera

@ Vazno: Instalirajte i koristite programe samo iz izvora koji nude odgovarajucu sigurnost i prikladnu zastitu od $tetnog
softvera.

Na svoj uredaj mozZete instalirati dvije vrste programa i softvera:

« Programe i softver iskljuivo namijenjene uredaju Nokia 9300i ili kompatibilne s operacijskim sustavom Symbian. Te
instalacijske datoteke imaju nastavak .SIS.

» J2ME programe kompatibilne s operacijskim sustavom Symbian. Instalacijske datoteke Java programa imaju nastavak .JAD
ili JAR.

Instalacijske datoteke mogu na vas uredaj biti prenesene s kompatibilnog raCunala, preuzete tijekom pregledavanja stranica

ili poslane u sklopu multimedijske poruke, kao privitak e-posti ili preko Bluetooth veze. Ako datoteku prenosite putem paketa

PC Suite for Nokia 9300i, spremite je u mapu c:\nokia\installs na svojem uredaju. Ako za prijenos datoteke koristite Microsoft

Windows Explorer, spremite datoteku na memorijsku karticu (lokalni disk).

Tijekom instalacije uredaj provjerava cjelovitost paketa koji pokuSavate instalirati. Uredaj prikazuje podatke o obavljenim
provjerama te vam nudi opcije za nastavak, odnosno odustajanje od instalacije.

Vidi "Certificate manager", str. 69.
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Ako instalirate programe koji zahtijevaju mreznu vezu, imajte na umu da se potrosnja energije uredaja moze povecati tijekom
koriStenja tih programa.

Instaliranje programa za sustav Symbian

Kad instalirate nadopunu ili zakrpu programa, morate imati izvornu ili pricuvnu kopiju cijelog programa kako biste ga mogli
vratiti. Da biste vratili izvorni program, najprije ga uklonite, a zatim ga ponovno instalirajte iz izvorne instalacijske datoteke ili
pri€uvne kopije.

Da biste instalirali softver, potrazite u memoriji uredaja ili memorijskoj kartici instalacijsku datoteku, odaberite je te pritisnite
tipku Enter da biste pokrenuli instalaciju. Ako ste, primjerice, instalacijsku datoteku primili kao privitak e-posti, za pokretanje
instalacije dodite do svog spremnika, otvorite poruku e-poste, odaberite instalacijsku datoteku i pritisnite tipku Enter.

Za uklanjanje softvera koristite Upravitelj programa. Vidi "Application manager", str. 64.

Instaliranje Java™ programa

Kad instalirate potpisani Java program, telefonski dio uredaja mora biti uklju¢en te mora biti umetnuta valjana SIM kartica.

1. Zapokretanje instalacije potrazite u memoriji uredaja ili memorijskoj kartici instalacijsku datoteku, odaberite je te pritisnite
tipku Enter. Ako ste, primjerice, instalacijsku datoteku primili kao privitak e-posti, za pokretanje instalacije dodite do svog
spremnika, otvorite poruku e-poste, odaberite instalacijsku datoteku i pritisnite tipku Enter.

2. Potvrdite instalaciju. Za instalaciju je potrebna .JAR datoteka. Ako ta datoteka nedostaje, uredaj moze zatraziti da je
preuzmete. Ako nije definirana pristupna tocka, bit ¢e zatrazeno da je odaberete. Kada preuzimate JAR datoteku, mozda Cete
morati unijeti korisni¢ko ime i lozinku za pristup posluZitelju. Te podatke mozZete dobiti od davatelja programa.

w

Uredaj Ce vas obavijestiti kada instalacija bude dovrsena.

L Savjet: Tijekom pregledavanja web-stranica instalacijsku datoteku moZete odmah preuzeti i instalirati. Imajte,

medutim, na umu da e tijekom instalacije veza i dalje biti aktivna u pozadini.

D
—

W Java

Na svoj uredaj mozete instalirati i pokretati Java programe. Vidi "Instaliranje programa i softvera”, str. 86.

Java platforma za uredaj Nokia 9300i je J2ME. Java programe moZete traziti pomocu preglednika, preuzimati ih s Interneta i
spremati u mapu Applications (Programi).

Za upravljanje svojim Java programima koristite Application manager.
J2ME na vaSem uredaju podrzava dva Java okruzenja: MIDP i Personal Profile.

:\é’: Savjet: Za informacije o razvoju posjetite www.forum.nokia.com. Forum Nokia sadrZi razvojnu platformu Series 80,
komplet za razvoj Java softvera (engl. Java Software Development Kit; SDK), alate, tehniCke biljeSke i programe.

Java MIDP

OkruZje Java Mobile Information Device Profile podrzava sljedele API-je:

« Java CLDC 1.1 — hot spot implementacija koja je dio operacijskog sustava Symbian

- Java MIDP 2.0 — zastita koja Java programe dodjeljuje sljede¢im domenama: proizvodac¢, operator, pouzdana treca strana,
odnosno nepouzdana strana

« Java WMA — bezitna razmjena poruka

+ Java Mobile Media — multimediji za mobilne uredaje

« Java Bluetooth — Bluetooth spojivost i Bluetooth Push za Java programe

« Korisnitko suCelje Nokia — sucelja za zvuk i grafiku

« Java DRM — definicije nalina upotrebe sadrzaja

« Java File — usluge datotecnog posluZitelja

» Java PIM — pristup sadrzaju imenika, kalendarskim zapisima i stavkama popisa obveza

Java PP

OkruZenje Java Personal Profile podrzava sljedece API-je:

« Java CDC 1.0 — dodatnog spojivost uredaja

+ Java Foundation Profile 1.0 — mreZna i ulazna/izlazna podrska

« Java Personal Profile 1.0 — specifikacije standardnog korisnitkog sucelja Java i AWT za sucelja, grafiku i slike
- Korisnitko su€elje Java — specifikacije standardnog Java sulelja

» JDBC — pristup Java programa srodnim bazama podataka
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18.  Povezivanje

Nekoliko je vrsta povezivosti koje moZete koristiti sa svojim uredajem. MoZete koristiti metode beZitne povezivosti poput
beZitnog LAN-a, Bluetooth ili infracrvene veze, ili USB (engl. Universal Serial Bus) kabelske veze za PC Suite ili IP prolaz.

B BezZiCni LAN
Mozete definirati pristupne tocke za beZi¢ni LAN koje €e koristiti programi kojima je potreban pristup internetu. Vidi "Wireless
LAN", str. 67.

Uspostavljanje ad hoc mreze

Sto se tite programa trecih strana, ad hoc mreze omogucuju beZitnim stanicama da medusobno izravno komuniciraju bez bilo
kakvih bezi¢nih LAN pristupnih tocaka. Jedan korisnik stvara ad hoc mrezu, a drugi se potom pridruzuju toj mrezi.

Za ad hoc mrezu morate najprije stvoriti internetsku pristupnu tocku.

Stvaranje internetske pristupne tocke za ad hoc mrezu

1. Odaberite Desk > Tools > Control panel, a zatim i Connections > Internet setup.

2. Pritisnite New. Ako Zelite, kao polazi$te za novu pristupnu tocku moZzete koristiti neku postojeu pristupnu tocku.
3. Definirajte postavke.

« Internet settings name — Unesite opisni naziv veze.

+ Network ID — Odaberite mrezni ID u skladu s odrediSnom mrezom kojoj Zelite pristupati putem internetske pristupne
toCke. MoZete preimenovati postojece i stvarati nove mrezne ID-e. Uporabom odgovarajueg mreznog ID-a osigurava se
usmjeravanje podatkovnog prometa izravno u Zeljenu odrediSnu mrezu. Programi za VPN (engl. Virtual Private Network;
virtualna privatna mreza) posebno su skloni ogranitavanju podatkovnog prometa prema odredenoj odredisnoj mrezi.

« Internet settings type — Kao vrstu veze odaberite beziCni LAN.

» Network mode — Odaberite Ad hoc.

» Network name — Nadjenite naziv mrezi.

+ Security mode — Ako za identifikaciju Zelite koristiti tipku WEP (engl. wired equivalent privacy), odaberite WEP.

4. Ako kao nacin zastite odaberete WEP, morate takoder konfigurirati ove postavke.

» WEP key index — Odaberite broj za tipku WEP.

+ WEP key length — Odaberite odgovaraju¢u duljinu kljuta. Sto vise bita kljut sadrzi, to je visa razina zastite.

« WEP key type — Odaberite Zelite li upisati podatke o WEP klju¢u u heksadecimalnom (HEX) ili tekstualnom (ASCII) obliku.

+ WEP key data— UpiSite podatke o WEP kljucu. Broj znakova koje moZete unijeti ovisi o odabranoj duljini kljua. Primjerice,
40-bitni kljuevi sastoje se od 5 alfanumerickih znakova ili 10 heksadecimalnih znamenki.

5. Kada ste konfigurirali sve te postavke, pritisnite Finish ili Done. Ako morate konfigurirati napredne postavke, pritisnite

Advanced. Vidi "Konfiguriranje naprednih postavki internetske pristupne tocke", str. 72.

B Kabelska veza

Svoj uredaj mozete prikljuciti na kompatibilno racunalo pomocu CA-53 (USB) kabela. Prikljucite kabel na dno uredaja. Vidi sl.
Tipke i prikljucci, str. 11.

Kabel mozZete takoder prikljuciti na stolni stalak uredaja.

IP passthrough (IP prolaz)
MozZete takoder koristiti kabel za IP passthrough pri ¢emu ¢e uredaj koristiti internetsku vezu ra€unala. IP prolaz mozZete koristiti
kao i svaku drugu internetsku pristupnu toCku, primjerice za pregledavanje ili udaljenu sinkronizaciju.

Imajte na umu da istovremeno ne moZete Koristiti IP prolaz i Nokia PC Suite. Postavke kabelske veze moZete definirati u Control
panel. Vidi "Cable setup (Postavljanje kabela)", str. 68.

Modem ne moZete aktivirati ako u postavkama kabelske veze odaberete IP passthrough. Morate koristiti PC Suite connection
ili IP passthrough overrides PC Suite bez aktivne veze IP prolaza.

B Bluetooth

Uredaj je uskladen s inaticom 1.2 specifikacija za Bluetooth i podrzZava sljedece Bluetooth profile: Generic Access Profile, Serial
Port Profile, Dial-Up Networking Profile, Generic Object Exchange Profile, Object Push profile, File Transfer Profile, SIM Access
Profile i Handsfree Profile. Da bi se osigurala meduoperabilnost izmedu drugih Bluetooth uredaja, koristite dodatnu opremu
koju je za ovaj model odobrila tvrtka Nokia. Da biste provjerili kompatibilnost drugih uredaja s ovim uredajem, obratite se
proizvodacima tih uredaja.
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U nekim zemljama mogu postojati ograniCenja o uporabi Bluetooth tehnologije na odredenim lokacijama. Provjerite kod
lokalnih vlasti, odnosno davatelja usluga.

ZnacCajke koje koriste Bluetooth tehnologiju ili rad takvih znacajki u pozadini tijekom koristenja nekih drugih zna€ajki povetava
potro$nju baterije i smanjuje njeno trajanje.

Tehnologija Bluetooth omogucuje besplatno beZi¢no povezivanje elektronickih uredaja u krugu od 10 metara. Bluetooth vezu
mozete koristiti za slanje slika, video isjeaka, tekstova, posjetnica, kalendarskih zapisa, ili za beZi¢no povezivanje s uredajima
koji koriste tehnologiju Bluetooth, poput raCunala.

Budu¢i da uredaiji koji podrzavaju Bluetooth tehnologiju komuniciraju putem radio valova, va$ uredaj i ostali uredaji ne moraju
biti medusobno izravno vidljivi. Dovoljno je da ta dva uredaja budu medusobno udaljena manje od 10 metara, iako veza moze
biti podloZna smetnjama zbog prepreka kao $to su zidovi ili drugi elektronicki uredaji.

Kada prvi put ukljucite Bluetooth, od vas €e biti zatrazeno da svom uredaju nadjenete naziv.

Bluetooth postavke

Da biste izmijenili Bluetooth postavke, odaberite Desk > Tools > Control panel, a zatim i Connections > Bluetooth. Odaberite

stranicu Settings.

Definirajte sljedece:

« Bluetooth active — Odaberite Yes da biste ukljudili Bluetooth. Ako odaberete No, sve aktivne Bluetooth veze bit ¢e prekinute
i viSe nefete modi koristiti Bluetooth za primanje ili slanje podataka.

My telephone's visibility — Odaberite Shown to all ako Zelite da va$ uredaj mogu pronadi drugi Bluetooth uredaji. Ako
odaberete Hidden, drugi uredaji ne¢e moci pronadi vas uredaj.

My Bluetooth name — Definirajte naziv svojeg uredaja. Najveca duljina naziva je 247 znakova.

+ Remote SIM access — Odaberite Enabled da biste omogudili komunikaciju izmedu kompatibilne instalacije za automobil i
uredaja Nokia 9300i. Vidi "SIM access profile (Profil pristupa SIM kartici)", str. 65.

Ako ste ukljudili Bluetooth i promijenili svoju vidljivost na Shown to all, drugi korisnici Bluetooth uredaja moci ¢e vidjeti vas
uredaj i njegov naziv.

:‘é’: Savjet: Da biste ukljuili ili iskljucili Bluetooth, pritisnite Chr+[g] .

Bluetooth je isklju€en ako odaberete Offline profil ili iskljuite telefonski dio uredaja.

Slanje podataka Bluetooth vezom

Neke slike, glazbu (ukljucujuti melodije zvona) i drugi sadrzaj mozda nece biti moguce kopirati, mijenjati, premjestati ili
prosljedivati jer su zasti¢eni autorskim pravima.

Istodobno moze postojati samo jedna aktivna Bluetooth veza.

1. Otvorite program u kojem je spremljena stavka koju Zelite poslati. Da biste, na primjer, fotografiju poslali drugom uredaju,
otvorite program Images.

2. Odaberite stavku koju Zelite poslati, pritisnite Menu i odaberite File > Send > Via Bluetooth.

3. Ako ste ve€ proveli traZenje Bluetooth uredaja, najprije e se prikazati popis prethodno pronadenih uredaja. Vidjet ¢ete ikonu
uredaja i naziv uredaja. Da biste pokrenuli novo pretraZivanje, pritisnite Search again. Da biste prekinuli pretrazivanje,
pritisnite Stop.

4. Odaberite uredaj s kojim se Zelite povezati i pritisnite Select.

5. Akodrugi uredaj zahtijeva uparivanje radi prijenosa podataka, uredaj e zatraziti od vas da unesete zaporku. Izmislite vlastitu
zaporku (1-16 brojtanih znakova) te se dogovorite s vlasnikom drugog uredaja da i on koristi istu zaporku. Ova se zaporka
koristi samo jednom i ne trebate je pamtiti. Uredaji koji ne raspolazu korisnickim suceljem imaju tvornicki definirane zaporke.
Po uparivanju se uredaj sprema na stranicu Paired devices.

6. Kad je veza uspjesno uspostavljena, bit ¢e prikazana obavijest Sending....

Primanje podataka preko Bluetooth veze
Ako podatke Zelite primati Bluetooth vezom, ukljuCite Bluetooth i odaberite opciju Shown to all.

Kad preko Bluetooth veze primate podatke s uredaja koji niste odobrili, uredaj e vas najprije upitati Zelite li prihvatiti Bluetooth
poruku. Ako odgovorite potvrdno, primljena se stavka smjeSta u mapi Inbox (Ulazni spremnik) u programu Messaging.

:‘é’: Savjet: Ako se primljena stavka ne nalazi u mapi Inbox, idite na Desk > Office > File manager i pregledajte sadrzaj mape
C:\My files\.

Uparivanje s uredajem
Uparivanje je sustav identifikacije. Uparivanje Cini trazenje uredaja brzim i jednostavnijim.
Idite na Desk > Tools > Control panel i odaberite Connections > Bluetooth.
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Da biste uparili uredaj, odaberite stranicu Paired devices. Pritisnite New i zatim Start da biste pokrenuli traZzenje uredaja.
Odaberite uredaj s kojim se Zelite upariti i pritisnite Pair. Utipkajte zaporku i pritisnite OK. Ako Zelite da drugi uredaj radi s
potvrdom, pritisnite Yes. Ako odaberete No, zahtjevi drugog uredaja za vezom moraju svaki put biti zasebno odobreni.

:\é’: Savjet: Da bi uparili svoje Bluetooth uredaje, korisnici trebaju dogovoriti zaporku i koristiti je svaki na svom uredaju.
Uredaji koji ne raspolazu korisni¢kim suceljem imaju tvornicki definirane zaporke.

Da biste ponistili uparivanje, odaberite stranicu Paired devices. Odaberite uredaj s kojim Zelite razvrgnuti uparivanje i zatim
pritisnite Delete.

Da biste uparenom uredaju dodijelili skra¢eni naziv, odaberite stranicu Paired devices. Odaberite uredaj Ciji naziv Zelite
promijeniti i zatim pritisnite Edit. U polju Assign short name moZete definirati skra¢eni naziv (nadimak, alias) koji ¢e vam pomoci
pri lakSem raspoznavanju nekog uredaja. Ovaj se naziv sprema u memoriju uredaja i nije vidljiv korisnicima drugih Bluetooth
uredaja.

Da biste namijestili uredaj za rad s ili bez potvrde, odaberite stranicu Paired devices. Odaberite uredaj i pritisnite Edit. Dodite do
polja Device authorised i odaberite Yes. Veze izmedu vadeg telefona i drugog uredaja mogu se uspostavljati bez vaseg znanja.
Nije potrebno posebno odobrenje ili autorizacija. Za vlastite uredaje, npr. raunalo, ili uredaje koji pripadaju osobama u koje
imate povjerenja koristite Yes. Na popisu uparenih uredaja se pokraj uredaja koji rade bez potvrdom dodaje ikona @=. Ako
odaberete No, zahtjevi ovog uredaja za vezom moraju svaki put biti zasebno odobreni.

Da biste se spojili na Bluetooth uredaj, odaberite stranicu Paired devices. S popisa odaberite uredaj, pritisnite Edit, a zatim i
Connect. Imajte na umu da je ova opcija dostupna samo s audio uredajima za koje je potrebna stabilnija Bluetooth veza,
primjerice, Bluetooth naglavnim slusalicama ili opremom za automobil. Takvi uredaji moraju podrzavati inaicu 1.1. specifikacija
za Bluetooth te Handsfree profile. Da biste prekinuli vezu s odabranim uredajem, pritisnite Disconnect.

SIM access profile (Profil pristupa SIM kartici)

Bluetooth veza i profil SIM access profile omogucuju vam pristup da pristupate svojoj SIM kartici preko odgovarajuéeg telefona
za automobil. Vidi "SIM access profile (Profil pristupa SIM kartici)", str. 65.

Prekidanje Bluetooth veze

Bluetooth veza se automatski prekida nakon slanjaili primanja podataka. Vezu mozZete odrzavati, Cak i ako je aktivno ne koristite,
samo s programom PC Suite te nekim dijelovima dodatne opreme poput naglavnih slu3alica.

Provjera statusa Bluetooth veze
€ Funkcija Bluetooth je aktivna.

[G)] Kada ikona trepce, va$ uredaj se poku$ava povezati s drugim uredajem.

[GB] Kad je ikona neprekidno prikazana, Bluetooth veza je aktivna.

B Infracrvena veza

Ne usmjeravajte IC (infracrvene) zrake prema oima i pazite da ne izazovete smetnje na drugim IC uredajima. Ovaj uredaj spada
u skupinu laserskih proizvoda klase 1.

Infracrvenu vezu mozete koristiti za slanje i primanje datoteka s drugih infracrvenih uredaja.

1. Uvjerite se dasu infracrveni priklju€ci uredaja okrenuti jedni prema drugima. PoloZaj uredaja vazniji je od kuta ili udaljenosti.
2. Pritisnite Chr+[%.].

Za prekid infracrvene veze ponovo pritisnite Chr+[F./.

B Modem

Uredaj mozete koristiti kao modem u kombinaciji s kompatibilnim ra¢unalom.

Idite na Desk > Tools > Modem.

Prije uporabe uredaja kao modema:

« Na racunalu morate imati odgovarajuci program za povezivanje s osobnim raunalom.

- Morate se kod svojeg davatelja usluga ili davatelja internetskih usluga pretplatiti na odgovarajuce usluge mreze.

 Naraunalu morate imati instalirane odgovarajuce upravljatke programe. Upravljacki programi kabela CA-53 (USB) instaliraju
se automatski prilikom instalacije paketa PC Suite na raunalo. MoZda ¢ete morati instalirati ili azurirati upravljactke programe
za Bluetooth ili infracrvenu vezu.

» Preporucuje se da na raCunalu imate instaliran program Nokia Modem Options.
Za dodatne pojedinosti pogledajte www.nokia.com i korisniCki priru¢nik za Nokia PC Suite.
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Da biste uredaj povezali s kompatibilnim ratunalom putem infracrvene veze, pritisnite Activate. Da biste se odspojili, pritisnite
Disable.

:‘é’: Savjet: Da biste uredaj koristili kao modem u Bluetooth ili kabelskoj vezi, morate ga povezati s kompatibilnim
raCunalom i ukljuciti modem s raCunala.

Imajte na umu da moZzda necete moci koristiti odredene komunikacijske znacajke dok uredaj koristite kao modem.

B Ispis

Datoteke u ve€ini programa moZzete ispisivati na kompatibilnim pisafima. Prije ispisa se uvjerite da je uredaj ispravno prikljucen
na pisac.

Za ispis na kompatibilnom pisacu pritisnite Menu i odaberite File > Printing > Print.... Provjerite jesu li postavke ispravne i
pritisnite Print.

Za izmjenu postavki ispisa pritisnite Options.

Da biste pregledali datoteku prije ispisa, pritisnite Menu, odaberite File > Printing > Print... i pritisnite Preview. Da biste poceli
ispisivati na kompatibilnom pisacu, pritisnite Print. Da biste izmijenili veli¢inu, margine, zaglavlja, podnozja ili paginaciju
dokumenta, pritisnite Page setup.

Definiranje opcija ispisa

Za izmjenu opcija ispisa datoteke pritisnite Menu, odaberite File > Printing > Print... i pritisnite Options.
Na stranici Connection definirajte sljedece:

« Connection type — Odaberite nacin na koji se Zelite spojiti s pisatem.

:\éf: Savjet: Za ispis moZzete koristiti Bluetooth ili infracrvenu vezu ili druge mrezne veze (primjerice beZicni LAN ili GPRS).
Ako koristite mreznu vezu, morate znati toan protokol, Network (LPR) ili Network (Raw), IP adresu ili naziv pisala,
toCan red Cekanja na ispis, kao i moguce korisnitko ime pisata.

- Printer — Odaberite odgovarajuci pisa. Ako odaberete Hewlett-Packard, upravljacki program pisaca odaberite ovdje, a pisat
u Desk > Tools > Control panel > Extras.

Na stranici Document definirajte sljedede:
» Number of copies — Odaberite broj kopija koje Zelite ispisati.

Definiranje postavki stranice

Da biste izmijenili veli¢inu i orijentaciju stranice, pritisnite Menu i odaberite File > Printing > Page setup.... Odaberite karticu
Size.

Za izmjenu veli€ine stranice dodite do Page size i odaberite novu veli¢inu. Imajte na umu da vas pisa¢ mozda ne¢e modi ispisati
sve moguce razli€ite opcije. Brojevi u poljima Width i Height mijenjaju se u skladu s odabranom veli¢inom stranice.

Da biste definirali prilagodenu veliCinu stranice, u polja Width i Height unesite brojeve.

Za izmjenu orijentacije ispisane stranice dodite do Orientation. U Portrait visina je ve€a od Sirine. U Landscape $irina je veca od
visine.

Da biste definirali margine stranice, pritisnite Menu i odaberite File > Printing > Page setup.... Odaberite karticu Margins, dodite
do svakog polja margine i upiSite broj.

Da biste vidjeli kako izgledaju nove margine, zatvorite dijaloSki okvir Page setup, pritisnite Menu i odaberite File > Printing >
Print preview. Va$ pisa mozda ne¢e moci pravilno ispisati dokumente s vrlo uskim marginama.

Da biste definirali zaglavlje stranice, pritisnite Menu i odaberite File > Printing > Page setup.... Odaberite stranicu Header i upisite
tekst koji Zelite da se pojavi u zaglavlju. Pritisnite Insert da biste u zaglavlju uporabili naziv datoteke, objekt, brojeve stranica,
vrijeme ili datum.

Za promjenu izgleda teksta pritisnite Format.

Da biste zaglavlje pomaknuli bliZe ili dalje od vrha stranice, dodite do Distance from top of page i upiSite broj. Va$ pisa¢ mozda
nele mocCi pravilno ispisati dokumente s vrlo uskim marginama.

Da biste definirali podnoZje stranice, pritisnite Menu i odaberite File > Printing > Page setup.... Odaberite stranicu Footer i upiSite
tekst koji zelite da se pojavi u podnoZju. Pritisnite Insert da biste u podnoZju uporabili naziv datoteke, objekt, brojeve stranica,
vrijeme ili datum.

Za promjenu izgleda teksta pritisnite Format.

Da biste podnoZje pomaknuli bliZe ili dalje od dna stranice, dodite do Distance from bottom margin i upisite broj.

Da biste odabrali broj prve stranice, dodite do Start numbering at i upisite broj. Obi¢no se zapoCinje brojem 1 ili 0.
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Da biste izuzeli zaglavlje ili podnoZje s prve stranice, dodite do Include header on first page ili Include footer on first page,
pritisnite Change i odaberite No.

Poteskoce s ispisom

Ako uredaj ne mozete spojiti s kompatibilnim pisatem, na zaslonu uredaja €e biti prikazana odgovarajuca poruka.

Ovdije su navedene neke pocetne tocke za otklanjanje poteskoca:

« PisaC - provjerite je li pisaC ukljuen i na mrezi, ispisite probnu stranicu, pokusajte ispis dok je uredaj spojen izravno s pisatem,
potvrdite da pisac radi s drugim beZi¢nim uredajima ili provjerite podrzava li vas uredaj pisaC.

« Infracrvena veza - provjerite je li infracrvena veza ukljucena, jesu li infracrveni prikljuci na uredaju i pisacu okrenuti jedni
prema drugima te se uvjerite da jako svjetlo ne osvjetljava bilo koji od prikljucaka.

« Bluetooth veza - provjerite je li Bluetooth veza uklju¢ena, moze li vas uredaj locirati druge Bluetooth uredaje osim pisala te
jesu li uredaj i pisa¢ unutar radnog djelokruga.

« BeziCni LAN - provijerite je li beZi¢ni LAN ukljucen, a postavke beZitnog LAN-a ispravne, je li beZicni pisa kompatibilan s vasim
uredajem te potvrdite da drugi bezi¢ni LAN uredaji mogu pronaci vas bezitni pisac.

Upravljanje postavkama mobilnog ispisa
Da biste upravljali postavkama ispisa pri ispisu na kompatibilnom Hewlett-Packard pisau, idite na Desk > Tools > Control
panel > Extras > HP printer selection. Definirajte sljedece:

* Printer model — Odaberite pisa¢ koji namjeravate koristiti.

* Quality mode — Odaberite kvalitetu ispisa, ovisno o kvaliteti ispisa koju podrzava pisa¢. Normal se koristi za ispis od 600 tpi,
Draft za brzi ispis od 300 tpi, Best za ispis od 1200 tpi te Maximum za ispis od 2400/4800 tpi. Da biste ustedjeli tintu ili pove(ali
brzinu ispisa, odaberite Normal ili Draft.

* Media type — Odaberite vrstu ispisnog medija.

« Colour mode — Odaberite Zelite li ispisivati u boji ili crno-bijelo (ovisi o vasem pisacu).

B Daljinsko konfiguriranje (usluga mreze)

Program Device manager pomaze vam da konfigurirate postavke veze, primjerice, postavke e-poste, multimedijskih poruka ili
Interneta.

Idite na Desk > Tools > Device manager.

Vezu za daljinsko konfiguriranje obi¢no pokrece posluzitelj kada postavke uredaja treba aZurirati.

Da biste zapoceli sesiju konfiguriranja, s popisa odaberite profil i pritisnite Connect. Ako nisu definirani nikakvi profili za daljinsko
konfiguriranje, morate najprije stvoriti novi profil.

Da biste onemogucili konfiguriranje, odaberite profil, pritisnite Menu i odaberite Tools > Disable configuration. Necete moci
primati postavke ni s kojeg posluZitelja za konfiguriranje za koji imate profil.

Kad zavrSite sa sesijom konfiguriranja, moZete pogledati informacije o statusu.

Da biste otvorili konfiguracijski zapisnik, odaberite profil i pritisnite Configuration log. Zapisnitka datoteka pokazuje
najaktualniji status konfiguriranja odabranog profila.

Stvaranje novog profila posluzitelja za konfiguriranje

Profil posluzitelja za konfiguriranje sadrZi postavke za udaljeni posluzitelj. MoZete stvoriti nekoliko profila ako trebate pristupati

vetem broju posluzitelja.

Postavke profila posluZitelja za konfiguriranje mozete primiti od davatelja usluga u obliku posebne poruke.

1. Ako nemate definiranih profila, pritisnite New; u suprotnom pritisnite Menu i odaberite File > New .

2. Ako ste ve( definirali profile, odaberite Zelite li kao osnovu novog profila koristiti vrijednosti koje ste kopirali iz nekog od
postojecih profila.

3. Otvorit e se dijaloski okvir Profile settings.
Na razli¢itim stranicama dijaloskog okvira definirajte sljedece postavke:

+ Server name — UpiSite naziv posluZitelja za konfiguriranje.

» Server ID — UpiSite jedinstveni ID za identifikaciju posluzitelja za konfiguriranje Za ispravnu vrijednost raspitajte se kod
svog davatelja usluga ili administratora sustava.

+ Password — Upisite lozinku kojom identificirate svoj uredaj na posluzitelju. Potvrdite lozinku.

« Active — Odaberite Yes ako posluzitelju Zelite dopustiti da pokre€e sesiju konfiguriranja.

» Accepted — Odaberite Yes ako ne Zelite da posluZitelj trazi vaSe dopuStenje za pokretanje sesije konfiguriranja.

« Connection type — Odaberite Zeljeni nain povezivanja s posluziteljem.

« Access point — Odaberite pristupnu totku koju Zelite koristiti za podatkovnu vezu s posluZiteljem.
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+ Host address — UpiSite URL adresu posluZzitelja. Za ispravnu vrijednost raspitajte se kod svog davatelja usluga ili
administratora sustava.

» Port— Unesite posluZiteljski ulaz. Za ispravnu vrijednost raspitajte se kod svog davatelja usluga ili administratora sustava.

« User name — UpiSite svoj korisnicki ID za posluZitelj za konfiguriranje. Za ispravan korisnicki ID raspitajte se kod svog
davatelja usluga ili administratora sustava.

+ Password — Upisite svoju lozinku za posluZitelj za konfiguriranje. Potvrdite je u polju Confirm password. Za ispravnu
lozinku raspitajte se kod svog davatelja usluga ili administratora sustava.

« HTTP authentication — Ako HTTP posluZitelju trebate poslati svoje korisnitko ime i lozinku, odaberite Yes. U dijaloskom
okviru HTTP authentication unesite svoje korisnitko ime i lozinku, a zatim pritisnite Done.

Da biste izmijenili postavke konfiguracijskog profila, odaberite profil i pritisnite Edit.

Da biste izbrisali profil, odaberite ga i pritisnite povratnu tipku.

:\é’: Savjet: Ako ste izbrisali ili izmijenili prethodno definirani profil za PC Suite, moZete ga obnoviti pritiskom na Menu i
odabirom Tools > Reset PC Suite profile.

B Podatkovne veze

Ovaj uredaj podrzava paketnu vezu (GPRS), podatkovne pozive velike brzine (HSCSD), GSM podatkovne pozive te beZitne LAN
veze.

Bezifna lokalna mreza (bezini LAN)

U nekim zemljama mogu postojati ogranitenja uporabe beZitne LAN tehnologije na odredenim lokacijama. Provjerite kod
lokalnih vlasti, odnosno davatelja usluga.

Znacajke koje koriste beZitni LAN, ili rad takvih znacajki u pozadini tijekom koritenja nekih drugih znacajki, povecavaju
potrosnju baterije i skraCuju njezino trajanje.

Vas je uredaj odobren za uporabu u bezi¢nom LAN-u. Bezi¢ni LAN moZete koristiti za slanje i primanje e-poste i povezivanje
uredaja s Internetom.

Uredaj podrzava sljedece znacajke rada u bezicnom LAN-u:

+ standarde IEEE 802.11b i IEEE 802.11g

+ rad na frekvenciji od 2,4 GHz uz primjenu radijske tehnologije dijeljenog spektra s izravnim nizom (DSSS).

* WEP (privatnost kao u kabelskoj mreZi) Sifriranje podataka

* Wi-Fi zasticeni pristup (WPA i WPA2)

Imajte na umu da se funkcije vezane uz WEP i WPA/WPA2 mogu Koristiti samo ako ih podrZzava mreza.

Ako uredaj premjestite na drugu lokaciju unutar beZi¢nog LAN-a, a izvan dosega pristupne tocke za beZicni LAN, funkcija
roaminga automatski ¢e povezati vas uredaj s drugom pristupnom totkom za istu mrezu. Sve dok ostanete unutar dosega
pristupnih toCaka iste mreZe, va$ €e uredaj ostati povezan s tom mrezom.

:\é’: Savjet: BeZitna LAN veza uspostavlja se kad uspostavite podatkovnu vezu pomocu internetske pristupne tocke za
bezitni LAN. Kad prekinete podatkovnu vezu, prekida se i beZitna LAN veza.

Uredaj omogucuje razliCite vrste komunikacije u bezi€nom LAN-u. Na raspolaganju su vam dva nacina rada: infrastrukturni i ad
hoc.

« Infrastrukturni nain rada omogucuje dva oblika komunikacije: bezi¢ni uredaji mogu putem pristupne tocke za beZicni LAN
komunicirati medusobno, ili s kabelski umrezenim uredajima.

Prednost infrastrukturnog nacina rada jest bolji nadzor nad mreznim vezama jer sve one prolaze kroz pristupnu tocku. BezZi¢ni
uredaj moze pristupati servisima dostupnim u obi¢noj kabelskoj mrezi: primjerice bazi podataka tvrtke, e-posti, Internetu i
drugim mreznim resursima.

- Pomocu programa trece strane mozete izravno razmjenjivati podatke u ad hoc operacijskom nacinu rada, na primjer, za
potrebe ispisa. Za beZicni LAN nije potrebna pristupna tocka. Trebate samo obaviti potrebno konfiguriranje i zapoceti s
komunikacijom. Ad hoc umreZavanje je jednostavno, ali je komunikacija ograni¢ena na uredaje u dosegu mreze.

Vidi "Priprema internetske pristupne tocke za beZzitni LAN", str. 72.

Vidi "Uspostavljanje ad hoc mreze", str. 88.

Paketna podatkovna veza (engl. General Packet Radio Service, GPRS)

GPRS omogucuje mobilnim telefonima beZicni pristup podatkovnim mrezama (usluga mreze). GPRS koristi tehnologiju paketnog
prijenosa podataka pri cemu se podaci u kratkim nizovima $alju putem mobilne mreZe. Prednost prijenosa podataka u paketima
leZi u Cinjenici da se na taj naCin mreZa koristi samo tijekom slanja ili primanja podataka. Budu¢i da GPRS djelotvorno koristi
mreZu, omogucena je brza priprema podatkovne veze i velike brzine prijenosa podataka.
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Trebate se pretplatiti na GPRS uslugu. Za dodatne informacije o dostupnosti i pretplati na GPRS obratite se svojem mreznom
operatoru odnosno davatelju usluga.

EGPRS (engl. Enhanced GPRS) sli¢an je GPRS-u, ali omogucuje brZe veze. Dodatne informacije o dostupnosti EGPRS-a i brzini
prijenosa podataka potraZite kod svog mreznog operatora ili davatelja usluga. Ako je kao nositelj podataka odabran GPRS,
uredaj koristi EGPRS umjesto GPRS-a, pod uvjetom da je ova usluga dostupna u mreZi.

Tijekom glasovnog poziva ne moZete uspostaviti GPRS vezu, a postojeca GPRS veza stavlja se na €ekanje.

Podatkovni pozivi velike brzine (engl. High Speed Circuit Switched Data, HSCSD)

HSCSD omogucuje brzinu prijenosa podataka do 43,2 Kbit/s, $to je Cetiri puta brze od standardne brzine prijenosa podataka u
GSM mreZi. HSCSD se moZe usporediti s brzinom mnogih ra¢unalnih modema koji komuniciraju putem fiksne telefonske mreze.

Zadostupnost i pretplatu na usluge brzog prijenosa podataka obratite se svojem mreznom operatoru odnosno davatelju usluga.

Imajte na umu da slanje podataka preko HSCSD-a moZe isprazniti bateriju vaseg uredaja brze nego kod uobiCajenih glasovnih
ili podatkovnih poziva, jer se moze dogoditi da uredaj ulestalije Salje podatke prema mreZi.

GSM podatkovni pozivi

GSM podatkovni poziv omogucuje brzinu prijenosa podataka do 14,4 kbit/s. Za dostupnost i pretplatu na podatkovne usluge
obratite se svojem mreZnom operatoru ili davatelju usluga.

B Upravitelj veza

U Conn. manager moZete pregledati pojedinosti o aktivnim mreznim vezama te moZete prekidati nekoristene veze.
Idite na Desk > Tools > Conn. manager.

G Opaska: Stvarno vrijeme koje vam obrafuna davatelj usluga moze varirati, ovisno o karakteristikama mreze, na€inu
zaokruZivanja i slicno.

Za pregled detaljnih informacija 0 mreznim vezama odaberite vezu s popisa i pritisnite Details. Vrsta prikazanih informacija
ovisi 0 vrsti mreZzne veze.

Za prekidanje mrezne veze odaberite vezu s popisa i pritisnite Disconnect.
Za istodobni prekid mreZznih veza pritisnite Menu i odaberite Tools > Disconnect all.

Da biste pregledali koli¢inu podataka poslanih i primljenih putem GPRS-a ili beZitnog LAN-a, pritisnite Menu i odaberite
Counters > GPRS counter ili WLAN counter.

Za pregled informacija o IP adresi pritisnite Menu i odaberite Tools > IP address. Informacije o IP adresi prikazuju se samo kad
je mrezna veza uspostavljena, a ne tijekom njena uspostavljanja.
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19.  Prilagodba uredaja

Svoj uredaj mozete prilagoditi na nekoliko nacina.

« Kuciste - MoZete promijeniti prednje kudiste vaseg uredaja.

« Visenamijenske tipke na telefonskom dijelu uredaja - MoZete promijeniti funkcije koje su prikazane iznad lijeve i desne
viSenamjenske tipke.

« Radna povrsina - MoZete razvrstati programe, pre€ace i biljeSke u mapama te stvarati nove mape na Radnoj povrsini.

» Tipka My own - MozZete konfigurirati tipku My own da otvara va$ omiljeni program.

- Pozadinske slike - MoZete postaviti pozadinsku sliku koja €e prekrivati zaslon telefonskog dijela uredaja i zaslon
komunikatora.

+ Sheme boja - MoZete promijeniti shemu boja vaseg uredaja.

Zamjena prednjeg ku(ista
G Opaska: Obavezno iskljucite uredaj i iskopCajte punjac ili kakav drugi uredaj prije uklanjanja kucista. Tijekom zamjene
kucista izbjegavajte kontakt s elektronickim komponentama. Prilikom spremanja i koristenja uredaja na njemu uvijek
treba biti kudiste.
1. Pritisnite zatvara€ prednjeg kucista (1) i podignite kuciste (2) u smjeru strelice. Zapocnite s donjim dijelom uredaja i zavrsite
otpustanjem zatvaraca na gornjem dijelu uredaja.

2. Podignite prednje kudiste u smjeru strelice.

4, Pritisnite prednje kuciste sve dok ne sjedne na svoje mjesto.
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B Visenamjenske tipke na kudistu

Lijeva viSenamjenska tipka u stanju ¢ekanja ima funkciju Go to. Tipku moZete koristiti kao preCac do omiljenih
funkcija. Da biste ukljucili funkciju, dodite do nje i pritisnite Select.

Da biste funkciju dodali na popis pre€aca, pritisnite Options, odaberite Select options, dodite do funkcije i
pritisnite Mark. Za uklanjanje funkcije s popisa odaberite tu funkciju i pritisnite Unmark.

Dabiste razmijestili funkcije na popisu, pritisnite Options i odaberite Organise. Dodite do funkcije koju Zelite premiestiti, pritisnite
Move i odaberite mjesto na koje je Zelite premjestiti.

B Desk (Radna povrsina)

Radnu povrsinu moZete urediti na nekoliko natina. Programe moZzete razmijestiti u razli€ite skupine, nainiti nove skupine,
preimenovati stare te izmijeniti ikone i nazive programa. MoZete promijeniti i pozadinsku sliku na Radnoj povrsini. Vidi
"Desk", str. 22.

B Tipka My own
Tipku My own moZete konfigurirati za otvaranje programa po vlastitom izboru. Vidi "Tipka My own", str. 63.

B Pozadinske slike i sheme boja

MoZete postaviti pozadinsku sliku koja ¢e prekrivati zaslon telefonskog dijela uredaja i zaslon komunikatora. U telefonu postoji
ve( nekoliko pozadinskih slika koje moZete koristiti. Vidi "Wallpapers (Pozadinske slike)", str. 63.

MoZete promijeniti i shemu boja svog uredaja. Promjenom sheme boja u programu Control panel (Upravljatka plo€a) utjeCete
naprikaz boja na su€elju svog komunikatora.Vidi "Zaslon", str. 63. Za promjenu sheme boja u telefonskom dijelu uredaja koristite
izbornik Settings. Vidi "Settings (Postavke) ", str. 20.
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20. PreCaci

NiZe su navedeni neki od dostupnih precaca na tipkovnici u vasem uredaju. PreCaci mogu pospjesiti uporabu programa.
Postoji nekoliko kombinacija preCaca koje moZzete koristiti:

* Prelaci s Ctrl+tipka daju vam pristup izborni¢kim funkcijama. Primjerice, pritiskom na Ctrl+N stvarate novi prozor u Web
(Internetu), novi kontakt u Contacts (Kontaktima) ili novu poruku u Messaging (Porukama).

« Dodatni znakovi i simboli najces¢e se umecu pomocu kombinacije Shift+tipka. Primjerice, pritiskom na Shift+broj¢ana tipka
mozete umetnuti upitnik, usklicnik ili zagrade.

« Odredene funkcije moZete ukljucivati kombinacijom Chr+tipka. Primjerice, pritiskom na Chr+[) otvarate dodatne informacije
o0 svojem trenutatnom zadatku, a pritiskom na Chr+[5.] uklju€ujete i iskljuCujete infracrvenu vezu.

- Savjet: Mnogi se precaci u programima prikazuju i pokraj opcija izbornika.

B OpCi pre€aci

Ctrl+A Odaberi sve

Ctrl+C Kopiraj

Ctrl+D 1zbrisi

Ctrl+F PretraZivanje

Ctrl+l Redanje

Ctrl+M Premjesti

Ctrl+N Novo

Ctrl+O Otvori

Ctrl+P Ispis

Ctrl+S Spremi

Ctri+T Cijeli zaslon

Ctrl+Vv Zalijepi

Ctrl+X 1zreZi

Ctrl+z Ponisti unos

Shift+Ctrl+E Zumiranje

Shift+Ctrl+G Sljedece

Shift+Ctrl+L Zapisnik

Shift+Ctrl+P Prethodno

Shift+Ctrl+S Spremi kao

Shift+Ctrl+U Postavljanje stranice

Shift+Ctrl+V Pregled ispisa

Shift+Ctrl+Z Uredi

Shift+razmaknica Brisanje teksta udesno

Ctrl+Telefon Otvori prikaz Zadnjih poziva u programu Telefon
Chr+slovna tipka Umetanje dijakritickog znaka

Chr+Tab Prebacivanje izmedu otvorenih programa
Chr+tipka telefona Ponovno biranje zadnjeg biranog broja
Chr+tipka za poruke Preuzmi e-postu

Shift+Ctrl+Chr+S Snimka zaslona
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B PreCaci specifini za programe
Program Desk (Radna povrsina)

Ctrl+P Svojstva

Shift+Ctrl+S Prikazi u skupinama

Ctrl+tipka My own Konfiguriraj tipku My own

Clock (Sat)

Ctrl+B Ponisti alarm

Ctrl+E Prikazi pojedinosti o gradu

Ctrl+K Postavke alarma

Ctrl+T Namjesti datum i vrijeme
Shift+Ctrl+A Sat za alarm

Shift+Ctrl+E PrikaZi pojedinosti o drzavi ili regiji
Shift+Ctrl+N Dodaj novi grad

Shift+Ctrl+Q Namjesti vrstu sata

Shift+Ctrl+T Ukloni pojedinosti o gradu
Shift+Ctrl+wW Svjetski sat

Telephone (Telefon)

Ctrl+P Prikaz serijskog broja (IMEI)
Shift+Ctrl+B Zabrana poziva

Shift+Ctrl+M Spremnici glasovnih poruka
Shift+Ctrl+0 Ostale postavke

Shift+Ctrl+P Postavke profila

Shift+Ctrl+S Brza biranja

Shift+Ctrl+V Preusmjeravanje poziva

Contacts (Kontakti)

Ctrl+K Postavke

Ctrl+M Pripada skupinama (u otvorenoj posjetnici)
Ctrl+N Nova posjetnica

Ctrl+P Svojstva baze podataka

Ctrl+R Melodija zvona (u otvorenoj posjetnici)
Ctrl+T PredloSci posjetnica

Shift+Ctrl+B Nova baza podataka

Shift+Ctrl+C Kopiraj u

Shift+Ctrl+D Ukloni sliku (u otvorenoj posjetnici)
Shift+Ctrl+M Premjesti u

Shift+Ctrl+N Stvori novu skupinu

Shift+Ctrl+0 Umetni sliku (u otvorenoj posjetnici)

Messaging (Poruke)

Ctrl+B Preuzmi nove poruke

Ctrl+G Preuzmi e-poStu

Ctrl+l Razvrstaj (razvrstava prema odabranom svojstvu, primjerice datumu ili poSiljatelju)
Ctrl+L Spajanje na Internet, ili odspajanje s Interneta ako je veza aktivna
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Ctrl+Q Svojstva

Ctrl+R Odgovori

Ctrl+T Prosiri sadrzaj mape

Ctrl+U Odspoji se

Ctrl+Y Promijeni vezu

Shift+Ctrl+A Preuzmi sve poruke
Shift+Ctrl+B Preuzmi odabrane poruke
Shift+Ctrl+E Preimenuj odabranu mapu
Shift+Ctrl+F Proslijedi odabranu poruku
Shift+Ctrl+N Stvori novu mapu
Shift+Ctrl+R Odgovori svima

Shift+Ctrl+S Spremiste za poslane stavke
Shift+Ctrl+T Postavke korisnitkog ratuna
Shift+Ctrl+Z Lokalno izbrisi poruke
Chr+Poruke Preuzmi e-poStu

Calendar (Kalendar)

Ctrl+A Stvori novu obljetnicu

Ctrl+E Stvori novi podsjetnik

Ctrl+G Idi na datum

Ctrl+K Izmijeni postavke pregleda

Ctrl+N Stvori novi sastanak

Ctrl+Q Promijeni prikaz

Ctrl+S Stvori novu biljeSku o obvezi

Ctri+T Izmijeni datum i vrijeme

Shift+Ctrl+A Postavi obljetnicu za zadanu vrstu zapisa
Shift+Ctrl+C Precrtani zapis

Shift+Ctrl+D Premijesti ili izbrisi odabrani objekt
Shift+Ctrl+E Postavi sastanak za zadanu vrstu zapisa
Shift+Ctrl+K Izmijeni opce postavke

Shift+Ctrl+M Uvezi unose

Shift+Ctrl+0 Postavi biljeSku o obvezi za zadanu vrstu zapisa
Shift+Ctrl+P Svojstva

Shift+Ctrl+R Postavi podsjetnik za zadanu vrstu zapisa
Shift+Ctrl+T Probni zapis

Ctrl+kalendar Otvori danasnji dan u dnevnom prikazu
Tipka za kalendar Promijeni prikaz

Documents (Dokumenti)

Ctrl+B Podebljano

Ctrl+G Idi na stranicu

Ctri+l Kurziv

Ctrl+U Podcrtano

Shift+Ctrl+A Oblikovanje poravnanja odlomka
Shift+Ctrl+B Oblikovanje grafitkih oznaka
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Shift+Ctrl+D Oblikovanje obruba

Shift+Ctrl+F Oblikovanje fonta

Shift+Ctrl+G Oblikovanje stila

Shift+Ctrl+ Pregled pojedinosti o odabranom objektu
Shift+Ctrl+K Preference

Shift+Ctrl+N Oblikovanje proreda

Shift+Ctrl+0 Umetni objekt

Shift+Ctrl+Y Oblikovanje kartica

Shift+Ctrl+Z Izmijeni odabrani objekt

Sheet (Tabli¢ni kalkulator)

Ctrl+H Preimenuj radni list

Ctrl+M Zamrzni okvire

Ctrl+Q Pregled radnih listova
Ctrl+w Umetni novi radni list
Ctrl+Y Umetni Celiju

Shift+Ctrl+A Oblikovanje poravnanja Celije
Shift+Ctrl+B Oblikovanje obruba Celije
Shift+Ctrl+C Umetni novi grafikon
Shift+Ctrl+D Izbrisi celiju

Shift+Ctrl+F Oblikovanje fonta
Shift+Ctrl+G Umetni prijelom stranice
Shift+Ctrl+H Oblikovanje visine retka
Shift+Ctrl+I Umetni funkciju
Shift+Ctrl+N Oblikovanje brojeva
Shift+Ctrl+0 Postavke

Shift+Ctrl+P Oblikuj boju pozadine Celije
Shift+Ctrl+R Ponovo izratunaj
Shift+Ctrl+T Prikazi naslov

Shift+Ctrl+wW Oblikovanje Sirine stupca
Shift+Ctrl+X Izbrisi sadrzaj Celije

Presentations (Prezenacije)

Ctrl+T Prikaz preko cijelog zaslona
Shift+Ctrl+A Oblikovanje poravnanja
Shift+Ctrl+F Oblikovanje fonta

Shift+Ctrl+J Oblikovanje odabranog objekta
Shift+Ctrl+V Pregled niza slajdova

Tipka Enter Zapocni uredivanje teksta
Tipka Esc Odustani od uredivanja teksta

File manager (Upravitelj datoteka)

Ctrl+E Prosiri prikaz
Ctrl+H Prikazi sve datoteke
Ctrl+l Razvrstaj (prema odabranom svojstvu, primjerice nazivu ii datumu)
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Pretaci

Ctrl+N Nova datoteka

Ctrl+0 Sazmi prikaz

Ctrl+P Svojstva

Ctrl+R Preimenuj odabrani objekt

Ctrl+U Pomakni za razinu viSe

Shift+Ctrl+B Stvori pri€uvnu kopiju na memorijskoj kartici
Shift+Ctrl+I Redoslijed (redoslijed koji ste odabrali, primjerice uzlazni)
Shift+Ctrl+K Postavke

Shift+Ctrl+N Stvori novu mapu

Shift+Ctrl+Q Promijeni lozinku za memorijsku karticu
Shift+Ctrl+R Vrati s memorijske kartice

Calculator (Kalkulator)

Ctrl+B Oduzmi
Ctrl+F Okreni raspored
Ctrl+l Zbroji
Ctrl+R Pozovi
Ctrl+Y Mapa funkcija
Shift+Ctrl+C IzbriSi sve
Shift+Ctrl+D Stolni kalkulator
Shift+Ctrl+S Znanstveni kalkulator
Web (Internet)
Ctrl+B Dodaj u oznake
Ctrl+E Zatvori preglednik
Ctrl+G Natrag

Idi na oznaku (u prikazu oznaka)
Ctrl+H Idi na poCetnu stranicu
Ctrl+l Ulitaj sve slike

Umetni novu mapu (u prikazu oznaka)

Ctrl+K Postavke
Ctrl+M Prilagodi veliCini zaslona
Ctrl+N Otvori novi prozor
Ctrl+R Ponovo uitaj
Ctrl+T Prikaz preko cijelog zaslona
Ctrl+U Odspoji se
Ctrl+w Prikazi popis prozora
Ctri+Y Promijeni vezu
Ctrl+z Zaustavi
Shift+Ctrl+B Oznake
Uredi oznaku (u prikazu oznaka)
Shift+Ctrl+D PrikaZi preuzimanja
Shift+Ctrl+F Ponovo uitaj okvir
Shift+Ctrl+G Naprijed
Shift+Ctrl+I Preimenuj mapu (u prikazu oznaka)
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Pretaci

Shift+Ctrl+O
Shift+Ctrl+R
Shift+Ctrl+S
Shift+Ctrl+T

Images (Slike)
Ctrl+B
Ctrl+F
Ctrl+R
Ctrl+T

Snimac glasa
Ctrl+L

Ctrl+M

Ctrl+R
Shift+Ctrl+K

Music player (Music player)
Ctrl+B

Ctrl+F

Ctrl+l

Ctrl+L

Ctrl+M

RealPlayer
Ctrl+B
Ctrl+F
Ctrl+M
Ctrl+R
Ctrl+T
Shift+Ctrl+K
Shift+Ctrl+S

Device manager (Upravitelj uredaja)
Shift+Ctrl+C
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Otvori datoteku
Ponovo uitaj sve
Spremi okvir kao...

Prikazi traku naslova

Prethodna slika (ako je slika otvorena)
Sljedeca slika (ako je slika otvorena)
Okreni sliku (ako je slika otvorena)

Cijeli zaslon (ako je slika otvorena)

Ponovi
Iskljuci zvuk
Preimenuj

Postavke

Prethodna pjesma

Sljedeca pjesma

Razvrstaj (prema odabranom svojstvu)
Ponovi sve

Iskljuci zvuk

Prethodni isjeCak (ako je video isjeak otvoren)
Sljededi isjeCak (ako je video isjeak otvoren)
Iskljuci zvuk (ako je video isjeCak otvoren)
Ponovi jednom (ako je video isjeCak otvoren)
Cijeli zaslon (ako je video isjeCak otvoren)
Postavke

Spremi isjeCak kao (ako je video isje€ak otvoren)

Spoji se
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21.  Prijenos podataka

Ovaj uredaj koristi mogu¢nosti prijenosa podataka preko GSM mreZe za, primjerice, slanje multimedijskih poruka, kratkih poruka,
i poruka e-poste te uspostavljanje veza s udaljenim raCunalima.

BeZitne podatkovne veze mozete uspostavljati s vecine lokacija na kojima vas uredaj radi, ali preporucujemo da uredaj
pomaknete na ono mjesto na kojemu je signal beZitne mreZe najjaci. Ako je signal jak, prijenos podataka Ce biti uspjesan.
BeZitna podatkovna komunikacija moZe se ponasati razli¢ito od podatkovne komunikacije koja se odvija preko stacionarne
mrezZe. Razlog tome su svojstvene karakteristike bezitnog okruZenja. U bezitnim vezama moze do¢i do "buke", slabog ili
nikakvog signala te iskrivljenja.

B Smetnje

Radio smetnje zbog elektronitke opreme i uredaja ili drugih telefona mogu utjecati na kvalitetu beZitnog prijenosa.

B Roaming

Kako se korisnik uredaja premjesta iz podrucja pokrivenosti jednom mreZzom u drugo podrucje, snaga signala kanala moze
oslabjeti. Mreza moZe korisnika prebaciti na ono podrucje pokrivenosti i frekvenciju na kojoj je signal jai. Do mreZznog roaminga
moZze takoder doti zbog variraju¢eg prometa mrezom i to u slucajevima kada se korisnik ne mice. Takav roaming moze dovesti
do odredenog kasnjenja u prijenosu.

B StaticCki elektricitet

Staticki elektricitet iz prsta ili vodita moZe dovesti do nepravilnog rada elektri¢nih uredaja. To praznjenje moze rezultirati u
iskrivljenom zaslonu i nestabilnom radu softvera. BeZi¢ne veze mogu takoder postati nepouzdane, podaci se mogu ostetiti, a
prijenos zaustaviti. U tom slu€aju morate prekinuti moguci postojeci poziv, iskljuciti uredaj (ako je ukljucen) i izvaditi bateriju.
Zatim vratite bateriju i uspostavite novu bezi¢nu vezu.

B Mrtve toCke i prekidi

Mrtve toCke su podrucja na kojima ne primate radio signale. Do prekida dolazi kad korisnik uredaja prolazi kroz podrucja u
kojima je radio signal blokiran ili smanjen zbog geografskih prepreka ili visokih gradevina.

B Slabljenje signala

Udaljenost i prepreke mogu uzrokovati protufazni signal. Mogu takoder uzrokovati odbijene signale. Obje situacije dovode do
slabljenja signala.

B Mala snaga signala

Snaga radio signala s lokacije €elije mozda ne bude dovoljno jaka ili stabilna za komunikaciju preko pouzdane podatkovne veze
zbog udaljenosti ili prepreka. Da biste osigurali najbolju mogu¢u komunikaciju, ne zaboravite sljedece:

+ Podatkovna veza najbolje funkcionira kad je uredaj u stacionarnom poloZaju. Ne preporucuje se beZi¢na podatkovna
komunikacija iz vozila u pokretu.

 Ne stavljajte uredaj na metalnu povrsinu.

« Provjerite je li snaga signala na zaslonu uredaja dovoljna. Pomicanje uredaja po sobi, posebno bliZze prozoru, moZze rezultirati
jacim signalom. Ako signali nisu dovoljno jaki da podrze glasovni poziv, ne biste trebali pokuSavati uspostaviti podatkovnu
vezu sve dok ne pronadete lokaciju na kojoj je prijam bolji.
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O baterijama

Vas se uredaj napaja baterijom koja se moze puniti. Nova baterija radit ¢e punim ucinkom tek nakon dva do tri potpuna ciklusa
punjenja i praznjenja. Bateriju moZete puniti i prazniti i viSe stotina puta, ali ¢e se s vremenom istrositi. Kad primijetite da se
vrijeme razgovora i vrijeme tekanja znatajno smanijilo, kupite novu bateriju. Koristite iskljucivo baterije koje je odobrila tvrtka
Nokia i punite ih samo punjacima namijenjenima ovom uredaju i odobrenima od tvrtke Nokia.

Kad ga ne koristite, iskoplajte punjac iz uti¢nice za struju i uredaja. Potpuno napunjenu bateriju ne ostavljajte prikljuenu na

punjac jer joj prekomjerno punjenje moze skratiti vijek trajanja. Ako je ne koristite, potpuno napunjena baterija s viemenom

Ce se isprazniti.

Ako je baterija potpuno ispraznjena, moZe proci i nekoliko minuta prije nego $to se oznaka punjenja pojavi na zaslonu, odnosno
prije ponovne mogucnosti upucivanja poziva.

Koristite baterije samo za ono za $to su namijenjene. Nikad ne koristite o$tecene punjace i baterije.

Pazite da na bateriji ne izazovete kratki spoj. Do kratkog spoja moZe do¢i kad preko nekog metalnog predmeta (kovanice,
spojnice, penkale) dode do izravne veze izmedu + i - polova baterije. (Izgledaju poput metalnih izdanaka na bateriji.) Ovo se
moze dogoditi ako, primjerice, nosite pri€uvnu bateriju u dZepu ili torbici. Kratkim spojem moZe se ostetiti baterija ili predmet
koji ga je prouzrocio.

Izlaganje baterije visokim ili niskim temperaturama, kao $to je to slu¢aj u automobilu u ljetnim odnosno zimskim mjesecima,
prouzrocit ¢e smanjenje njezina kapaciteta i vijek trajanja. Uvijek nastojte da baterija bude na temperaturi od 15°C do 25°C (od
59°F do 77°F). Uredaj s toplom ili hladnom baterijom moZe priviemeno otkazati, iako mu je baterija puna. Na temperaturama
ispod nistice rad baterije znatno ¢e se pogorsati.

Ne bacajte baterije u vatru jer bi mogle eksplodirati. Baterije mogu eksplodirati i ako se oStete. Baterije odlaZite u skladu s
odgovaraju¢im propisima. Kad god je to moguce, reciklirajte ih. Ne bacajte ih u smece.

B Smjernice tvrtke Nokia za provjeru baterija

Zbog vlastite sigurnosti uvijek koristite originalne baterije tvrtke Nokia. Da biste bili sigurni da kupujete originalnu bateriju
tvrtke Nokia, kupite je u ovlastenog prodavaca proizvoda tvrtke Nokia te na pakiranju potrazite logotip Nokia Original
Enhancements za originalnu dodatnu opremu, a zatim pregledajte hologramsku naljepnicu na nize opisan nacin:

Uspjesan dovrsetak Cetiriju koraka ne znaci i pouzdanu potvrdu autenti¢nosti baterije. Ako iz bilo kojeg razloga vjerujete da
vaSa baterija nije autenti¢na originalna baterija tvrtke Nokia, nemojte je koristiti nego je odnesite najblizem ovlastenom servisu
ili prodavacu proizvoda tvrtke Nokia. Ovlasteni servis ili prodavac proizvoda tvrtke Nokia pregledat €e bateriju i provjeriti njezinu
autenti¢nost. Ako se autentiCnost ne moze potvrditi, vratite bateriju u trgovinu u kojoj ste je kupili.

Provjera autenti¢nosti hologramske naljepnice

1. Kad gledate hologramsku naljepnicu, iz jednog biste kuta trebali vidjeti simbol tvrtke Nokia - ruku u ruci,
a iz drugog logotip Nokia Original Enhancements za originalnu dodatnu opremu.

2. Kad hologram nagnete nalijevo, nadesno, prema dolje i prema gore, na rubovima logotipa trebali biste
vidjeti 1, 2, 3 i 4 toCkice.

3. Zagrebite rub naljepnice da biste vidjeli 20-znamenkasti kod, primjerice, 12345678919876543210.
Okrenite bateriju tako da brojevi budu okrenuti prema gore. 20-znamenkasti kod Citajte tako da prvo
procitate brojku u gornjem redu, a nakon nje brojku u donjem redu.

4. Provjerite valjanost 20-znamenkastog koda slijede¢i upute navedene na stranici www.nokia.com/
batterycheck.

Za pisanje tekstualne poruke unesite 20-znamenkasti kdd (primjerice 12345678919876543210) i po3aljite ga
na broj +44 7786 200276.

Bit ¢e vam naplaceni troskovi domaceg i medunarodnog operatora.
Trebali biste primiti poruku u kojoj €e biti oznateno moze li se kéd autentificirati.

Copyright © 2005-2006 Nokia. All Rights Reserved. 104



O baterijama

Sto ako va3a baterija nije autentitna?

Ako nije moguce potvrditi autenti¢nost vase baterije tvrtke Nokia na kojoj se nalazi hologramska naljepnica, nemojte je koristiti.
Odnesite je najblizem ovlastenom servisu ili prodavacu proizvoda tvrtke Nokia. Uporaba baterije koju proizvodac nije odobrio
mogla bi biti opasna i rezultirati losim performansama i odte¢enjem vaseg uredaja i njegove dodatne opreme. Mogli biste
takoder izgubiti svaki atest odnosno jamstvo za uredaj.

Za dodatne informacije o originalnim baterijama tvrtke Nokia posjetite stranice www.nokia.com/battery.
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Cuvanje i odrzavanje

Vas je uredaj proizvod vrhunskog dizajna i tehnologije. Poklonite mu stoga svu paznju koju zasluZuje. Upute koje slijede pomoci
¢e vam da zadrzZite dobivena jamstva.

Uredaj treba uvijek biti suh. Ki$a, vlaga i teku¢ine mogu sadrzavati minerale koji svojim korozivnim djelovanjem ostecuju
elektronicke sklopove. Ako se uredaj smodi, izvadite bateriju i ostavite uredaj da se potpuno osusi prije nego vratite bateriju.

Ne koristite i ne drzite uredaj na prasnjavim i one€is¢enim mjestima. Na taj se na¢in mogu ostetiti njegovi pomicni dijelovi
i elektronitke komponente.

Ne izlazite uredaj visokim temperaturama. One mogu prouzroCiti smanjenje vijeka trajanja elektroni¢kih komponenti,
ostelenje baterije te deformiranje, pa Cak i taljenje odredenih plasti¢nih dijelova.

Ne izlaZite uredaj niskim temperaturama. Naime, prilikom vra¢anja na uobicajenu temperaturu dolazi do kondenzacije i
stvaranja vlage koja mozZe ostetiti elektronicke sklopove u uredaju.

Ne pokuSavajte otvarati uredaj na bilo kakav nalin osim onako kako je opisano u ovom priru¢niku.

Pazite da vam uredaj ne ispadne i Cuvajte ga od udaraca i tresnje. NepaZljivim rukovanjem moZete ostetiti elektronicke
sklopove i fine mehanicke dijelove.

Za Cis€enje uredaja izbjegavajte koristenje jakih kemijskih sredstava, otapala i jakih deterdZenata.
Ne bojite uredaj. Boja moZze zabrtviti pomitne dijelove i onemoguciti ispravan rad.

Koristite samo dobivenu odnosno odobrenu zamjensku antenu. Ostale antene, kao i razni prepravci i dodaci mogu oStetiti
uredaj te prouzrociti krsenje propisa koji se odnose na radio uredaje.

PunjacCe koristite u zatvorenom prostoru.

Prije no $to uredaj poSaljete na servis, uvijek napravite pricuvne kopije podataka koje Zelite zadrZati, primjerice kontakata
ili kalendarskih biljeski.

Sve gore navedene preporuke odnose se kako na uredaj, tako i na bateriju, punjac i dodatnu opremu. Ako bilo koji uredaj ne
radi pravilno, odnesite ga najblizem ovlaStenom serviseru na popravak.
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Dodatna vazna upozorenja

B Radni uvjeti

Postujte propise koji vrijede na odredenom podrudju i uvijek isklju€ujte uredaj tamo gdje je njegova uporaba zabranjena ili
onda kada moZze prouzrociti smetnje ili opasnost. Uredaj koristite iskljuCivo u uobi€ajenim radnim poloZajima. Ovaj uredaj
udovoljava smjernicama o izlozenosti RF zrafenju kada se koristi u uobitajenom polozaju uz uho ili kada se nalazi minimalno
1,5 cm od tijela. Dodatna oprema koja se koristi za nosenje uredaja uz tijelo - torbica, kop¢a za remen ili drzat telefona - ne bi
smjela sadrzavati metalne dijelove i trebala bi drzati uredaj na minimalnoj udaljenosti od tijela.

Da bi slao podatkovne datoteke ili poruke, ovom je uredaju potrebna kvalitetna veza na mrezu. U nekim slu€ajevima slanje
podatkovnih datoteka ili poruka moZe kasniti sve dok takva veza ne bude dostupna. Do dovrSetka slanja obavezno poStujte
gore navedenu udaljenost.

B Medicinski uredaji

Rad svakog radio uredaja, pa tako i bezitnog telefona, moze prouzroditi smetnje u radu medicinskih uredaja koji nisu u dovoljnoj
mijeri zasti¢eni. Posavjetujte se s lije¢nikom ili proizvodaem medicinskih uredaja u slu€aju bilo kakvih nedoumica ili da biste

utvrdili jesu li medicinski uredaji u dovoljnoj mjeri zasti¢eni od vanjskog RF zra€enja. Isklju€ite uredaj u medicinskim ustanovama
gdje je to propisano odgovarajuc¢im pravilima. Bolnice i druge medicinske ustanove Cesto koriste opremu koja je osjetljiva na
vanjsko RF zralenje.

Sr€ani stimulatori (pacemakers)

Proizvodaci sr€anih stimulatora preporucuju minimalnu udaljenost od 15,3 cm (6 ina) izmedu beZi¢nog telefona i sr¢anog
stimulatora kako se ne bi izazvale smetnje u radu sréanog stimulatora. Ove preporuke sukladne su s neovisnim istrazivanjima
i preporukama institucije Wireless Technology Research. Osobe sa sréanim stimulatorima:

* trebale bi drzati uredaj najmanje 15,3 cm (6 in¢a) od svog sr€anog stimulatora;

* ne bi smjele nositi uredaj u dZzepu na prsima; i

« trebale bi ga drZati uz uho nasuprot sréanom stimulatoru kako bi se smanjila mogu¢nost pojave smetnji.
« Posumnjate li da je doslo do smetnji, odmabh iskljucite uredaj i udaljite ga od sebe.

Slusna pomagala

Neki digitalni bezi¢ni uredaji mogu prouzrociti smetnje kod nekih slusnih pomagala. Ako dode do smetnji, obratite se svojem
davatelju usluga.

Bl Vozila

RF signali mogu prouzro€iti smetnje kod nepropisno ugradenih ili u nedovoljnoj mjeri zasti¢enih elektroni¢kih sustava u vozilima
(npr. sustava s elektroni¢kim ubrizgavanjem goriva, elektronickih protukliznih sustava ko€enja, elektronickih brzinomjera,
sustava zracnih jastuka). Za dodatne informacije o opremi koja je dodana u vozilo obratite se proizvodatu automobila odnosno
njegovom predstavniku.

Popravak i ugradnju uredaja u vozilo smije obaviti samo za to ovlaStena osoba. Nestru¢no izvedena ugradnja ili popravak mogu
biti opasni, a moZete izgubiti i jamstvo na uredaj. Redovito provjeravajte je li oprema za beZi¢ni uredaj pravilno ugradena u
vase vozilo i radi li ispravno. Zapaljive tekucine, plinove i eksplozivna sredstva drZite podalje od uredaja, njegovih dijelova i
dodatne opreme. Kod vozila opremljenih zratnim jastucima, uvijek imajte na umu da se pri napuhavanju zra¢nog jastuka razvija
velika potisna sila. Ne stavljate nikakve predmete, uklju€ujuci ugradene ili prijenosne beZi¢ne uredaje, iznad zratnog jastuka ili
u podru¢je njegova djelovanja. Ako je ugradnja beZitne opreme u automobil nepropisno izvedena, prilikom napuhavanja
zranog jastuka moze doci do ozbiljnih ozljeda.

Uporaba uredaja u zrakoplovu je zabranjena. Isklju€ite uredaj prije ulaska u zrakoplov. Koristenje bezitnih uredaja u zrakoplovu
moZe ugroziti njegovu sigurnost, izazvati probleme u radu mreze bezitne telefonije, a moZe biti i protuzakonito.

B Potencijalno eksplozivna okruzenja

Isklju€ite uredaj na mjestima s potencijalno eksplozivnom atmosferom te postujte sve oznake i pravila. U potencijalno
eksplozivne atmosfere spadaju mjesta na kojima se obitno preporutuje isklju€ivanje motora vaseg vozila. Na takvim mjestima
iskra moZe prouzroCiti eksploziju ili poZar s teskim posljedicama - tjelesnim ozljedama, pa ¢ak i smrtnim stradavanjem.
IskljuCujte uredaj na benzinskim crpkama. PoStujte ograni€enja o uporabi radio uredaja u skladistima goriva, mjestima
skladistenja i distribucije, kemijskim postrojenjima i unutar podrucja na kojima se provodi miniranje. Mjesta s potencijalno
eksplozivnom atmosferom najfesce su oznacena, ali ne uvijek dovoljno jasno. Tu spadaju potpalublja brodova; mjesta pretovara
i skladistenja kemijskih sredstava; vozila na tekudi plin (kao $to su propan ili butan); podrudja u kojima atmosfera sadrZzi
kemikalije i zrnca, prasinu ili metalni prah.
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Dodatna vaZna upozorenja

B Hitni pozivi

@ VaZno: BezZitni telefoni, ukljuujudi i ovaj uredaj, koriste radio signale bezi¢ne i fiksne mreze, kao i korisnicki
programirane funkcije. Zbog toga se ne moze jamditi uspostava veze u svim uvjetima. Stoga se u slucajevima kad je
potrebna visoka pouzdanost, npr. za hitne medicinske usluge, ne biste smijeli osloniti samo na beZi¢ni uredaj.

Upucivanje hitnog poziva:

1. Ako uredaj nije ukljucen, ukljucite ga. Provjerite imate li signal dovoljne snage.

U nekim ¢e mrezama mozZda biti potrebno da u uredaj bude umetnuta valjana SIM kartica.

2. Pritisnite /= onoliko puta koliko je potrebno da biste izbrisali zaslon i pripremili uredaj za koristenje.

3. Utipkajte broj hitne sluzbe za podru€je na kojemu se trenutacno nalazite. Brojevi hitne sluzbe nisu svugdje isti.

4. Pritisnite tipku =.

Ako koristite odredene funkcije, mozda Cete ih prije upucivanja hitnog poziva trebati iskljuciti. Da biste uputili hitan poziv dok

je uredaj u nacinu rada Izvanmrezno, prije upucivanja hitnog poziva morat ¢ete promijeniti profil da biste ukljucili funkciju

upucivanja poziva. Dodatne informacije naci ¢ete u ovom prirucniku ili se obratite davatelju usluga.

Kada se radi o hitnom pozivu, ne zaboravite da morate dati $to toCnije podatke. U sluaju prometne nezgode vas bezZitni uredaj
moZe biti jedino sredstvo komunikacije. Ne prekidajte vezu dok za to ne dobijete dopustenje.

B Certifikat o specifiCnoj brzini apsorpcije (SAR)

Ovaj mobilni uredaj udovoljava smjernicama o izloZenosti radio valovima.

Vas je mobilni uredaj radioodasiljac i radioprijamnik. Projektiran je da ne prijede razinu izloZenosti radio valovima koja vrijedi
kao medunarodna preporuka. Smjernice su pripremile neovisne znanstvene organizacije (ICNIRP) i sadrZe dovoljno veliku
sigurnosnu granicu radi zaStite svih ljudi, neovisno o njihovoj dobi i zdravstvenom stanju.

U smjernicama o izlozenosti zrafenju za mobilne uredaje koristi se mjerna jedinica poznata pod nazivom specifi¢na brzina
apsorpcije (engl. SAR). Ogranienje specifitne brzine apsorpcije utvrdeno u medunarodnim smjernicama (ICNIRP) iznosi 2.0 W/
kg, usrednjeno na deset grama tkiva. Ispitivanja specifitne brzine apsorpcije provedena su za uobitajene radne polozaje pri
Cemu uredaj emitira s najve¢om dopustenom snagom na svim ispitivanim frekvencijama. Stvarna specifi¢na brzina apsorpcije
za uredaj moze biti ispod najvele vrijednosti jer je uredaj projektiran da za pristup mrezi koristi samo onu snagu koja mu je
potrebna. Ta se snaga mijenja u skladu s nizom faktora, primjerice vaSom udaljenosti od antene bazne stanice. Najveca specifitna
brzina apsorpcije za ovaj uredaj ispitan u poloZaju uz uho iznosi 0,29 W/kg (prema medunarodnim smjernicama).

Uporaba dodatne opreme za uredaj moze dovesti do razlicitin specifi¢nih brzina apsorpcije. Specifi¢na brzina apsorpcije moze
odstupati zbog razli€itih nacionalnih propisa o sastavljanju izvje$¢€a i ispitivanju, kao i zbog frekvencije mreze. Dodatne
informacije o brzini apsorpcijske doze mogu biti navedene u sklopu informacija o proizvodu na adresi www.nokia.com.
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