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С настоящото NOKIA CORPORATION декларира, че изделието RA-8 съответства на основните изисквания, както и на други приложими клаузи на
Директива 1999/5/EC. Копие на Декларацията за съответствие може да се намери на http://www.nokia.com/phones/declaration_of_conformity/.
Знакът със зачеркнатия контейнер означава, че на територията на Европейския съюз продуктът трябва да се предаде в специален събирателен пункт,

когато решите да го изхвърлите. Това важи както за вашето устройство, така и за всички аксесоари, обозначени с този знак. Не изхвърляйте тези продукти като битови
отпадъци, които не подлежат на разделно събиране.
Copyright © 2005-2006 Nokia. Всички права запазени.

Забранено е възпроизвеждането, прехвърлянето, разпространението или съхранението под каквато и да e форма на съдържанието на този документ, изцяло или частично, без
предварителното писмено разрешение на Nokia.
Nokia, Nokia Connecting People, Xpress-on и Pop-Port са знаци или търговски марки на Nokia Corporation. Останалите наименования на продукти и фирми, използвани в този документ,
може да са търговски марки или търговски наименования на други притежатели.
Nokia tune е запазена звукoва марка на Nokia Corporation

This product includes software licensed from Symbian Software Ltd (c) 1998-2004. Symbian and Symbian OS are trademarks of Symbian Ltd.
This software is based in part of the work of the FreeType Team. This product is covered by one or more of the following patents: United States Patent 5,155,805, United States Patent 5,325,479,
United States Patent 5,159,668, United States Patent 2232861 and France Patent 90 05712.

 Java and all Java-based marks are trademarks or registered trademarks of Sun Microsystems, Inc.
US Patent No 5818437 and other pending patents. T9 text input software Copyright (C) 1997-2004. Tegic Communications, Inc. All rights reserved.
This product is licensed under the MPEG-4 Visual Patent Portfolio License (i) for personal and noncommercial use in connection with information which has been encoded in compliance with
the MPEG-4 Visual Standard by a consumer engaged in a personal and noncommercial activity and (ii) for use in connection with MPEG-4 video provided by a licensed video provider. No license
is granted or shall be implied for any other use. Additional information, including that related to promotional, internal, and commercial uses, may be obtained from MPEG LA, LLC. See http://
www.mpegla.com.
Този продукт е лицензиран съгласно лиценза MPEG-4 Visual Patent Portfolio License (i) за лична употреба без търговска цел, свързана с информация, която е кодирана в съответствие
със стандарта MPEG-4 Visual Standard, от потребител, който не извършва търговска дейност, и (ii) за употреба, свързана с MPEG-4 видео, предоставено от лицензиран доставчик на
видеопродукти. За никакъв друг вид употреба не се дава лиценз или разрешение, нито се подразбира даването на лиценз или разрешение. Допълнителна информация, включително
информация, свързана с рекламна, вътрешна и търговска употреба, може да бъде получена от MPEG LA, LLC. Вижте http://www.mpegla.com.
Nokia поддържа политика на непрекъснато развитие. Nokia си запазва правото да прави изменения и подобрения на всеки от продуктите, описани в този документ, без предизвестие.
При никакви обстоятелства Nokia не носи отговорност за загуби на данни или за пропуснати ползи, нито за непредвидими, случайни, косвени или опосредени вреди, независимо
от тяхната причина.
Съдържанието на този документ е ограничено до изрично посоченото в него. Освен в случаите, когато приложимото право го изисква, не се дават никакви гаранции от какъвто и
да било вид, нито изрични, нито мълчаливи, включително и мълчаливи гаранции за годност за обичайно или за определено предназначение, относно точността, достоверността
или съдържанието на този документ. Nokia запазва правото си да изменя или да оттегля този документ във всеки момент без предизвестие.
Наличността на определени продукти може да се различава според региона. Моля, допитайте се до най-близкия дилър на Nokia.
Експортна справка
Това устройство съдържа стоки, технология или софтуер, обект на закони и разпоредби, регулиращи износа от САЩ и други държави. Отклоняването от закона е забранено.
ПРЕДУПРЕЖДЕНИЕ НА ФЕДЕРАЛНАТА КОМИСИЯ ПО СЪОБЩЕНИЯТА/ПРОМИШЛЕНОСТТА НА КАНАДА
Вашето устройство може да причини телевизионно или радиосмущение (например когато използвате телефона в близост до приемник). Федералната комисия по съобщенията
или промишлеността на Канада може да изиска от вас да спрете да използвате телефона си, ако това смущение не може да се елиминира. Ако се нуждаете от съдействие, се свържете
с местния сервиз. Устройството е в съответствие с член 15 от правилата на Федералната комисия по съобщенията. С устройството може да се работи при условие, че това не причинява
вредни смущения.
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За ваша безопасност
Прочетете тези лесни указания. Тяхното неспазване може да е опасно или незаконно. Вашето устройство има отделно GSM радио и
радио за безжична LAN. Изключването на устройството с клавиша за захранване на капака изключва и двете. Имайте предвид обаче,
че изключването на устройството или ползването на профила офлайн няма да ви попречи да установите нова безжична LAN връзка.
Затова, не забравяйте да спазвате всички приложими изисквания за безопасност, когато установявате и ползвате безжична LAN връзка.
Прочетете цялото ръководство за потребителя за повече информация.

ВКЛЮЧВАЙТЕ САМО КОГАТО Е БЕЗОПАСНО
Не включвайте устройството, когато използването на безжични телефони е забранено или може да причини смущения или
опасност.
НА ПЪРВО МЯСТО БЕЗОПАСНОСТ НА ДВИЖЕНИЕТО
Спазвайте всички местни закони. Ръцете ви винаги трябва да са свободни за управляване на автомобила, докато шофирате.
Вашият първи приоритет при шофиране трябва да бъде безопасността на пътя.
СМУЩЕНИЯ
Всички безжични устройства се влияят от смущения, които могат да влошат работата им.

ИЗКЛЮЧВАЙТЕ В БОЛНИЦИ
Спазвайте всички ограничения. Изключвайте устройството в близост до медицинско оборудване.

ИЗКЛЮЧВАЙТЕ В САМОЛЕТИ
Спазвайте всички ограничения. Безжичните устройства могат да предизвикват смущения при ползване в самолети.

ИЗКЛЮЧВАЙТЕ, ДОКАТО ЗАРЕЖДАТЕ С ГОРИВО
Не използвайте устройството в района на бензиностанции. Не го използвайте в близост до горива или химикали.

ИЗКЛЮЧВАЙТЕ В БЛИЗОСТ ДО ВЗРИВНИ РАБОТИ
Спазвайте всички ограничения. Не използвайте устройството, когато се провеждат взривни работи.

ИЗПОЛЗВАЙТЕ РАЗУМНО
Използвайте продукта само в нормално положение, както е обяснено в документацията му. Не докосвайте антените без
необходимост.
КВАЛИФИЦИРАН СЕРВИЗ
Само квалифициран сервизен персонал може да инсталира или ремонтира този продукт.

АКСЕСОАРИ И БАТЕРИИ
Използвайте само одобрени аксесоари и батерии. Не свързвайте несъвместими продукти.

ВОДОУСТОЙЧИВОСТ
Вашето устройство не е водоустойчиво. Пазете го сухо.

РЕЗЕРВНИ КОПИЯ
Не забравяйте да направите резервни копия или да съхраните писмени копия на цялата важна информация.

СВЪРЗВАНЕ С ДРУГИ УСТРОЙСТВА
Когато установявате връзка с някое друго устройство, прочетете ръководството за неговото използване за подробни
инструкции за безопасност. Не свързвайте несъвместими продукти.
СПЕШНИ ПОВИКВАНИЯ
Проверете дали функцията за телефон на устройството е включена и има покритие. Press the end key as many times as needed
to clear the display and return to the standby mode. Enter the emergency number, then press the call key. Посочете своето
местонахождение. Не прекратявайте разговора, докато не получите разрешение за това.

Информация за вашето устройство
Безжичното устройство, описано в това ръководство, е одобрено за ползване в мрежата EGSM900/GSM1800/GSM1900 . За
повече информация за мрежите се свържете с вашия мобилен оператор.
Когато използвате функциите на това устройство, спазвайте законите и зачитайте личния живот и законните права на другите.
Предупреждение:  Не включвайте устройството, когато ползването на безжично устройство може да предизвика смущения
или опасност.
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УСЛУГИ НА МРЕЖАТА
За да използвате телефона, трябва да ползвате услугите на мобилен оператор. Много от функциите на това устройство, за да работят
зависят от характеристиките на мобилната мрежа. Тези услуги на мрежата може да не се предлагат във всички мрежи или може да е
необходимо специално да се договорите за тях с вашия мобилен оператор, преди да можете да използвате услугите. Може да е
необходимо вашият мобилен оператор да ви даде допълнителни указания за тяхното използване и да ви обясни какви такси се
прилагат. Възможно е някои мрежи да имат ограничения, които да влияят на начина, по който можете да използвате услугите на
мрежата. Възможно е някои мрежи например да не поддържат всички символи и услуги, които зависят от езика.
Възможно е, по искане на вашия мобилен оператор, определени функции на вашето устройство да бъдат деактивирани или да не
бъдат активирани. В такъв случай тези функции няма да фигурират в менюто на вашето устройство. Устройството ви може също така
да е специално конфигурирано. Тази конфигурация може да включва смяна на имената в менюто, реда на менюто и иконите. За повече
информация се свържете с вашия мобилен оператор.
Това устройство поддържа протоколи WAP 2.0 (HTTP и SSL), които работят с TCP/IP протоколи. Някои от функциите на това устройство,
като например мултимедийни съобщения и Уеб браузър изискват поддръжка от мрежата за тези технологии.

Обща памет
Следните функции в това устройство може да използват обща памет: контакти, текстови съобщения, мултимедийни съобщения, тонове
на звънене, аудиофайлове, календар и бележки за задачи, файлове запаметени от което и да е приложение (например офис документи,
изображения, аудио файлове и видео клипове) и изтеглени приложения. Използването на една или повече от тези функции може да
намали наличната памет за останалите функции, които използват обща памет. Например запаметяването на много изображения може
да използва цялата налична памет. Вашето устройство може да покаже съобщение, указващо, че паметта е пълна, когато се опитате
да използвате функция, която използва обща памет. В този случай, преди да продължите, изтрийте част от информацията или записите,
съхранени в използващите обща памет функции.

Аксесоари, батерии и зарядни устройства
Проверете номера на модела на всяко зарядно устройство, преди да го ползвате с това устройство. Това устройство е предназначено
за употреба при захранване с ток от зарядни устройства ACP-12 и LCH-12 .

Предупреждение:  Използвайте само батерии, зарядни устройства и аксесоари, одобрени от Nokia за употреба конкретно с
този модел. Използването на други видове може да обезсили всяко одобрение или гаранция и може да бъде опасно.

За наличност на одобрени аксесоари моля проверете при вашия търговски посредник. Когато изключвате захранващия кабел на някой
аксесоар, хванете и дръпнете куплунга, а не кабела.
Вашето устройство и неговите аксесоари може да съдържат миниатюрни части. Дръжте ги далеч от достъпа на малки деца.

З а  в а ш а  б е з о п а с н о с т
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1. Как да започнем
Интелигентният телефон Nokia 9300i ви предлага различни бизнес приложения като електронна поща, офис
инструменти, Уеб браузър, както и гъвкави и бързи мрежови връзки с вградена безжична LAN и EGPRS (EDGE).

Инсталиране на СИМ-картата, батерията и картата с памет
Дръжте всички СИМ-карти далеч от достъпа на малки деца.
За наличност и информация относно използването на услугите, предоставяни чрез СИМ-картите, се свържете с лицето,
от което сте закупили вашата СИМ-карта. Това може да е доставчик на услуги, мрежов оператор или друго лице.
Използвайте с това устройство само съвместими мултимедийни карти (MMC). Други карти с памет, например картите Secure
Digital (SD), не съответстват на слота за MMC карта и не са съвместими с това устройство. Използването на несъвместима
карта с памет може да повреди картата с памет, както и устройството, а също така и съхранените в несъвместимата карта
данни.
1. Преди да извадите батерията, винаги изключвайте устройството и зарядното устройство.

Като държите устройството с гръб към вас, натиснете бутона за освобождаване на задния панел и плъзнете панела
по посока на стрелките.

2. Вкарайте СИМ-картата в слота за СИМ-карта (1).
Уверете се, че скосеният ъгъл на СИМ-картата сочи надолу и че контактната област на картата е обърната надолу.
Винаги отстранявайте батерията преди да поставите или извадите СИМ-карта.

Ако имате карта с памет, вкарайте картата с памет в слота за карта с памет (2). Уверете се, че скосеният ъгъл на картата
с памет сочи към слота за СИМ-картата и че контактната област на картата е обърната надолу. Вижте “Карти с
памет”, стр. 15.

3. Вкарайте батерията. Изравнете контактите на батерията със съответните съединители в отделението за батерията.

4. Вкарайте заключващите щифтове на задния панел в съответните гнезда и плъзнете панела на място.
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След като батерията бъде поставена, интерфейсът на комуникатора се стартира. Може да отнеме малко време, преди
интерфейсът на комуникатора да е стартирал и да може да се ползва. Когато видите Бюро (текстът Desk и датата се
появят на дисплея), можете да продължите.

Съвет: Ако сте поставили батерията, но интерфейсът на комуникатора не се стартира, натиснете клавиша за
захранване.

Зареждане на батерията
1. Свържете зарядното устройство към стенен контакт.
2. Свържете захранващия кабел към дъното на устройството. Вижте Фиг. Клавиши и конектори, стр. 11. Индикаторът

за батерията започва да се движи и на двата дисплея. Ако батерията е напълно разредена, може да минат няколко
минути, преди индикаторът за зареждане да се появи. Устройството може да се използва, докато се зарежда.

3. Когато батерията се зареди напълно, стълбчето престава да се превърта. Изключете зарядното устройство от
устройството и след това от контакта.

Когато нивото на зареждане на батерията е прекалено слабо за работа, устройството се изключва. Ако телефонният
капак се изключи, интерфейсът на комуникатора може да остане активен още малко време.
Имайте предвид, че всички отворени приложения увеличават потреблението на енергия от устройството. За да
проверите кои приложения са отворени в момента, натиснете Меню и изберете .

Включване и изключване на устройството
1. За да включите устройството, натиснете и задръжте клавиша за захранване.

2. Ако устройството иска ПИН-код или код за защита, въведете кода и натиснете OK.
3. За да изключите устройството, натиснете и задръжте клавиша за захранване.

Съвет: Когато включите телефона, той може да разпознае доставчика на СИМ-картата и автоматично да
конфигурира правилните настройки за текстови съобщения, мултимедийни съобщения, GPRS и точката за
достъп до Интернет. Ако това не е така, се свържете с вашия доставчик на услуги за правилните настройки.

Интерфейсът на комуникатора стартира едва след като е поставена батерията. След като поставите батерията, не можете
да включите веднага телефонния капак, трябва да изчакате, докато интерфейсът на комуникатора стартира напълно.
Когато видите Бюро (текстът Desk и датата се появят на дисплея), можете да продължите.

Съвет: Ако сте поставили батерията, но интерфейсът на комуникатора не се стартира, натиснете клавиша за
захранване.

Интерфейсът на комуникатора може да бъде използван без функциите на телефона, когато не е поставена СИМ-карта
или когато е избран профилът Offline.

Радио
Вашето устройство има отделно GSM радио и радио за безжична LAN. Изключването на устройството с клавиша за
захранване на капака изключва и двете.
Имайте предвид обаче, че изключването на устройството или ползването на профила офлайн няма да ви попречи да
установите нова безжична LAN връзка. Затова, не забравяйте да спазвате всички приложими изисквания за безопасност,
когато установявате и ползвате безжична LAN връзка.
Вижте “Задаване на профила офлайн”, стр. 26.

К а к  д а  з а п о ч н е м
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Антена
Вашето устройство има две вътрешни антени.
Бележка:  Както и при други радиопредавателни устройства, не докосвайте без
необходимост никоя от антените, когато устройството е включено. Контактът с
антената влияе върху качеството на разговора и може да принуди устройството да
работи на по-високо от необходимото ниво на мощност. Ако областта на антената
не се докосва по време на разговор, това оптимизира работата й и се отразява на
времето за разговори на вашето устройство.

Картината показва нормалното положение на устройството при връзки за
предаване на данни и нормалното ползване на устройството до ухото при
гласови повиквания. Вижте “Работна среда”, стр. 114.

Първо стартиране
Първия път когато включите вашето устройство, трябва да зададете някои основни настройки. По-късно можете да
промените настройките. Отворете капака и следвайте инструкциите от дисплея на комуникатора.
1. Изберете езика за устройството и натиснете OK.
2. Изберете града, в който живеете, от списъка и натиснете OK. Можете да намерите град като започнете да въвеждате

името на града или като ползвате джойстика или клавишите със стрелки. Важно е да изберете правилно града, защото
насрочените записи в календара, които създавате, може да се променят, ако градът, в който живеете, се промени.

3. Задайте часа и датата и натиснете OK.
4. Натиснете OK, за да създадете собствената си картичка на контакт.
5. Въведете данните за вашата картичка на контакт и натиснете OK.
6. Натиснете OK.
Папките по подразбиране като C:\My files\ и нейните подпапки се създават по време на първото стартиране. Имайте
предвид, че ако промените езика на устройството по-късно, имената на папките не се променят.

Кодове за достъп
Устройството ползва няколко кода за достъп, за да защитава срещу неразрешено ползване на устройството и СИМ-
картата.
Трябват ви следните кодове за достъп:
• ПИН-код и ПИН2-код — ПИН-кодът (Персонален идентификационен номер) защитава вашата СИМ-карта от

неразрешена употреба и обикновено се доставя заедно със СИМ-картата. ПИН2-кодът може да бъде доставен с някои
СИМ-карти и се изисква за достъп до някои функции като например фиксирано набиране.
След три последователни грешно въведени ПИН-кода, ПИН-кодът се блокира и трябва да го деблокирате с ПУК-код
(Персонален код за деблокиране), преди да можете да ползвате отново СИМ-картата. ПИН2-кодът може да бъде
доставен с някои СИМ-карти и се изисква за достъп до някои функции като номера за фиксирано набиране. Ако
кодовете не са доставени със СИМ-картата, свържете се с вашия доставчик на услуги за вашата СИМ-карта.

• Код за заключване — Кодът за заключване защитава вашето устройство срещу неразрешено ползване. Кодът за
заключване по подразбиране е 12345. Променете кода и пазете новия код на сигурно място, отделно от устройството.

• ПУК-код и ПУК2-код — ПУК-кодът (Персонален код за деблокиране) се изисква за промяна на блокиран ПИН-код. ПУК2-
кодът се изисква за промяна на блокиран ПИН2-код. Ако кодовете не са доставени със СИМ-картата, свържете се с
вашия доставчик на услуги за вашата СИМ-карта.

• Barring password — Паролата за блокиране се изисква, когато ползвате услугата за блокиране на повикване. Вижте
“Промяна на паролата за блокиране”, стр. 74.

Някои приложения на устройството използват пароли и потребителски имена за защита срещу неразрешено използване
на Интернет и неговите услуги. Тези пароли се променят в настройките на приложенията.
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Клавиши и конектори

Клавиши и конектори
1 — Клавиш за захранване .
2 — Клавиш за превъртате, клавиши за избор наляво и надясно. Натиснете центъра на клавиша за превъртане или
натиснете някой от клавишите за избор, за да изпълните функцията показана на дисплея над него. Силата на звука на
телефона може да бъде контролирана по време на повикване с клавиша за превъртане.
3 — Клавиш за повикване (отляво, ), клавиш за край (отдясно, ).
4 — PopPort™ за свързване на USB кабел за данни, слушалки и слухов апарат.
5 — Инфрачервен порт и микрофон. Уверете се, че не сте покрили микрофона с ръка по време на разговор.
6 — Конектор за зарядно устройство.
7 — Слушалка.

Интерфейс на комуникатора

Клавиатура на комуникатора
1 — Бутони за приложения. Всеки бутон стартира съответното приложение освен клавиша My own (Моят собствен),
който можете да конфигурирате да отваря което и да е приложение. Натиснете клавишите Ctrl+My own (Моят собствен),
за да изберете приложението, което желаете клавиша My own (Моят собствен) да отваря. Имайте предвид, че можете
да отворите тези приложения и от Бюро.
2 — Клавиш за символи. Отваря таблица със символи, където можете да избирате специални символи. Натискайте Chr
+клавишите със сини символи, за да извиквате символи и функции зад клавишни комбинации.
3 — Клавиш за помощ. За да получите поддръжка за вашето устройство, натиснете Chr+ .
4 — Клавиш Bluetooth. За да активирате Bluetooth, натиснете Chr+ . За да деактивирате, натиснете отново Chr+ .
5 — Клавишите за мащабиране. Като натискате Chr+клавишите за мащабиране, шрифтовете и някои икони ще стават
по-едри или по-дребни.
6 — Клавиш за инфрачервена връзка. За да активирате инфрачервената връзка, натиснете Chr+ . За да деактивирате,
натиснете отново Chr+ .
7 — Клавиш Меню. Натискайте клавиша Меню, за да отваряте менюто или в диалогови прозорци с повече страници да
минавате от една страница в друга.
8 — Джойстик. Наклонете джойстика наляво, надясно, нагоре или надолу, за да превъртите през различни списъци.
Натискайте центъра на джойстика, за да избирате или да изпълнявате функцията на подчертан бутон за команда. За да
смените ускорението или скоростта, с която се движи курсорът, изберете Desk > Tools > Control panel > General >
Display > Cursor settings.
9 — Клавиш за синхронизация. Установете връзка и натиснете Chr+ , за да синхронизирате вашето устройство със
съвместим компютър.
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Съвет: Можете да ползвате клавишите със стрелки или джойстика, за да се движите в менютата и дисплея,
например в Уеб приложението. Лявата стрелка е на клавиша Bluetooth (4), горната и долната стрелки са на
клавишите за мащабиране (5), а дясната стрелка е на клавиша за инфрачервена връзка (6).
Съвет: Натискайте Esc, за да отменяте избора и да затваряте диалогови прозорци.

Съвет: Натискайте клавиша за връщане, за да изтривате различни елементи, например записи от календара и
съобщения. Натиснете клавиша за изтриване назад, за да изтриете символи от лявата страна на курсора, или
Shift+backspace, за да изтриете символи от дясната страна на курсора.

Дисплеят на комуникатора се включва, когато отворите капака. Приложението, което е било активно последния път,
когато се е ползвало устройството, се появява на дисплея. Когато затворите капака, дисплеят на комуникатора се
изключва.

Главен вид на бюрото
1 — Меню. Натиснете клавиша Меню, за да отворите менюто. Можете да ползвате джойстика или клавишите със стрелки,
за да се движите в менюто и да натиснете клавиша за нов ред, за да изберете опция от менюто.
2 — Папка. Можете да групирате приложения, кратки команди и бележки в различни папки. Вижте “Създаване на нови
групи”, стр. 24.
3 — Лента за превъртане. Например, ако имате дълъг файл в Documents, лентата за превъртане ви помага да прецените
къде се намирате във файла и каква част от файла виждате. Колкото е по-дълга лентата за превъртане, толкова по-
голяма част от файла виждате.
4 — Бутони за команди. Командите в дясната страна на дисплея съответстват на бутоните за команди. Имайте предвид,
че когато една команда е бледа, тя не може да се използва.
5 — Приложение. За да отворите приложение от Desk, изберете приложението и натиснете Open или клавиша за нов
ред.
6 — Област за индикация. Областта за индикация показва информация свързана с приложението и системата.

Диалогов прозорец от повече страници
1 — Диалогови страници. Можете да минавате от една страница в друга като натискате клавиша за меню.
2 — Списък за избор. Можете да прегледате различните опции в един списък за избор и да изберете една от тях.
3 — Бутони за команди. Можете да ползвате бутоните за команди, за да изпълнявате функции на диалогова страница
или в списък за избор.
Ако на дисплея има повече от една рамка, избраната рамка винаги е маркирана. Можете да минавате от една рамка в
друга като натискате клавиша за табулатор.
Превключване между отворени приложения
За да превключвате между отворени приложения, натиснете Menu (Меню), изберете  и изберете приложението.
Можете също да затваряте приложения в списъка с приложения.

Съвет: Натискайте Chr+клавиша за табулатор, за да превключвате между отворените приложения. Натиснете
Chr+клавиша за табулатор отново, за да се движите в списъка.

За дисплея
Малък брой липсващи, обезцветени или ярки точки може да се появят на екрана. Това е типично за този вид дисплей.
Някои дисплеи може да съдържат пиксели или точки, които остават светли или тъмни. Това е нормално, не е повреда.
Информация за клавиша Меню
Клавиатурата на комуникатора има клавиш Меню. Натиснете клавиша Меню, за да осъществите достъп до различните
опции на менюто. Наличните опции зависят от приложението, в което сте. Избраната опция засяга елемента, който е
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избран или отворен в момента. В диалоговите прозорци с повече страници можете да използвате клавиша Меню, за да
се придвижите от една страница в друга.

Превъртане и избиране
Използвайте клавишите със стрелки или джойстика, за да движите курсора и избирате в интерфейса на комуникатора.
Превъртане в интерфейса на комуникатора
Има 4 отделни клавиша със стрелки, които можете да използвате за превъртане. Превъртане означава, че се движите
нагоре, надолу, наляво и надясно в групите приложения на "Бюрото", в дадено приложение, в текста или в Меню.
Джойстика функционира по подобен начин, но можете също така да натиснете джойстика надолу, за да отваряте
файлове, или той може да изпълнява функция на активен бутон за команда.
Избиране
За селектирате текст вляво от курсора, натиснете и задръжте клавиша Shift и натиснете клавиша с лявата стрелка, докато
селектирате текста. За селектирате текст вдясно от курсора, натиснете и задръжте клавиша Shift и натиснете клавиша
с дясната стрелка, докато селектирате текста.
За да изберете различни елементи, например съобщения, файлове или контакти, натиснете клавишите със стрелки
нагоре, надолу, наляво или надясно, за да превъртите до желания елемент.
За да избирате елементи един по един, превъртете до първия елемент, натиснете клавиша Ctrl, превъртете до следващия
елемент и натиснете клавиша за интервал, за да го изберете.
За да изберете обект във файл, например приложение в документ, преместете курсора върху обекта, така че маркерите
за квадрат да се появят от всички страни на обекта.
За да изберете клетка в електронна таблица, преместете курсора върху желаната клетка. За да изберете цял ред,
позиционирайте курсора върху първата клетка на първата колона на този ред и натиснете Shift+клавиша с лявата
стрелка. За да изберете цял колона, позиционирайте курсора върху първата клетка на първата колона на този ред и
натиснете Shift+клавиша с долната стрелка.

Общи действия в няколко приложения
Можете да намерите следните действия в няколко приложения:
За да промените профила, натиснете Menu (Меню), изберете  и превъртете до профила, който желаете. За да промените
настройките на профила, като тоновете на звънене, изберете профила и натиснете Edit.
За да активирате даден профил за определено време, натиснете Menu (Меню), изберете  и след това изберете желания
профил. Натиснете Timed и задайте времето (до 24 часа), когато желаете настройката за профила да изтече. Когато
крайното време бъде достигнато, предишният профил без ограничение във времето става активен.
За да запаметите файл, натиснете Меню и изберете File > Save. Има различни опции за запаметяване в зависимост от
приложението, което ползвате.
За да изпратите файл, натиснете Меню и изберете File > Send. Можете да изпратите файл като електронна поща, факс,
SMS или мултимедийно съобщение, както и да го изпратите по инфрачервена или Bluetooth връзка.
За да добавите кратка команда, натиснете Меню и изберете File > Add to Desk. Превъртете до групата, към която желаете
да добавите кратката команда, и натиснете Select. След като сте избрали групата, натиснете OK. Например можете да
добавяте кратки команди към файлове или Уеб страници.
За да отпечатате на съвместим принтер, натиснете Меню и изберете File > Printing. Можете да преглеждате елементите,
които желаете да отпечатвате, или да променяте вида на отпечатаните страници.
За да режете и копирате в и от буфера, натиснете Меню, изберете Edit и Cut, Copy и Paste.
За да изтриете файл, натиснете Меню и изберете Edit > Delete.
За да увеличите или намалите мащаба, натиснете Меню, изберете View > Zoom и желания вид мащабиране. Можете
също да натиснете Chr+клавишите за мащабиране, за да увеличите или намалите размера.
За да вмъкнете специални символи в текст, натиснете клавиша Chr.

Съвет:  За да получите специални символи, използвайки определени необозначени клавиши, например "a"
или "o", натиснете и задръжте клавиша Chr и едновременно с това натиснете клавиш с буква. Появява се
първият специален символ отговарящ на клавиша с буква. Натиснете клавиша с буквата отново и се появява
втория специален символ на мястото на първия и така, докато отново се покаже първият символ.
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Телефонен капак
За да прегледате последно набраните номера, натиснете . Превъртете до номер или име и натиснете  отново, за да
повикате номера.
За да повикате вашата гласова пощенска кутия (услуга на мрежата), натиснете и задръжте .
За да прегледате приети текстови съобщения, натиснете клавиша за превъртане надясно.
За да отворите списъка с контакти, натиснете клавиша за превъртане надолу.
За да пишете и изпращате текстови съобщения, натиснете клавиша за превъртане наляво.
За да промените профила, натиснете за кратко клавиша за захранване и превъртете до профила, който желаете.
Натиснете Select, за да активирате профила. Вижте “Настройки на профил”, стр. 69.
За да превключите между две телефонни линии (услуга на мрежата), натиснете и задръжте .

Индикатори на дисплея
  Силата на сигнала на клетъчната мрежа на текущото ви местоположение. Колкото по-високо е стълбчето, толкова

по-силен е сигналът.
  Нивото на зареждане на батерията. Колкото по-високо е стълбчето, толкова по-силен е зарядът на батерията.

  Получили сте съобщение.
  Заключили сте клавиатурата на телефонния капак.

  Заключили сте устройството.
  Избрали сте профила без звук и устройството няма да звъни при входящо повикване или съобщение.
  Активира се Bluetooth.
  Имате активна инфрачервена връзка. Ако индикаторът мига, значи устройството ви се опитва да се свърже с другото

устройство или връзката се е разпаднала.
  Вашето устройство е свързвано с компютър чрез кабел за данни.
  Избрали сте всичките ви повиквания да бъдат прехвърлени към друг номер (услуга на мрежата).

 и   Показва телефонната линия, която сте избрали в менюто Settings > Call settings > Line for outgoing calls, ако сте се
абонирали за две телефонни линии (услуга на мрежата).

  Временният профил е активен. Можете да променяте настройките на профила, като тоновете на звънене, в Control
panel. Вижте “Настройки на профил”, стр. 69.

  Пропуснали сте повикване.
  Имате активирана аларма.
, ,   Към устройството са свързани слушалки, "свободни ръце" или слухов апарат.
  Има активна безжична LAN връзка. Ако сте определили интервал за фоново сканиране, се показва , когато има

достъпна безжична LAN мрежа.
За да определите интервал за фоново сканиране, отидете на Desk > Tools > Control panel > Connections > Wireless LAN >
Settings.

  Има активна GPRS връзка.
  Има активна EGPRS (EDGE) връзка.

  Има активно повикване за данни.
  Има активно прокарване на IP.
  Вашето устройство синхронизира.

Заключване на клавиатурата
Когато е включено заключването на клавиатурата, може все пак да са възможни повиквания до официалния авариен
номер, програмиран в устройството ви.
Използвайте заключването (защита) на клавиатурата, за да предотвратите неволното натискане на клавиши на
телефонния капак.
За да заключите клавиатурата, натиснете центъра на клавиша за превъртане и .
За да отключите клавиатурата, натиснете центъра на клавиша за превъртане и .
За да заключите системата, натиснете центъра на клавиша за превъртане и . Имайте предвид, че трябва да определите
код за заключване, с който можете да заключвате и отключвате системата.
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За да отключите системата, натиснете центъра на клавиша за превъртане и . Въведете кода за заключване и натиснете
OK.

Контрол на силата на звука
Предупреждение:  Слушайте музика умерено силно. Продължителното слушане на силен звук може да увреди
слуха ви. Не дръжте устройството близо до ухото си, когато се използва високоговорителят, защото звукът може
да е много силен.

За да нагласите силата на звука по време на повикване, натиснете клавиша за превъртане наляво или надясно.
За да нагласите силата на звука, когато ползвате високоговорителя, отворете Telephone и превъртете с джойстика
наляво или надясно.

Карти с памет
Бележка:  Преди да можете да използвате карта с памет от продажбената опаковка на Nokia 9210 Communicator
с вашия Nokia 9300i, трябва да конвертирате картата с памет, с помощта на програмата Data mover (Пренос на
данни) и да преинсталирате приложенията, които преди това сте инсталирали на картата с памет. Недейте обаче
да преинсталирате всички предварително инсталирани приложения за Nokia 9210 Communicator. Вашият Nokia
9300i съдържа по-нова версия на тези приложения и с Nokia 9300i трябва да се използват тези по-нови версии.

Вашето устройство Nokia поддържа само системата за файлове FAT16 за карти с памет. Ако използвате карта с памет от
друго устройство или ако искате да осигурите съвместимост на картата с памет с вашето устройство Nokia, може да се
наложи да форматирате картата с памет с вашето устройство Nokia. Имайте обаче предвид, че всички данни от картата
с памет се изтриват завинаги, ако форматирате картата.
Поставяне и изваждане на карта с памет
1. Ако имате карта с памет, вкарайте картата с памет в слота за карта с памет (2). Уверете се, че скосеният ъгъл на картата

с памет сочи към слота за СИМ-картата и че контактната област на картата е обърната надолу. Задният панел трябва
да бъде поставен, за да може устройството да разпознае картата с памет.

2. Важно:  Не отстранявайте MMC картата по време на работа, когато се осъществява достъп до нея.
Отстраняването на картата по време на работа може да повреди картата с памет, както и устройството, а
също така и съхранените на картата данни.

Ако имате карта са памет можете да извадите карта с памет, след като сте свалили задния панел дори когато батерията
е поставена.

Ако имате приложения на карта с памет, те са показани на Desk или в една от групите на Desk (Бюро), в зависимост от
приложението.
Вижте също информацията за File manager и “Защита на картата с памет” на страница 65.

Указания във вашето устройство
За да преглеждате указания за приложенията във вашето устройство, натиснете Chr+ . Помощта в устройството
съдържа подробни указания, които удобно са на ваше разположение през цялото време.

Използване на компактдиска
Компактдискът в търговския пакет е съвместим с Windows 98SE, Windows ME, Windows 2000 и Windows XP.
Можете също така да инсталирате Nokia PC Suite и да прочетете Ръководството за потребителя на Nokia PC Suite от
компактдиска. Имайте предвид, че Nokia PC Suite може да се ползва само с Windows 2000 и Windows XP.

Поддръжка на Nokia и информация за контакт
Проверете www.nokia.com/support или местния ви Уеб сайт на Nokia за най-последната версия на това ръководство, за
допълнителна информация, файлове за изтегляне и услуги, отнасящи се до вашия продукт на Nokia.

К а к  д а  з а п о ч н е м
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От уебсайта можете да получите информация за използването на продукти и услуги на Nokia. Ако искате да се свържете
с обслужване на клиенти, вижте списъка на местните центрове за контакт Nokia Care на адресwww.nokia.com/
customerservice.
За техническо обслужване проверете кой е най-близкият сервизен пункт Nokia Care на адрес www.nokia.com/repair.

Лепенки в търговския пакет
Лепенките в търговския пакет съдържат важна информация за нуждите на сервизната поддръжка и поддръжката на
клиенти. Търговският пакет съдържа също инструкции как да ползвате тези лепенки.

Трансфер на данни от други устройства
Има няколко начина да прехвърлите данни, например информация за контакти или календар, във вашата Nokia 9300i
от други съвместими устройства. Вижте “Управление на данни и софтуер”, стр. 89.

Персонализиране на вашето устройство
Бележка:  Възможно е, по искане на вашия мобилен оператор, определени функции на вашето устройство да
бъдат деактивирани или да не бъдат активирани. Ако случаят е такъв, те не фигурират в менюто на вашето
устройство. Вашето устройство може да е специално конфигурирано за вашия доставчик на мрежа. Тази
конфигурация може да включва смяна на имената в менюто, реда на менюто и иконите. За повече информация
се свържете с вашия мобилен оператор.

Има няколко начина за персонализиране на вашето устройство. Вижте “Персонализиране на вашето
устройство”, стр. 102.

К а к  д а  з а п о ч н е м

Copyright © 2005-2006 Nokia. All Rights Reserved. 16

http://www.nokia.com/customerservice
http://www.nokia.com/customerservice
http://www.nokia.com/repair


2. Телефонен капак

С телефонния капак можете например да правите и получавате повиквания и да сменяте профили. Повечето от тези
функции са достъпни и в интерфейса на комуникатора.

Дисплей на телефонен капак, режим готовност
За по-сложни операции ползвайте интерфейса на комуникатора, към който имате достъп като отворите капака. Ако
отворите капака по време на разговор, се активира високоговорителят. По време на разговор можете да използвате и
приложенията.

Повикване
За да правите или приемате повиквания, телефонният капак трябва да бъде включен, устройството трябва да има
инсталирана валидна СИМ-карта и трябва да се намирате в обхвата на обслужване на клетъчна мрежа.
Ако има GPRS връзка, тя се задържа по време на гласови повиквания.
За да направите повикване, въведете телефонния номер, включително кода на района. Ако въведете грешен символ,
натиснете Clear.

Съвет: За международни разговори, натиснете  два пъти, за да добавите символа +, който замества кода за
международно набиране и въведете кода на страната, кода на района (без 0 в началото, ако е необходимо) и
телефонния номер.

За да повикате номера, натиснете клавиша Call (Повикване). За да приключите повикването или прекъснете опита за
повикване, натиснете клавиша за край.

Съвет: За да настроите силата на звука по време на повикване, натиснете клавиша за превъртане надясно, за
да увеличите или наляво, за да намалите силата на звука.

За да направите повикване с използване на запаметените контакти, превъртете надолу в режим на готовност. Въведете
първите букви от запаметеното име. Превъртете до името и натиснете клавиша Call (Повикване).

Съвет: Можете да запаметите нови контакти в менюто Contacts в телефона или в диалоговия прозорец Contacts
directory на интерфейса на комуникатора.

За да повикате наскоро набран номер, в режим на готовност натиснете клавиша Call (Повикване), за да видите до 20
номера, които последно сте повикали или сте се опитали да повикате. Превъртете до желания номер или име и натиснете
клавиша Call (Повикване).
За да повикате телефонен номер с използване на бързо набиране, когато сте задали номер на един от клавишите от

до , направете следното: Натиснете желания клавиш с номер и клавиша Call (Повикване) в режим на готовност или,
ако функцията Speed dialling е включена, натиснете и задръжте клавиша с номер в режим готовност, докато повикването
започне. За да зададете телефонен номер на клавиш с номер, натиснете Menu в режим готовност и изберете Contacts >
Speed dials. За да включите функцията Speed dialling, натиснете Menu в режим готовност и изберете Settings > Call
settings > Speed dialling.
За да повикате вашата гласова пощенска кутия (услуга на мрежата), в режим готовност натиснете и задръжте  или
натиснете  и клавиша Call (Повикване).

Отговаряне на повикване
За да отговорите на повикване, натиснете клавиша Call (Повикване).
За да откажете повикването, натиснете клавиша за край. Повикването се прехвърля, ако сте активирали опция за
прехвърляне на повикването като Divert if busy.
За да заглушите тон на звънене, вместо да отговорите на повикване, натиснете Silence.
За да отговорите на ново повикване, когато функцията Call waiting е активирана, натиснете клавиша Call (Повикване)
или Answer. Първото повикване се задържа. За да приключите активното повикване, натиснете клавиша за край.
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Опции по време на повикване
Можете да натиснете Options за някои от следните функции по време на повикване: Mute/Unmute, End call, End all calls,
Contacts, Menu, Hold/Unhold, New call, Answer, Reject и Lock keypad.
Други опции по време на повикване може да включват:
• Conference —  Позволява ви да свържете активно и задържано повикване в конферентно повикване (услуга на

мрежата).
• Private —  Позволява ви да разговаряте лично с избран участник по време на конферентно повикване (услуга на

мрежата).
• Swap —  Позволява ви да превключвате между активно и задържано повикване (услуга на мрежата).
• Send DTMF — Позволява ви да изпращате DTMF (dual tone multi-frequency - двутонови многочестотни) поредици от

тонове, пароли например. Въведете DTMF поредицата или я потърсете в Contacts и натиснете DTMF.
Имайте предвид, че можете да въведете символа за изчакване w и символа за пауза p като натискате последователно

.
• Transfer — Позволява ви да свържете задържаното повикване към активното повикване и да се изключите от

повикването (услуга на мрежата).
Съвет:  Ако ползвате слушалки или "свободни ръце" Bluetooth, можете да насочите активно повикване обратно
до вашия Nokia 9300i, като натиснете Hands..

Писане на текст
Можете да въвеждате текст с използване на традиционно или предсказуемо въвеждане на текст. Когато пишете текст,

обозначава предсказуемо въвеждане на текст, а  обозначава традиционно въвеждане на текст. Главните или
малки букви се обозначават с abc или ABC до индикатора за въвеждане на текст. Abc означава, че първата буква от думата
става главна, а всички след нея автоматично стават малки. 123 обозначава цифровия режим.

Традиционно въвеждане на текст
Натискайте последователно клавиш с номер, докато се появи желаният символ. Всеки цифров клавиш предлага повече
символи, отколкото са отпечатани на него. Ако следващата буква се намира на същия клавиш като настоящата,
изчакайте докато се появи курсорът (или превъртете наляво, надясно, нагоре или надолу, за да спрете изчакването) и
въведете буквата. Наличните символи зависят от избрания език за писане на текст. За да вмъкнете интервал, натиснете

.
• За да изтриете символ вляво от курсора, натиснете Clear. За да изтриете символите бързо, натиснете и задръжте

Clear.
• За да сменяте малки и главни букви, натискайте .
• За да сменяте между режим букви и режим цифри, натиснете и задръжте .
• За да въведете номер в режим букви, натиснете и задръжте желания клавиш с номер.
• За да вмъкнете препинателен знак или специален символ, натискайте последователно . Или натиснете ,

превъртете до желания символ и натиснете Use.

Предсказуемо въвеждане на текст
За да включите предсказуемото въвеждане на текст, натиснете Options, когато пишете текста, и изберете Dictionary.
Изберете език от списъка с опции за речник. Предсказуемо въвеждане на текст е възможно само с езиците в списъка. За
да се върнете към традиционно въвеждане на текст, изберете Dictionary off.

Съвет: За да включвате и изключвате бързо предсказуемото въвеждане на текст по време на писане, натискайте
два пъти символа .

Писане на текст с предсказуемо въвеждане на текст
1. Започнете да пишете думата с клавишите от  до . Натискайте всеки клавиш само веднъж за една буква.

Предложената дума се променя след всяко натискане. Например, за да напишете "Nokia", когато е избран английският
речник, натиснете  за N,  за o,  за k,  за i и  за a.

2. Когато приключите писането на думата и тя е правилна, за да я потвърдите, добавете интервал с  или превъртете
надясно.
Ако думата не е правилна, натискайте  последователно, за да видите съвпадащите думи, открити в речника, или
натиснете Options и изберете Matches. Когато думата, която желаете, се появява, потвърдете я.
Ако се появи символът ? след думата, значи думата, която мислите да напишете, я няма в речника. За да добавите
думата в речника, натиснете Spell, въведете думата с традиционно въвеждане на текст и натиснете Save. Когато
речникът е пълен, новата дума заменя най-старата добавена дума.

3. Започнете да пишете следващата дума.

Т е л е ф о н е н  к а п а к
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За да напишете съставни думи, въведете първата част от думата и превъртете надясно, за да я потвърдите. Напишете
последната част от думата. За да завършите съставната дума, натиснете , за да добавите интервал.

Достъп до функциите от менюто
Телефонният капак предлага набор от функции от менюто.
Повечето от тези функции се придружават от кратък помощен текст. За да видите помощния текст, превъртете до
функцията от менюто и изчакайте около 15 секунди. Трябва да активирате помощните текстове в Settings > Telephone
settings, преди те да се покажат.
Достъп до функция от менюто
За да осъществите достъп до функция с превъртане, натиснете Menu в режим на готовност, превъртете до желаното
главно меню, например Settings и натиснете Select. Превъртете до подменю, например Call settings и натиснете Select.
Превъртете до дадена настройка и натиснете Select.
За да осъществите достъп до функция с използване на бърз достъп до менюто, натиснете Menu в режим на готовност и
в рамките на 2 секунди въведете номера за бърз достъп на менюто, подменюто и настройката, която желаете да ползвате.
Номерът за бърз достъп се показва горе вдясно на дисплея.
За да се върнете към предишното ниво на менюто, натиснете Back. За да излезете от менюто от главния списък с менюта,
натиснете Exit. Можете да излезете от менюто и с натискане на клавиша за край.
Структура на меню
Messages 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

Call register 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
5 Call duration

Contacts 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
numbers (показва се, ако се поддържа от вашата СИМ-карта), 7 My
numbers (показва се, ако се поддържа от вашата СИМ-карта)

Profiles Съдържа групи от настройки (профили), които можете да активирате.
Във всеки един момент може да бъде активен само един профил.

Settings 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
5 Time and date settings, 6 Right select key

SIM services Позволява ви да ползвате допълнителните функции, налични във
вашата СИМ-карта. Това меню е достъпно само ако се поддържа от
вашата СИМ-карта.

Messages (Съобщения) 
Вашето устройство поддържа изпращането на текстови съобщения с брой на символите, надхвърлящ ограничението
от 160 символа. Ако вашето съобщение надхвърли 160 символа, то ще бъде изпратено като поредица от две или повече
съобщения.
В горната част на дисплея можете да видите индикатора за дължина на съобщението, който брои от 160 назад. Например
10/2 означава, че ви остават още 10 символа за изпращане на текста като две съобщения.
Имайте предвид, че ползването на специални (Unicode) символи като ë, â, á отнема повече място.
Ако в съобщението ви има специални символи, индикаторът може да не показва правилно дължината на съобщението.
Преди да се изпрати съобщението, устройството ви уведомява, че съобщението надвишава максималната допустима
дължина за едно съобщение.
Натиснете Menu и изберете Messages.
Можете да пишете и други видове съобщения на интерфейса на комуникатора. Вижте “Messaging”, стр. 30.
При изпращане на съобщения вашето устройство може да изведе на дисплея Message sent. Това означава, че вашето
съобщение е изпратено от вашето устройство до програмирания в него номер на центъра за съобщения. Това не
означава, че съобщението е получено от адресата. Повече подробности относно услугите за съобщения потърсете при
вашия мобилен оператор. За да напишете текстово съобщение, изберете Write message и напишете съобщението. За да
изпратите съобщението, натиснете клавиша Call (Повикване) или Send и въведете телефонния номер на получатели или
натиснете Search, за да го потърсите в списъка с контакти. Ако натиснете Options, докато пишете съобщението, можете
например да изпратите съобщението до няколко получатели или да го запаметите, за да го ползвате по-късно.

Съвет: За да влезете в редактора на SMS съобщения в режим на готовност, натиснете клавиша за превъртане
наляво.

Т е л е ф о н е н  к а п а к
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За да прегледате съдържанието на папка с текстови съобщения, изберете Folders и желаната папка. За да създадете
нова папка, натиснете Options в списъка с папки и изберете Add folder.

Съвет: За да отворите папката Inbox (Входяща кутия) в режим на готовност, натиснете клавиша за превъртане
надясно.

Използване на гласови пощенски кутии - За да определите или редактирате номера на вашата гласова пощенска кутия
(услуга на мрежата), изберете Voice messages > Voice mailbox number. Въведете номера или го потърсете в списъка с
контакти. Можете да получите номера на гласовата пощенска кутия от вашия доставчик на услуги или мрежов оператор.
За да прослушате вашите гласови съобщения (услуга на мрежата), изберете Voice messages > Listen to voice messages.
За да изпратите команда за услуги до вашия доставчик на услуги (услуга мрежата), натиснете Service commands. Напишете
командата и натиснете клавиша Call (Повикване) или Send.

Call register (Регистър на повикванията) 
Можете да видите телефонните номера на пропуснати, приети и набрани повиквания и приблизителната
продължителност на вашите повиквания.
Телефонът запаметява пропуснатите и приети повиквания само ако мрежата поддържа тези функции и ако телефонът
е включен и се намира в обхвата на обслужване на мрежата.
Натиснете Menu и изберете Call register.
Информация за последните повиквания можете да видите също и от интерфейса на комуникатора. Вижте “Преглеждане
на набраните, приетите и пропуснатите повиквания”, стр. 26.

Contacts (Контакти) 
Можете да преглеждате и управлявате имената и телефонните номера (контакти), които сте запаметили в паметта на
телефона или СИМ-картата.
В паметта на телефона можете да запаметявате имена с няколко телефонни номера. Броят имена, които можете да
запаметите зависи от количеството информация, което сте запаметили за всяко име.
В паметта на СИМ-картата, можете да запаметите един телефонен номер за всяко име.
Можете също така да използвате по-разширеното приложение Contacts от интерфейса на комуникатора.

Бърз достъп до списъка с контакти
Можете също да осъществите достъп до списъка с контакти по следните начини:
В режим на готовност натиснете Names (ако е налично) или натиснете Go to и изберете Contacts.
В режим на готовност превъртете надолу до желаното име, натиснете Details и превъртете до номер.
По време на повикване натиснете Options и изберете Contacts.

Търсене, добавяне и изтриване на контакти
За да търсите даден контакт, в режим готовност натиснете Menu и изберете Contacts > Search или натиснете клавиша за
превъртане в режим готовност. Въведете първите букви от желаното име. Превъртете до желаното име и натиснете
Details. Превъртете през телефонните номера добавени към името.
За да запаметите име и телефонен номер в избраната памет, натиснете Menu и изберете Contacts > Add contact. Въведете
първото име и натиснете OK. Ако използвате паметта на телефона, въведете второто име и натиснете OK. Въведете
телефонния номер включващ кода на района и натиснете OK. Изберете типа на номера и натиснете Select > Done.

Съвет: За да ползвате телефонния номер, докато сте в чужбина, натиснете два пъти  (за символа +) и въведете
кода на страната, кода на района (без нулата в началото, ако е необходимо) и телефонния номер.
Съвет:  За да запаметите бързо името и телефонния номер в режим готовност, въведете телефонния номер и
натиснете Save. Въведете първото име и натиснете OK. Въведете второто име и натиснете OK > Done.

За да запаметите повече номера за едно име, когато избраната памет е Phone, в режим готовност превъртете надолу до
името, към което желаете да добавите номер и натиснете Details. Натиснете Options и изберете Add number, за да
добавите нов телефонен номер към името.
За да изтриете контакти и всички номера зададени за тях, в режим готовност натиснете Menu и изберете Contacts >
Delete. Изберете One by one или Delete all.
За да изтриете един от номерата добавени към име, в режим готовност превъртете до желаното име и натиснете
Details. Превъртете до номера, който желаете да изтриете, натиснете Options и изберете Delete number.

Т е л е ф о н е н  к а п а к
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За да редактирате име или номер, в режим готовност превъртете до желаното име и натиснете Details. Натиснете
Options и изберете Edit name или Edit number. Редактирайте името или номера и натиснете OK.

Настройки за контактите
В режим готовност натиснете Menu, изберете Contacts > Settings и една от следните опции:
• Memory in use — За да изберете паметта, която желаете да ползвате за вашите контакти.
• Contacts view — За да изберете как се показват контактите.

Бързо набиране
За да зададете номер на един от клавишите от  до , натиснете Menu в режим готовност, изберете Contacts > Speed
dials и превъртете до номера на клавиша, който желаете.
Натиснете Assign > Search и изберете името и номера, който желаете да зададете.
Ако даден телефонен номер вече е бил зададен за този клавиш, натиснете Options и изберете Change, за да промените
телефонния номер или Delete, за да изтриете задаването.

Други функции
В режим готовност натиснете Menu, изберете Contacts и едно от следните неща:
• Service numbers — Можете да се обадите на номерата, които вашият доставчик на услуги евентуално е включил във

вашата СИМ-карта (услуги на мрежата).
• My numbers — Можете да видите номерата зададени за вашата СИМ-картата, ако картата го позволява. За подробности

се свържете с вашия доставчик на услуги.

Profiles (Профили) 
Натиснете Menu и изберете Profiles.
За да промените профила, изберете желания профил и изберете Activate.
За да активирате даден профил за определено време, изберете желания профил и Timed. Задайте времето (до 24 часа),
когато желаете настройката за профила да изтече. Когато крайното време бъде достигнато, предишният профил без
ограничение във времето става активен.

Съвет: За да активирате профил в режим на готовност, натиснете за кратко клавиша за захранване и изберете
желания профил.

Можете да редактирате настройките на профила в интерфейса на комуникатора на вашето устройство. Вижте
“Настройки на профил”, стр. 69.

Settings (Настройки) 
Натиснете Menu и изберете Settings.
За да зададете настройките за повикване, превъртете до Call settings и изберете:
• Call divert (услуга на мрежата) — изберете, за да насочите вашите входящи повиквания към друг номер като например

вашата гласова пощенска кутия.
За подробности се свържете с вашия доставчик на услуги. Опции, които не се поддържат от вашата СИМ-карта или
вашия мрежов оператор, може да не се покажат.
Изберете желаната опция. Например, изберете Divert if busy, за да прехвърляте гласови повиквания, когато вашият
номер е зает или когато отказвате входящо повикване.
За да включите настройката за прехвърляне, изберете Activate, желания телефонен номер (гласова пощенска кутия
или друг номер) и периода от време, след който повикването трябва да се прехвърли, ако това е възможно за опцията
за прехвърляне. За да изключите опцията за прехвърляне, изберете Cancel или, за да проверите дали опцията за
прехвърляне е активирана, или не е, изберете Check status, ако това е възможно за опцията за прехвърляне. Няколко
опции за прехвърляне могат да бъдат активни едновременно.
Можете да видите индикаторите за прехвърляне в режим готовност.

• Anykey answer — изберете On, ако желаете да отговаряте на входящо повикване с кратко натискане на всеки друг
клавиш освен клавиша за захранване, клавишите за избор и клавиша за край.

• Automatic redial — изберете On, за да програмирате телефона да прави най-много още 10 опита да се свърже след
неуспешен опит за набиране.

• Speed dialling — изберете On, ако желаете да се обаждате на имената и телефонните номера, зададени на клавишите
за бързо набиране от  до  с натискане и задържане на съответния клавиш.

• Call waiting — изберете Activate, за да поискате от мрежата да ви уведомява, когато получавате ново повикване по
време на повикване (услуга на мрежата).

Т е л е ф о н е н  к а п а к
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• Send my caller ID — изберете Yes, за да показвате вашия телефонен номер на лицето, на което се обаждате (услуга на
мрежата). Ако изберете Set by network, устройството ще използва настройката, за която сте се договорили с вашия
доставчик на услуги.

• Line for outgoing calls (услуга на мрежата) — изберете телефонна линия 1 или 2 за осъществяване на повиквания. Ако
изберете Line 2 и не сте се абонирали за тази услуга на мрежата, няма да можете да правите повиквания. Въпреки
това повикванията и по двете линии могат да бъдат приемани независимо от избраната линия. Например можете да
имате лична и служебна линия. Можете и да предотвратите избора на линия, ако това се поддържа от вашата СИМ-
карта.

Съвет:  В режим на готовност можете да превключвате между телефонните линии като натискате и задържате
.

За да зададете настройките за телефона, превъртете до Telephone settings, и изберете:
• Cell info display — , за да програмирате устройството да показва кога го използвате в клетъчна мрежа работеща по

технологията Micro Cellular Network (Микро клетъчна мрежа) (MCN) (услуга на мрежата).
• Network selection — , за да програмирате устройството автоматично да избира клетъчна мрежа налична във вашата

област. Ако изберете Manual, можете да изберете мрежа, която има договор за роуминг с вашия домашен доставчик
на услуги.

• Confirm SIM service actions — за да програмирате телефона да показва съобщенията за потвърждение, които се
изпращат между вашия телефон и вашия доставчик на услуги, когато ползвате услуги на СИМ-картата.
Имайте предвид, че достъпът до тези услуги може да включва изпращане на текстово съобщение или телефонно
повикване. За тези услуги можете да бъдете таксувани.

• Help text activation — , за да програмирате телефона да показва помощни текстове, които ви водят при ползването
на функциите на менюто на телефонния капак.

• Start-up tone — да просвирва тон, когато телефонният капак бъде включен.
За да зададете настройките на защита за телефона, превъртете до Security settings, и изберете:
• PIN code request — , за да програмирате телефона да иска вашия ПИН-код всеки път, когато телефонът бъде включен.

Имайте предвид, че някои СИМ-карти не позволяват тази настройка да се променя.
• Call barring service — , за да ограничите повикванията (услуга на мрежата).

Изберете желаната опция за блокиране и я включете (Activate) или изключете (Cancel), или проверете дали опцията
е активна (Check status).

• Closed user group (услуга на мрежата) — , за да определите група от хора, на които можете да се обадите, и които могат
да се обадят на вас. За повече информация се свържете с вашия мрежов оператор или доставчик на услуги. Изберете
Default, за да активирате основната група, съгласувана с вашия мрежов оператор, или On, ако желаете да използвате
друга група (трябва да знаете индексния номер на групата).

Когато повикванията са ограничени в затворена група контакти, може все пак да са възможни повиквания до
официалния авариен номер, програмиран в устройството ви.
• Access codes — , за да промените кода за защита, ПИН-кода, ПИН2-кода или паролата за блокиране.
• Lock if SIM card is changed — , за да програмирате устройството да пита за кода за заключване, когато непозната СИМ-

карта бъде вмъкната в устройството. Устройството поддържа списък от СИМ-карти, които се разпознават като карти
на притежателя.

• Lock system — , за да заключите устройството. За да отключите устройството, натиснете Unlock >  в режим на
готовност. Вижте “Задаване на настройки за заключване на устройството”, стр. 73.

За да зададете настройките за дисплея на телефона, превъртете до Display settings, и изберете:
• Colour schemes  — , за да изберете цвета на някои части от дисплея на телефона, като индикаторите за силата на

сигнала и нивото на зареждане на батерията.
• Operator logo — , за да покажете или скриете логото на оператора.
• Screen saver timeout — , за да зададете периода, след който се активира екранната анимация.
За да промените настройките за час и дата, превъртете до Time and date settings.
За да зададете функцията на десния клавиш за избор в режим готовност, превъртете до Right select key и изберете
желаната функция от списъка.
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3. Desk
Desk е началната точка, от която можете да отваряте всички приложения в устройството или на карта с памет.
Използвайте джойстика или клавишите със стрелки, за да се придвижвате нагоре и надолу по екрана.

Desk (Бюро) показва всички приложения, които са инсталирани във вашето устройство. Когато инсталирате нови
приложения, те също се показват на Desk (Бюро). Повечето приложения са групирани в основните групи, които са
Personal, Office, Media и Tools. Ако имате приложения на карта с памет, те са показани на Desk (Бюро) или в една от групите,
в зависимост от приложението.
Приложенията са групирани в основните групи както следва:
• групата Personal: Telephone, Contacts, Messaging и Calendar
• групата Office: Documents, Sheet, Presentations, File manager и Calculator
• групата Media: Web, Images, Voice rec., Music player и RealPlayer
• групата Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell

broadcast и Help
За да отворите приложение или група или да активирате кратка команда, изберете приложението, групата или кратката
команда и натиснете Open.
За да изтриете приложение, идете на Desk > Tools > Control panel > Data management > Application manager.
За да напишете бележка, натиснете Write note.

Съвет: За да напишете бележка в главния екран на Desk (Бюро), можете също да натиснете Desk (Бюро).

Съвет: Бележките се запаметяват в мястото, на което сте. Например съветите, които са създадени от групата
Office, се запаметяват в тази група. За да видите списък с бележки вDesk, натиснете Note list.

Можете да добавяте свои кратки команди към Desk от повечето приложения. Кратките команди могат да отварят
документ или уеб страница.
За да добавите кратка команда към Desk, натиснете Меню и изберете File > Add to Desk. Превъртете до групата, към която
желаете да добавите кратката команда, изберете групата и натиснете OK.
За да изтриете кратка команда или бележка, натиснете Меню и изберете File > Delete.
За да промените реда на иконите за приложение, кратка команда или бележка, изберете иконата, натиснете Меню и
изберете File > Move. Преместете иконата на новото място като използвате джойстика или клавишите със стрелки и
натиснете Place here. Не можете да премествате приложение, кратка команда или бележка в групи.
За да увеличите или намалите размера на иконите, натиснете Меню и изберете View > Zoom in или Zoom out.
За да добавите или промените фоново изображение, натиснете Меню и изберете Tools > Wallpaper settings.... Изберете
страницата Desk и направете Wallpaper да бъде Yes. В полето Image file натиснете Change, за да намерите изображение.
Превъртете изображение и натиснете OK.

Съвет: Можете да зададете фоновото изображение за дисплея на телефонния капак от страницата Cover на
същия диалогов прозорец.

За да промените иконата или името на група, приложение, кратка команда или бележка, натиснете Меню и изберете
File > Properties. Превъртете до Icon и натиснете Change. Превъртете до нова икона и натиснете Done. Превъртете до
Name, въведете новото име и натиснете Done.

Управление на групи
Можете да групирате приложения, кратки команди или бележки в различни групи на Desk. Можете да имате едно и
също приложение или кратка команда в няколко групи.
За да отворите група, изберете групата и натиснете Open.
За да преместите приложение, кратка команда или бележка в друга група, изберете това, което желаете да преместите,
натиснете Меню и изберете File > Show in groups.... Текущата група се отбелязва. Превъртете до нова група, изберете
групата и натиснете Done.
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Създаване на нови групи
Можете да групирате приложения, кратки команди или бележки на различни групи в Desk. Не можете да създавате група
в група. Например не можете да създадете група в групата Office.
За да създадете нова група, натиснете Меню и изберете File > New group.... Въведете име на групата и натиснете OK.

D e s k
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4. Телефон

В Telephone можете да видите контактите, които сте съхранили в телефонния указател, СИМ-картата или картата с памет.
Можете също да правите телефонни обаждания, да видите последните обаждания, да се свързвате с гласови пощенски
кутии и да задавате настройките на повикванията.

Предупреждение:  Не дръжте устройството близо до ухото си, когато се използва високоговорителят, защото
звукът може да е много силен.

Повикване
За да правите или приемате повиквания, телефонният капак трябва да бъде включен, устройството трябва да има
инсталирана валидна СИМ-карта и трябва да се намирате в обхвата на обслужване на клетъчна мрежа.
За да направите повикване, идете на Telephone, въведете телефонния номер или изберете контакт от списъка и
натиснете Call.
За да настроите силата на звука на активното повикване, натиснете Audio controls. Натиснете Volume +, за да увеличите
силата на звука или Volume -, за да я намалите. Натиснете Done], когато силата на звука бъде настроена.
За да видите последните повиквания, които сте направили, приели или пропуснали, натиснете Recent calls и изберете
Dialled calls, Received calls или Missed calls. За да минавате от една диалогова страница в друга, натискайте Меню. За да
повикате даден номер, превъртете до номера и натиснетеCall.
За да проверите вашата гласова поща (услуга на мрежата), натиснете Voice mailbox.
Имайте предвид, че ако има GPRS връзка, тя се задържа по време на гласови повиквания.

Отговаряне на повикване
Можете да видите името и телефонния номер на входящо повикване (ако е разрешено от повикващия) или само номера,
ако номерът не е включен във вашия указател Контакти.
За да отговорите на повикването, натиснете Answer.

Съвет: Ако желаете да проведете личен разговор, ползвайте модула за разговор със свободни ръце или
затворете капака на устройството.

За да превключите между активно и задържано повикване (услуга на мрежата), изберете задържаното повикване с
клавишите със стрелки и натиснете Activate.
За да заглушите тона на звънене, натиснете Silence.
За да откажете повикването, натиснете Reject.

Бързо набиране
Бързото набиране ви позволява да направите повикване като натиснете клавиш с цифра и клавиша Call (Повикване),
когато капакът на устройството е затворен.
Натиснете Меню и изберете Settings > Speed dials....
За да зададете клавиш с номер за даден телефонен номер, превъртете до клавиш за бързо набиране и натиснете Add
number. Изберете желания номер от указателя за контакти.
За да изтриете телефонния номер зададен за клавиш с номер, превъртете до клавиша за бързо набиране и натиснете
Remove number.
За да промените телефонен номер зададен за клавиш с номер, превъртете до клавиша за бързо набиране и натиснете
Change number. Изберете желания номер от указателя за контакти.

Конферентно повикване
В едно конферентно повикване вие и до пет други лица можете да се чувате едновременно.
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За да направите конферентно повикване (мрежова услуга), направете повикване или отговорете на входящо повикване.
По време на повикването направете друго повикване или отговорете на друго входящо повикване и натиснете
Conference call.
За да видите списък с участниците в конферентно повикване, натиснете Conference commands.
За да изключите звука на конферентно повикване, натиснете Mute.
За да отстраните участник от конферентното повикване, превъртете до участника в списъка и натиснете Drop.
За да проведете личен телефонен разговор с участник, превъртете до участника в списъка и натиснете Private call.

Преглеждане на набраните, приетите и пропуснатите повиквания
Можете да прегледате повикванията, които последно сте набрали, приели или пропуснали.
Телефонът запаметява пропуснатите и приети повиквания само ако мрежата поддържа тези функции и ако телефонът
е включен и се намира в обхвата на обслужване на мрежата.
Натиснете Recent calls и изберете Dialled calls, Received calls или Missed calls.
За да минавате от една диалогова страница в друга, натискайте Меню.
Можете също така да видите информация за повикването в Дневник. Вижте “Log”, стр. 28.
За да повикате номер, изберете повикване от списъка и натиснете Call.
За да изтриете всички повиквания от списъка, натиснете Clear all.
За да запаметите телефонния номер на обаждането във вашия указател Контакти, изберете номера в списъка и
натиснете Add to Contacts.

Изпращане на DTMF тонове
Можете да изпращате DTMF тонове по време на активно повикване, за да управлявате вашата гласова пощенска кутия
или други автоматизирани телефонни услуги.
За да изпратите последователност от DTMF тонове, направете повикване, изчакайте докато отсрещната страна отговори,
натиснете Меню и изберете Call > Send DTMF tone... Изберете предварително определена последователност от DTMF
тонове или я въведете.

Съвет: Можете да прикачвате последователности от DTMF към картички на контакти. Идете на Contacts, отворете
картичка на контакт, натиснете Add field и изберете DTMF.
За да вмъкнете пауза от около 2 секунди преди или между DTMF символите, натиснете клавиша p.
За да програмирате устройството да изпраща символите, само след като натиснете Send tone по време на
повикване, натиснете клавиша w.
Съвет: Можете също да изпращате DTMF тонове с натискане на клавишите с цифри. Когато капакът на
устройството е затворен, можете да натискате клавишите с цифри на клавиатурата на телефона, за да
изпращате тонове.

Задаване на профила офлайн
Профилът офлайн ви предпазва от случайно включване на вашия телефон, ползване на Bluetooth, изпращане или
получаване на съобщения, а също така прекъсва всяка връзка с Интернет, която евентуално е активна, когато профилът
е избран. Имайте предвид обаче, че профилът офлайн няма да ви попречи да установите нова безжична LAN връзка.
Затова, не забравяйте да спазвате всички приложими изисквания за безопасност, когато установявате и ползвате
безжична LAN връзка.

Важно:  В профила “офлайн” не можете да осъществявате или получавате каквито и да е повиквания, нито да
използвате функции, изискващи обхват на GSM мрежата. За да осъществите повиквания, трябва първо да
активирате функцията за телефон, като смените профилите. Вероятно е в профил офлайн да можете да
осъществите аварийно повикване, като натиснете клавиша за захранване на капака на устройството или после
въведете официалния авариен номер. Това може да се направи само като използвате интерфейса на
телефонния капа, а не интерфейса на комуникатора. Ако устройството е заключено, въведете кода за
заключване, за да активирате функцията телефон. Когато устройството е заключено, може все пак да са
възможни повиквания до официалния авариен номер.
За да се осъществи спешно повикване в профил “офлайн” или когато устройството е заключено, е необходимо
устройството да разпознава номера като официален авариен номер. Препоръчва се да смените профила или
да отключите устройството чрез въвеждане на кода за заключване, преди да осъществите спешното повикване.

За да активирате профила офлайн, натиснете Меню и изберете  > Offline.
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За да активирате отново пълна комуникация, натиснете Меню и изберете  > Exit Offline profile > OK. След това включете
телефонния капак.

Съвет: Можете да активирате профила офлайн от менюто на всяко приложение или от телефонния капак.

Прехвърляне на повиквания
Можете да прехвърлите входящи повиквания към вашата гласова пощенска кутия или към друг телефонен номер.
За да прехвърлите гласови повиквания, идете на Telephone, натиснете Меню и изберете Settings > Voice call diverting.
Изберете една от следните опции за прехвърляне:
• Divert all calls  — , за да прехвърляте всички входящи повиквания
• Divert if busy — , за да прехвърляте входящите повиквания, когато имате активно повикване
• Divert if out of reach — , за да прехвърляте повиквания, когато телефонът или е изключен или е извън покритието на

мрежата
• Divert if not answered — , за да прехвърляте повиквания след определен период от време. Определете времето, което

оставяте телефона да звъни, преди да прехвърлите повикването, в полето Time delay.
Съвет:  За да активирате Divert if busy, Divert if out of reach и Divert if not answered с едно действие, превъртете
до Divert if not available и натиснете Change.

За да проверите текущите ви прехвърляния, превъртете до опцията за прехвърляне и натиснете Check status.
За да спрете прехвърлянето на гласови повиквания, натиснете Cancel all.

Блокиране на повикване
Можете да ограничите входящите или изходящите повиквания и международните повиквания (услуга на мрежата).
Блокирането на повиквания и пренасочването на повиквания не могат да бъдат активни едновременно.
Когато повикванията са забранени, може все пак да са възможни повиквания до определени официални аварийни
номера.
За да блокирате гласови повиквания, идете на Telephone и изберете Settings > Voice call barring.
Изберете една от следните опции за блокиране:
• Outgoing calls — , за да предотвратите осъществяването на гласови повиквания с вашето устройство
• Incoming calls — , за да блокирате входящите повиквания
• International calls — , за да предотвратите повикването на чужди страни или региони
• Incoming calls when abroad — , за да блокирате входящи повиквания, когато сте извън вашата страна
• International except home country — , за да предотвратите повиквания към чужди страни или региони, но да разрешите

повиквания към вашата страна
За да ползвате услугата за блокиране на повиквания, имате нужда от парола за блокиране, която получавате от вашия
доставчик на услуги, когато се абонирате за услугата.
За да проверите състоянието на блокиране на гласови повиквания, превъртете до опцията за блокиране и натиснете
Check status.
За да спрете блокирането на гласови повиквания, натиснете Cancel all.

Настройки на повикването, мрежата и телефонната линия
В диалоговия прозорец Other settings можете да зададете различни настройки отнасящи се до повиквания и услуги на
мрежата.
Отидете на Telephone, натиснете Меню и изберетеSettings > Other settings.

Настройки на повикване
В диалоговия прозорец Other settings изберете Call.
За да покажете вашия телефонен номер на получателите на вашите повиквания (услуга на мрежата), превъртете до
Send my caller ID, натиснете Change и изберете On.
За да програмирате телефона за кратко да показва приблизителното времетраене на последното повикване, превъртете
до Summary after call, натиснете Change и изберете On.
За да програмирате устройството да набира повторно номера, ако е дал заето при първия опит за повикване, превъртете
до Automatic redial, натиснете Change и изберете On.
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Мрежови настройки
В диалоговия прозорец Other settings изберете Network.
За да изберете клетъчна мрежа ръчно, превъртете до Network selection, натиснете Change и изберете Manual. Изберете
една от наличните мрежи за вашето местонахождение.

Съвет: Ръчното избиране е от полза, когато знаете, че дадена мрежа е по-евтина от друга или има по-широка
честотна лента.

За да настроите устройството да избира мрежата автоматично, превъртете до Network selection, натиснете Change и
изберете Automatic.
За да използвате услугата за изчакване на повиквания (услуга на мрежата), превъртете до Call waiting, натиснете
Change и изберете On. Когато по време на повикване получите ново повикване, новото повикване се оповестява със
звук и бележка.

Съвет: Натиснете Check status, за да разберете дали услугата за изчакване на повиквания е активна.

Допълнителни настройки
Когато е активирано фиксираното набиране, може все пак да са възможни повиквания до официалния авариен номер,
програмиран в устройството ви.
В диалоговия прозорец Other settings изберете Advanced.
За да разрешите повиквания само до определени номера (фиксирано набиране), превъртете до Fixed dialling number,
натиснете Change и изберете On. Дори когато фиксираното набиране се използва, можете да прелиствате номерата
съхранени в паметта на устройството. Ако вашата СИМ-карта не поддържа фиксирано набиране, не можете да ползвате
тази функция.
За да промените списъка с номера за фиксирано набиране, превъртете до Fixed dialling number и натиснете Number
list.

Съвет: С фиксирано набиране можете например да ограничите повикванията до определени райони. В този
случай въведете кода на района в полето Number.

За да зададете как да се приема непознато входящо повикване, превъртете до Default call mode. Например ако изберете
Voice call, входящото повикване се приема като гласово повикване, когато мрежата не може да идентифицира дали
повикването е гласово, или за факс. Това може да се получи, ако телефонът и факсът на повикващия имат един и същ
номер. Тази настройка не е налична във всички региони.
За да промените телефонната линия за изходящи повиквания (услуга на мрежата), превъртете до Telephone line in
use, натиснете Change и изберете телефонната линия. За да можете да ползвате тази функция, трябва да имате СИМ-
карта, която поддържа услугата за втора линия и абонамент за две телефонни линии.
За да предотвратите избора на телефонна линия, превъртете до Block line selection, натиснете Change и изберете Yes.

Настройки на гласовата пощенска кутия
Можете да определите телефонния номер на гласова пощенска кутия и поредицата от DTMF тонове, която желаете да
ползвате с пощенската кутия (услуга на мрежата).
Натиснете Меню и изберетеSettings > Voice mailboxes....
За да определите телефонен номер на гласовата пощенска кутия, превъртете до Number и въведете телефонния номер.
Можете да получите номера на услугата за гласова пощенска кутия от вашия доставчик на услуги.

Съвет: Ако желаете да ползвате вашата гласова пощенска кутия в чужбина, добавете знак плюс и кода на
страната или региона към телефонния номер.

За да определите поредица от DTMF тонове за гласовата пощенска кутия, превъртете до DTMF и въведете поредицата
от тонове.

Log
В Log можете да преглеждате информация за историята на комуникацията на устройството, например изпратените и
получени текстови съобщения и направените и приети повиквания. Дневникът може да побере до 1000 събития, след
което най-старите събития се заменят от по-новите.
За да получите достъп до Дневник, натиснете Меню и изберете Tools > Log.

Бърз достъп: Можете да натиснете Shift+Ctrl+L, за да отворите Дневник в повечето приложения.
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За да използвате информацията в From/To, натиснете Use. Можете да отговаряте на текстови съобщения, факсове или
повиквания или да добавяте повикващия или изпращача на дадено съобщение към вашите контакти с натискане на
съответния бутон.
За да изберете типа комуникация, която желаете да преглеждате, например само телефонни повиквания, натиснете
Filter by type.
За да прегледате събитията в Дневник по направление, изберете View > Filter by direction.... Можете например да
прегледате цялата комуникация или да видите само входящата комуникация, изходящата комуникация или
пропуснатата комуникация.
За да сортирате информацията в Дневник в различен ред, натиснете Меню и изберете една от двете опции в View >
Sorting order
За да прегледате подробна информация за комуникационно събитие, натиснете Details. Например можете да видите
типа, направлението и темата на дадено съобщение или телефонния номер на повикващия или изпращача на дадено
съобщение.
За да изчистите съдържанието на Дневник, натиснете Меню и изберете Tools > Clear log....
За да зададете колко дълго събитията от Дневник да остават там, преди да бъдат изтрити, натиснете Меню и изберете
Tools > Log duration....
За да копирате номер от Дневник, натиснете Меню и изберете File > Copy number. Можете да копирате номера в нова
картичка на контакт или съобщение.
За да прегледате обема от данни изпратени и получени с GPRS или безжична LAN, натиснете Меню и изберете Tools >
GPRS data counter или WLAN counter.
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5. Messaging

В Messaging можете да създавате, изпращате, получавате, преглеждате, редактирате и организирате текстови
съобщения, мултимедийни съобщения, съобщения от електронна поща, факсове и специални текстови съобщения,
съдържащи данни като например настройки или маркери на уеб страници. Можете също така да получавате съобщения
и данни като използвате Bluetooth или инфрачервена връзка, да получавате съобщения от мрежата, съобщения от
клетъчни емисии, както и да изпращате команди за услуги.
Преди да можете да изпращате или получавате съобщения:
• Телефонният капак трябва да бъде включен, устройството трябва да има инсталирана валидна СИМ-карта и трябва

да се намирате в обхвата на обслужване на клетъчната мрежа. Капакът на устройството може да бъде отворен или
затворен.

• Мрежата, която използвате, трябва да поддържа факсови повиквания, повиквания за предаване на данни и SMS, ако
желаете да ги ползвате.

• Услугите за факс, данни и SMS трябва да бъдат активирани за вашата СИМ-карта.
• Настройките за Интернет точката за достъп трябва да бъдат определени. Вижте “Internet setup”, стр. 75.
• Настройките за електронната поща трябва да бъдат определени. Вижте “Настройки за достъп до електронна

поща”, стр. 34.
• Настройките за SMS трябва да бъдат определени. Вижте “Настройки на текстовото съобщение”, стр. 37.
• Настройките за мултимедийни съобщения трябва да бъдат определени. Вижте “Настройки на достъпа за

мултимедийни съобщения”, стр. 39.
Свържете се с вашия доставчик на услуги, мрежов оператор или оператор на Интернет услуги за правилните настройки.

Съвет: Когато започнете да употребявате вашия Nokia 9300i, той може да разпознае доставчика на СИМ-картата
и автоматично да конфигурира правилните настройки за текстови съобщения, мултимедийни съобщения и
GPRS. Може да се наложи да се свържете с вашия мрежов оператор, за да активирате мултимедийните
съобщения и GPRS, преди те да станат достъпни.

Център за съобщения
Главният екран на Съобщения има две рамки: списъкът с папките вляво и съобщенията от избраната папка вдясно.
Натискайте клавиша за табулатор, за да минавате от едната рамка в другата.

Папки в главния екран на Съобщения:
• Inbox — съдържа всички получени съобщения освен съобщенията от електронната поща, тези от СИМ-картата и

емисиите по клетъчната мрежа. Съобщенията от електронната поща се съхраняват във външната пощенска кутия.
• Outbox — съдържа съобщенията, които чакат за изпращане.
• Drafts — съхранява чернови на съобщения, които не са изпратени.
• Sent — съхранява изпратени съобщения, с изключение на изпратените по Bluetooth.
Външните пощенски кутии, които вие определяте, се показват обикновено последни в списъка с папки.

Писане и четене на съобщения
За да прегледате съобщение, изберете съобщението и натиснете Open.
За да разгърнете папка в пълния размер на дисплея, натиснете Open folder.
За да напишете ново съобщение, натиснете Write message. Изберете вида на съобщението и натиснете OK.
За да отговорите на изпращача и всички получатели на дадено съобщение от електронната поща, натиснете Меню и
изберете Write > Reply to all.
За да препратите получено съобщение, изберете съобщението, натиснете Меню и изберете Write > Forward. Имайте
предвид, че може да не бъде възможно да препращате всички съобщения.

Съвет: Можете да препратите съобщението и от папката Sent, като използвате този метод.

За да маркирате съобщение като прочетено или непрочетено, натиснете Menu, изберете Write > Mark и след това изберете
As read или As unread.
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За да изтеглите съобщения от вашата СИМ-карта, натиснете Меню и изберете Receive > SIM messages. СИМ съобщенията
са текстови съобщения, които са били съхранени във вашата СИМ-карта.
Може да нямате възможност да отпечатвате всички видове съобщения, например мултимедийни съобщения или други
специални видове съобщения.
За да сортирате съобщенията в определен ред, натиснете Меню и изберете една от опциите в менюто View > Sort by.
За да отпечатате съобщение, натиснете Меню и изберете File > Printing > Print....
За да промените оформлението на страницата, преди да отпечатате, натиснете Меню и изберете File > Printing > Page
setup....

Управление на съобщения
За да създадете нова папка за съобщения, натиснете Меню и изберете File > New folder.... Въведете Folder name, изберете
къде ще бъде създадена папката и натиснете Create. Имайте предвид, че не можете да създавате подпапки в папките
Входящи, Изходящи или Изпратени освен във външните папки Изходящи и Изпратени на IMAP4, когато се включите
онлайн. IMAP 4 е стандартен протокол за достъп до електронната поща на вашия външен сървър. С IMAP4 можете да
правите търсения, да създавате, изтривате и управлявате съобщения и папки на сървъра.
За да преименувате папка, изберете папката, натиснете Меню и изберете File > Rename folder.... Въведете новото име и
натиснете Rename. Имайте предвид, че можете да преименувате само папки, които вие сте създали.
За да преместите съобщение, изберете съобщението, натиснете Меню и изберете Edit > Move. Превъртете до нова папка
и натиснете Move. Ако желаете да преместите съобщението в подпапка, изберете папката от главното ниво и натиснете
Expand.
За да търсите съобщения, натиснете Меню и изберете Edit > Find.... Въведете текста, който желаете да потърсите, и
натиснете Find.
За да уточните вашето търсене, натиснете Options.

Избягване на недостиг на памет
Трябва редовно да изтривате съобщения от папките Входящи и Изпратени и да изтривате изтеглената електронна поща
от паметта на устройството, за да освободите пространство в паметта.
За да изтриете съобщения от електронната поща от устройството, натиснете Меню и изберете Tools > Delete e-mails
locally.... Натиснете Change и изберете съобщението от електронната поща, което желаете да изтриете. Например можете
да изтриете всички съобщения от електронната поща или само съобщенията получени преди повече от две седмици.
Натиснете Delete now, за да изтриете съобщенията от електронната поща. Имайте предвид, че съобщението от
електронната поща и приложените файлове се изтриват, но информацията (изпращач, дата и тема) остава във вашето
устройство.

Съвет: Използвайте този метод, за да изтриете електронна поща само от устройството. Оригиналната електронна
поща остава в сървъра. Ако изтривате електронна поща с командния бутон Delete в Messaging (Съобщения),
тези съобщения се изтриват завинаги от устройството и вашата отдалечена пощенска кутия следващия път,
когато влезете в режим онлайн.

За да изтриете съобщение от електронната поща, както от устройството, така и от външния сървър, отворете съобщение
от електронната поща и натиснете Delete.
За да изпразвате автоматично папката Sent, натиснете Меню и изберете Tools > Sent items storage.... Задайте Delete sent
items да бъде Automatically и въведете броя на дните, след които устройството ще изпразва папката.

Електронна поща
За да пишете и четете електронна поща, идете на Messaging.
Системата за поща на Nokia 9300i е съвместима с Интернет стандартите SMTP, IMAP4 (rev 1) и POP3.
За да получавате и изпращате поща, трябва да настроите услуга за външна пощенска кутия. Тази услуга може да се
предлага от доставчик на Интернет услуги, доставчик на мрежови услуги или вашата фирма.
Преди да можете да изпращате получавате, изтегляте, отговаряте на и препращате поща на вашето устройство, трябва
да направите следното:
• Трябва правилно да конфигурирате Интернет точка за достъп. Вижте “Internet setup”, стр. 75.
• Трябва правилно да зададете вашите настройки за пощата. Вижте “Настройки за достъп до електронна

поща”, стр. 34.
Следвайте указанията от вашата външна пощенска кутия и доставчиците на Интернет услуги. Свържете се с вашите
доставчици на мрежови и Интернет услуги или оператор за правилните настройки.
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Работа онлайн и офлайн
Работа онлайн означава работа с вашето устройство свързано с външна пощенска кутия по Интернет връзка. Когато сте
онлайн, можете да изтривате, преименувате или създавате нови папки във вашата външна пощенска кутия. Когато
работите офлайн, което означава, че вашето устройство не е свързано към външна пощенска кутия, можете да изтривате
само съобщения, но не и папки.
Имайте предвид, че всякакви промени, които правите в папките на външната пощенска кутия, докато сте офлайн, ще
се отразят във вашата външна пощенска кутия следващия път, когато влезете онлайн и синхронизирате.
Ако изтриете електронна поща от вашето устройство, докато сте офлайн, електронната поща ще бъде изтрита от
външната пощенска кутия следващия път, когато се свържете с пощенската кутия. Можете да изтриете съобщение от
вашето устройство, за да пестите памет. Вижте “Избягване на недостиг на памет”, стр. 31.
Управляването на вашата електронна поща офлайн ви дава възможност да пестите такси за връзките и да работите в
условия, които не позволяват връзка за предаване на данни. Ако работите в условия, където една връзка стане
невъзможна, можете да промените връзката.
Промяна на Интернет връзката
Ако вашата стане недостъпна, може да се наложи да смените връзката.
За да ползвате друга връзка, натиснете Меню и изберете Tools > Change connection. Превъртете до нова връзка и
натиснете Connect. Имайте предвид, че трябва да изберете настройки за достъп до електронна поща и да бъдете онлайн,
преди да можете да промените връзката и че връзката се променя само за тези настройки за достъп.
От вас ще се иска да потвърдите, ако текущата ви връзка стане недостъпна или ако не сте програмирали устройството
да сменя връзката автоматично. Вижте “Настройки за достъп до електронна поща”, стр. 34.
За да ползвате друга връзка, превъртете до връзката, която желаете да ползвате, и натиснете Change.
За да влезете онлайн след избиране на нова връзка, натиснете Connect.

Писане и изпращане на електронна поща
Натиснете Write message, изберете E-mail и натиснете OK.
За да напишете ново съобщение от електронната поща, натиснете Recipient. Изберете получателя на съобщението от
Contacts directory и натиснете To. Въведете темата и съдържанието на съобщението и натиснете Send. Можете също така
да въведете адреса на електронната поща на получателя в полето To:. Имайте предвид, че адресите на електронната
поща не могат да съдържат диакритични символи като A, A, или E.

Съвет: Ако изберете основния получател на електронна поща от указателя Контакти, можете също така да
изберете и други получатели, като използвате бутоните Cc (получателят се вижда от всички други получатели)
и Bcc (получателят е скрит от всички други получатели).

За да зададете часа на изпращане или да промените други настройки за доставка, натиснете Меню и изберете Tools >
Sending options....
Можете да изпращате документи, изображения и други файлове прикачени към съобщение от електронната поща.
За да прикачите файл към съобщение от електронната поща, натиснете Insert file.

Съвет: Всички съобщения от електронната поща се съхраняват в Outbox, преди да бъдат изпратени. Освен ако
вашата електронна поща не се изпраща незабавно, вие можете да отворите Outbox (Изходяща кутия) и оттам
да спрете или да продължите изпращането, или да отворите съобщението.

За да съхраните съобщението от електронната поща в папката Drafts, без да го изпращате, натиснете Close.
Започнете да пишете или редактирате съобщение от електронната поща, натиснете Меню и изберете Tools >
Preferences....
За да промените типа или размера на шрифта на текста, изберете подходящото поле и натиснете Change. Изберете нов
тип шрифт или размер на шрифта и натиснете OK.
За да промените основния набор от символи, изберете Default character set и натиснете Change. Изберете набора от
символи и натиснете OK. Наборите от символи засягат начина, по който програмата за електронна поща на получателя
показва вашата електронна поща. Ако цялото съобщение или думите със специални знаци не се показват правилно,
причината може да е в набора от символи.

Съвет: Можете да смените набора от символи за електронната поща, която е във формат на обикновен текст.
Електронна поща в HTML формат винаги използва UTF-8 като набор символи. За да смените набора от символи
само за съобщението по електронната поща, което пишете в момента, натиснете Menu и изберете Format >
Character set.
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Опции за изпращане
За да определите опциите за изпращане на съобщението по електронната поща, което пишете, натиснете Меню и
изберете Tools > Sending options....
Изберете страницата Message.
За да зададете важността на вашето съобщение от електронната поща, изберете Priority и натиснете Change.
За да определите типа на съобщението от електронната поща, изберете Message type и натиснете Change.
Изберете от тези опции:
• Plain text (no MIME) — Изберете когато получаващата система за електронна поща не може да показва съобщения

изпратени в нормалния Интернет формат за електронна поща, MIME.
• Plain text — Изберете, за да ползвате нормалния Интернет формат за електронна поща, MIME. Форматът MIME

позволява например включването на изображения като прикачени файлове в съобщението.
• Formatted text (HTML) — Изберете, за да използвате разширени опции за форматиране на текста като получер, курсив,

подчертан текст или водещи символи. Ако получаващата система за електронна поща не поддържа HTML,
съобщението се показва като прав текст без форматиране.

За да получите известие, когато получателят е отворил съобщението от електронната поща, изберете Request read
report, натиснете Change и изберете Yes. Имайте предвид, че някои сървъри за електронна поща може да не поддържат
справки за четене или че потребителят може да е изключил изпращането на обратна разписка.
Изберете страницата Delivery.
За да промените настройките за достъп, с които изпращате електронната поща, изберете E-mail account in use и натиснете
Change. Изберете новите настройки за достъп и натиснете OK.
За да зададете часа, в който желаете да се изпрати съобщението от електронната поща, изберете Send e-mail и натиснете
Change.
Изберете от тези опции:
• Immediately — за незабавно изпращане на съобщението по време на текущата връзка
• Upon request — за съхраняване на съобщението в Outbox, откъдето можете да го изпратите по-късно
• During next connection — за изпращане на съобщението следващия път, когато установите връзка.

Изтегляне на електронна поща
Електронната поща адресирана до вас не се получава автоматично от вашето устройство, а от вашата външна пощенска
кутия. За да прочетете вашата електронна поща, трябва първо да се свържете с външната пощенска кутия и след това
да изберете съобщенията от електронна поща, които желаете да изтеглите във вашето устройство. Връзката с дадена
външна пощенска кутия се установява с повикване за предаване на данни, GPRS, безжична LAN или прокарване на IP.
Вижте “Свързване с други устройства”, стр. 94.
Имайте предвид, че съобщенията от електронна поща, които маркирате като изтрити, когато сте офлайн, ще бъдат
изтрити и от сървъра на външната пощенска кутия, когато устройството отново влезе онлайн. Можете да изтриете
локално съобщенията от електронна поща, без да изтривате файловете от външната пощенска кутия. Вижте “Избягване
на недостиг на памет”, стр. 31.
За да изтеглите електронна поща от външен сървър, превъртете до вашата пощенска кутия и натиснете Retrieve e-
mail.
Изберете:
• Mail headers (stay online) — , за да изтеглите само данните за изпращача, датата и темата.
• Messages — , за да изтеглите целите съобщения от електронна поща без прикачените файлове. Това е налично само

ако E-mail account type е IMAP4.
• Messages and attachments — , за да изтеглите всички съобщения от електронна поща с прикачените файлове, които

съдържат.
Натиснете Retrieve, за да влезете онлайн и да изтеглите съобщенията.
Ако сте създали подпапки във вашите IMAP4 пощенски кутии, можете да преглеждате тези папки с вашето устройство.
За да можете да преглеждате папки във вашата IMAP4 пощенска кутия, установете връзка с Интернет, натиснете Меню
и изберете Receive > Folder subscriptions.... Имайте предвид, че можете да се абонирате само за папки във вашите IMAP4
пощенски кутии.
За да прегледате външна папка, изберете папка и натиснете Subscribe. Всеки път, когато влезете онлайн, абонираните
папки се актуализират. Имайте предвид, че това може да отнеме много време, ако папките са големи.
За да актуализирате списъка с папки, натиснете Update list.
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Четене и отговаряне на съобщение по електронна поща
За да отговорите на съобщение от електронна поща, натиснете Reply.

Съвет: Ако дадено съобщение от електронната поща съдържа Уеб адреси, адреси на електронна поща или
телефонни или GSM номера, можете да ги ползвате. Например можете да изберете Уеб адрес или телефонен
номер и да натиснете подходящия бутон за команда, за да отворите Уеб страницата, да изпратите съобщение
от електронна поща или да повикате номера.

За да добавите нови контакти към вашия указател Контакти, изберете изпращача или получателя от полетата в главата
на съобщението, натиснете Меню и изберете Tools > Add to Contacts....

Съвет: Ако отговаряте на съобщение от електронна поща, което съдържа прикачени файлове, те не се включват
в отговора. Ако препращате полученото съобщение от електронната поща, прикачените файлове се включват.

За да препратите съобщение, натиснете Меню и изберете File > Forward.
За да отпечатате съобщение от електронна поща, натиснете Меню и изберете File > Printing > Print....

Прикачени файлове в електронна поща
Важно:  Съобщения по електронна поща може да съдържат вируси или да бъдат по друг начин опасни за
устройството и компютъра ви. Не отваряйте никой прикачен файл, ако не се сигурни в надеждността на
подателя.

За да отворите прикачен файл, изберете прикачения файл и натиснете Open.
За да запаметите прикачен файл, изберете прикачения файл и натиснете Save.
За да изтриете прикачен файл, изберете прикачения файл и натиснете Delete locally. Имайте предвид, че копие от
прикачения файл остава на сървъра за електронна поща.

Промяна на предпочитанията за отговор и преглеждане на електронна поща
Отворете получено съобщение от електронна поща и натиснете Preferences....
За да включвате текста на полученото съобщение от електронната поща във вашите отговори, изберете Include message
in reply, натиснете Change и изберете Yes.
За да определите типа или размера на шрифта на текста, изберете подходящото поле и натиснете Change. Изберете
новия тип шрифт или размер и натиснете OK.

Настройки за достъп до електронна поща
Всички направени от вас промени на настройките на електронната поща влияят на начина, по който вашата електронна
поща се изпраща и получава.
Натиснете Меню, изберете Tools > Account settings... и натиснете Create new.
Превъртете до типа достъп, който желаете да създадете, и натиснете OK.

Съвет: Можете да създадете акаунти за E-mail или Remote e-mail. Когато създадете електронна поща, която
искате да изпратите от вашия Nokia 9300i, вие използвате регистрацията (акаунта) за електронната поща. Когато
синхронизирате устройството с Nokia PC Suite, вие използвате настройките за акаунт за отдалечената пощенска
кутия.

Трябва да зададете настройките само за регистрации (акаунт) за електронна поща.
Определете следните неща на страницата General:
• E-mail account name — Въведете описателно име за връзката. Имайте предвид, че максималната дължина на името е

25 символа.
• My name — Въведете вашето име.
• Username — Въведете вашето потребителско име, което ви е дадено от вашия доставчик на услуги.
• Password — Въведете вашата парола. Ако оставите това поле празно, от вас ще се иска да въведете парола, когато

се опитате да се свържете с вашата пощенска кутия.
• My e-mail address — Въведете адреса на електронната поща, който ви е даден от вашия доставчик на услуги. Адресът

трябва да съдържа символа @. Отговорите на вашите съобщения ще се изпращат до този адрес.
• Internet access — Изберете Интернет точката за достъп, която желаете да ползвате.
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• Default account — Ако сте създали достъп до няколко услуги за електронна поща, изберете онази, която желаете да
ползвате по подразбиране.

Съвет: Когато напишете съобщението за електронна поща, регистрацията (акаунт), която се използва за
изпращане се показва под иконата за електронна поща, до информацията за получател и тема.

Определете следните неща на страницата Servers:
• E-mail account type — Изберете протокола за електронна поща, който вашият доставчик на външна пощенска кутия

препоръчва. Имайте предвид, че тази настройка може да бъде избрана само веднъж и не може да бъде променяна,
ако сте запаметили или излезли от настройките на пощенската кутия.

Съвет: POP3 е версия на Post Office Protocol (Протокол за поща), стандартен протокол за получаване на
електронна поща от вашия външен сървър. С POP3 можете да проверите вашата външна пощенска кутия и
да изтеглите вашата електронна поща. IMAP4 е версия на Internet Message Access Protocol (Протокол за достъп
до Интернет съобщения), стандартен протокол за достъп до електронна поща на вашия външен сървър. С
IMAP4 можете да правите търсения, да създавате, изтривате и управлявате съобщения и папки на сървъра.

• Outgoing e-mail server — Въведете IP адреса или хост името на компютъра, който изпраща вашата електронна поща.
• Incoming e-mail server — Въведете IP адреса или хост името на компютъра, който получава вашата електронна поща.
• Use SMTP authentication — Изберете дали SMTP (Simple Mail Transfer Protocol) (Прост протокол за предаване на поща)

сървърът изисква удостоверяване и въведете потребителското име и паролата за SMTP.
Определете следните неща на страницата Roaming:
• Change connection automatically — Изберете дали желаете устройството автоматично да превключва между връзките,

ако връзката към основната Интернет точка за достъп се разпадне.
• Second access, Third access и Fourth access — Определете другите възможни опции за достъп до Интернет.
Определете следните неща на страницата Retrieve:
• Retrieve — Изберете дали желаете да изтегляте само данните от главата на съобщението от електронната поща като

изпращач, тема и дата, текста на съобщенията или съобщенията и прикачените към тях файлове.
• Max. size of e-mail — Определете как големи съобщения от електронната поща се изтеглят във вашето устройство.
• Sync. e-mails in Inbox — Изберете броя на съобщенията от електронна поща, които желаете да изтегляте от външния

сървър във вашата Inbox (Входяща кутия).
• Sync. e-mails in folders — Изберете броя на съобщенията от електронна поща, които желаете да изтегляте от външния

сървър във вашите папки.
Определете следните неща на страницата Advanced:
• Default e-mail type — Изберете дали да изпращате електронна поща като Plain text, Plain text (no MIME), ако

получаващата система за електронна поща не може да показва електронна поща изпратена в стандартния Интернет
формат или Formatted text (HTML), за да можете да ползвате разширените опции за форматиране на текст.

• Send e-mail — Изберете Immediately, за да изпращате електронната поща възможно най-бързо, During next
connection, за да я изпращате следващия път, когато получавате електронна поща или Upon request, за да съхранявате
електронната поща в Outbox (Изходяща пощенска кутия), откъдето можете да я изпращате по-късно.

• Include signature — Изберете дали желаете да ползвате подпис. Изберете Use my contact card, за да ползвате
картичката на контакт в устройството или Custom, за да използвате файл за подпис, който можете да създадете за
тези настройки за достъп до електронна поща.

• Request read report — Изберете дали желаете да получавате бележка, когато получателят отвори вашето съобщение
от електронна поща.

• Allow report requests — Изберете дали желаете изпращачът на електронната поща да получава бележка, когато сте
прочели съобщението от електронна поща.

• Copy to my e-mail address — Изберете дали желаете да получавате копие от всяко изпратено от вас съобщение от
електронна поща.

• Secure login (APOP) — Изберете дали желаете да ползвате POP3 защитена система за регистрация, ако POP3 сървърът,
който ползвате, поддържа тази система.

• Incoming secure connection — Изберете дали желаете да ползвате кодиране, за да направите входящата връзка
защитена. Защитената връзка се ползва с протоколите POP3, IMAP4 и SMTP, за да защити връзката към външната
пощенска кутия. Имайте предвид, че външният сървър трябва да поддържа защитени връзки, за да работи тази
функция.

• Outgoing secure connection — Изберете дали желаете да ползвате кодиране, за да направите изходящата връзка
защитена. Защитената връзка се ползва с протокола SMTP, за да защити връзката към външната пощенска кутия.
Имайте предвид, че външният сървър трябва да поддържа защитени връзки, за да работи тази функция.

• IMAP4 folder path — Въведете пътеката към мястото на входящата кутия на IMAP4 в случай, че сървърът не може да
я отвори автоматично. Обикновено няма нужда да определяте пътеката.

За да редактирате съществуващи настройки за достъп, изберете типа на достъпа, който желаете да редактирате, и
натиснете Edit.
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Текстови съобщения
Вашето устройство поддържа изпращането на текстови съобщения с брой на символите, надхвърлящ ограничението
от 160 символа. Ако вашето съобщение надхвърли 160 символа, то ще бъде изпратено като поредица от две или повече
съобщения.
В лентата за навигация можете да видите индикатора за дължина на съобщението, който брои от 160 назад. Например
10 (2) означава, че ви остават още 10 символа за изпращане на текста като две съобщения.
Символи, които съдържат ударения или други знаци, както и символи от някои езикови опции, като китайски език, заемат
повече място, като ограничават броя на символите, които могат да се изпратят в едно съобщение.
Ако в съобщението ви има специални символи, индикаторът може да не показва правилно дължината на съобщението.
Ако Confirm multipart messages е зададено да бъде Yes, тогава, преди да се изпрати съобщението, устройството ви
уведомява, че съобщението надвишава максималната допустима дължина за едно съобщение. Вижте “Настройки на
текстовото съобщение”, стр. 37.
Натиснете Write message, изберете Text message и натиснете OK.
За да напишете ново текстово съобщение, натиснете Recipient, за да изберете получателите на съобщението или да
въведете номерата на GSM телефоните на получателите в полето To:. Ако въвеждате повече от един номер, разделяйте
номерата с точка запетая или с натискане на клавиша за нов ред след всеки номер. Напишете съобщението и натиснете
Send. Можете да видите броя на оставащите символи в брояча на символите. Имайте предвид, че едно текстово
съобщение може да съдържа само неформатиран текст.
За да зададете часа на изпращане или да промените други настройки за доставка, натиснете Sending options.

Съвет:  Всички текстови съобщения се съхраняват в Outbox (Изходяща кутия), докато бъдат изпратени. Освен
ако текстовото съобщение не се изпраща незабавно, можете да отворите Outbox (Изходяща кутия) и да спрете
или продължите изпращането на съобщението.

За да отпечатате текстовото съобщение, натиснете Меню и изберете File > Printing > Print....

Опции за изпращане на текстово съобщение
За да зададете опциите за изпращане на текущото текстово съобщение, натиснете Sending options в редактора на
текстови съобщения. За да минавате от една диалогова страница в друга, натискайте клавиша Меню.
На страницата Sending options определете следното:
• Service centre in use — Изберете центъра за съобщения, който ще достави съобщението.
• Delivery report — Изберете дали да виждате състоянието на изпратеното текстово съобщение в Дневник.
• Send text message — Изберете кога ще изпратите текстовото съобщение. Ако изберете Upon request, трябва да

изберете съобщението в Outbox (Изходяща кутия) и да натиснете Send, за да го изпратите. Ако изберете Scheduled, ще
трябва да определите датата и часа, когато съобщението ще се изпрати.

За да зададете опциите за изпращане на всички текстови съобщения, натиснете Меню в основния екран на Съобщения
и изберете Tools > Account settings.... Натиснете Text message и изберете Edit.
За да зададете опциите за изпращане на текущото текстово съобщение, натиснете Sending options в редактора на
текстови съобщения. За да минавате от една диалогова страница в друга, натискайте клавиша Меню.
На страницата Advanced определете следното:
• Validity period — Изберете колко дълго центърът за съобщения да съхранява текстово съобщение, ако получателят

не може да бъде намерен. Maximum е максималната стойност, позволена от центъра за съобщения. Имайте предвид,
че мрежата трябва да поддържа тази функция.

• Reply via same centre — Изберете дали отговорът на вашето съобщение трябва да се изпраща със същия номер на
центъра за съобщения, който е ползвало вашето съобщение.

• Message conversion — Изберете дали да се преобразува текстовото съобщение във факс или съобщение за електронна
поща или пейджър. Променете тази опция само ако сте сигурни, че центърът за съобщения може да преобразува
текстови съобщения в тези други формати. Обърнете се към вашия мрежов оператор за повече информация.

• Concatenation — Изберете No, за да изпращате текстови съобщения по-дълги от 160 символа като няколко съобщения.
Изберете Yes, за да изпращате текстови съобщения, които са по-дълги от 160 символа като няколко съобщения и да
позволите те да бъдат получавани като едно дълго съобщение от съвместими с този метод устройства. Изпращането
на съобщение над 160 символа може да бъде по-скъпо от изпращането на едно съобщение.

За да зададете опциите за изпращане на всички текстови съобщения, натиснете Меню и изберете Tools > Account
settings.... Натиснете Text message и изберете Edit.

Отговаряне на текстови съобщения
За да отговорите на получени текстови съобщения, отворете съобщението и натиснете Reply.
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Съвет: Можете също така да отговорите на текстово съобщение с мултимедийно съобщение. Отворете
съобщението, натиснете Меню и изберете File > Reply > Via multimedia message.

За да се обадите на подателя на текстовото съобщение, натиснете Call sender.
Съвет: Ако текстовото съобщение, което сте получили, съдържа връзка, изберете връзката и натиснете Open
Web address, за да отворите браузъра. Ако текстовото съобщение, което сте получили, съдържа номер,
поставете курсора на номера и натиснете Call number, за да повикате номера.

Настройки на текстовото съобщение
За да зададете общите опции за изпращане на текстови съобщения, натиснете Меню и изберете Tools > Account
settings.... Натиснете Text message и изберете Edit. За да минавате от една диалогова страница в друга, натискайте
клавиша Меню.
На страницата General определете следното:
• Service centre in use — Изберете центъра за съобщения, който ще доставя съобщенията.
• Delivery report — Изберете дали да виждате състоянието на изпратените текстови съобщения в Дневник.
• Send text message — Изберете кога ще изпращате текстовите съобщения. Ако изберете Upon request, ще трябва да

избирате съобщение в Outbox (Изходяща кутия) и да натискате Send, за да го изпратите.
• Validity period — Изберете колко дълго центърът за съобщения ще съхранява съобщенията, ако получателят не може

да бъде намерен. Имайте предвид, че мрежата трябва да поддържа тази функция.
На страницата Concatenation определете следното:
• Concatenation — Изберете No, за да изпращате текстови съобщения по-дълги от 160 символа като няколко съобщения.

Изберете Yes, за да изпращате текстови съобщения, които са по-дълги от 160 символа като няколко съобщения и да
позволите те да бъдат получавани като едно дълго съобщение от съвместими с този метод устройства. Изпращането
на съобщение над 160 символа може да бъде по-скъпо от изпращането на едно съобщение.

• Confirm multipart messages — Изберете дали желаете да виждате бележка за потвърждение, когато се опитвате да
изпращате текстови съобщения надхвърлящи 160 символа.

На страницата Advanced определете следното:
• Reply via same centre  — Изберете дали отговорът на вашето съобщение трябва да се изпраща със същия номер на

центъра за съобщения, който е ползвало вашето съобщение.
• Include original in reply  — Изберете дали да копирате текста от получено текстово съобщение във вашия отговор.
• Preferred connection — Изберете дали да изпращате текстовото съобщение по GSM или GPRS мрежа. Имайте предвид,

че съобщението ще се изпрати по GPRS само ако GPRS е достъпна. Ако GPRS не е достъпна, съобщението ще се изпрати
по GSM.

Можете също така да променяте опциите за текстови съобщения в Desk > Tools > Control panel > Messaging.

Промяна на настройките на центъра за съобщения
За да прегледате центровете за съобщения, натиснете Меню и изберете Tools > Account settings.... Натиснете Text
message и изберете Edit. В General натиснете Service centres.
За да промените центрове за съобщения, натиснете Edit и въведете Service centre name и Service centre number.
За да добавите нови центрове за съобщения, натиснете New и въведете Service centre name и Service centre number.
За да изтриете центрове за съобщения, превъртете до даден център и натиснете Delete.

Управление на съобщения на СИМ-картата
Текстови съобщения могат да се съхраняват във вашата СИМ-карта.
За да прегледате текстови съобщения в СИМ-картата, натиснете Меню и изберете Receive > SIM messages.
За да отворите текстово съобщение в СИМ-картата, изберете съобщението и натиснете Move. Съобщението се премества
във Inbox (Входяща кутия) и се изтрива от СИМ-картата. Натиснете Close, за да затворите диалоговия прозорец за СИМ
съобщенията. В Inbox (Входяща кутия) изберете съобщението и натиснете Open.
За да копирате текстово съобщение от СИМ-картата, изберете съобщението и натиснете Copy. Съобщението се копира
във Inbox (Входяща кутия) и оригиналът остава в СИМ-картата.
За да изтриете текстово съобщение от СИМ-картата, изберете съобщението и натиснете Delete.

Съобщения с картинка
Бележка:  Функция за съобщения с картинка може да се използва само ако такава функция се поддържа от
вашия мобилен оператор или от друг доставчик на мрежови услуги. Само съвместими устройства, които
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предлагат функции за съобщения с картинка, могат да получават и да показват такива съобщения. Начинът, по
който дадено съобщение изглежда, може да бъде различен в зависимост от приемащото устройство.

За да прегледате съобщение с картинка, изберете съобщението в Messaging и натиснете Open.
За да отговорите на подателя, натиснете Reply via text msg.. Имайте предвид, че картинката няма да бъде включена в
отговора.
За да препратите съобщение с картинка, натиснете Forward. Натиснете Recipient, за да изберете получател, напишете
текста на съобщението и натиснете Send. Имайте предвид, че текстът на съобщение с картинка не може да бъде по-
дълъг от 120 символа.

Мултимедийни съобщения
Бележка:  Само устройства, които имат съвместими функции, могат да получават и показват мултимедийни
съобщения.
Начинът, по който едно мултимедийно съобщение изглежда, може да бъде различен в зависимост от
приемащото устройство.
Настройката по подразбиране за услугата за мултимедийни съобщения по принцип е включена.

Създаване и изпращане на мултимедийни съобщения
Едно мултимедийно съобщение може да съдържа текст, изображения, звукови клипове или видеоклипове.
Имайте предвид, че тази функция може да се използва само ако се поддържа от мрежовия ви оператор или от доставчика
ви на мрежови услуги.
Защитата на авторските права може да не позволи някои изображения, мелодии (включително тонове на звънене) и
друго съдържание да бъдат копирани, модифицирани, прехвърляни или препращани.
Преди да можете да изпращате и получавате мултимедийни съобщения с вашето устройство, трябва правилно да
зададете вашите настройки за мултимедийни съобщения. Свържете се с вашия доставчик на услуги за правилните
настройки. Вижте “Настройки на достъпа за мултимедийни съобщения”, стр. 39.
За да отговорите на мултимедийно съобщение, отворете съобщението и натиснете Reply. Изберете дали искате да
отговорите с мултимедийно или текстово съобщение и натиснете OK. Натиснете Recipient, за да изберете получателите
на съобщението или въведете номерата на GSM телефоните или адресите на електронната поща на получателите в
полето To:. Ако въвеждате повече от един номер, разделяйте номерата с точка запетая или с натискане на клавиша за
нов ред след всеки номер. Въведете тема и създайте съобщението. Когато съобщението е готово, натиснете Send.
За да създадете мултимедийно съобщение, натиснете Write message, превъртете до Multimedia message и натиснете
OK. Натиснете Recipient, за да изберете получателите на съобщението или въведете номерата на GSM телефоните или
адресите на електронната поща на получателите в полето To:. Ако въвеждате повече от един номер, разделяйте
номерата с точка запетая или с натискане на клавиша за нов ред след всеки номер. Въведете тема и създайте
съобщението. След като съобщението бъде готово, натиснете Send.

Съвет: Можете също така да създавате мултимедийни съобщения директно от някои приложения като
Images и File manager.

За да добавите мултимедийни обекти към съобщение, натиснете Insert. Можете да вмъквате изображения, звукови и
видео клипове, както и да разделяте съобщението на страници. Изберете вида мултимедиен обект, който желаете да
добавите и натиснете Insert.

Съвет: Едно мултимедийно съобщение може да съдържа няколко страници. Ако курсорът се намира в
полетата To: (До), Cc: (Копие до) или Subject: (Тема), когато добавяте страница, новата страница става първата
страница от съобщението. В противен случай новата страница се добавя след страницата, в която е курсорът.
Всяка страница може да съдържа само един видео или звуков клип.

За да добавите специални ефекти към изображенията в мултимедийните съобщения, натиснете Меню и изберете
Options > Transition settings.... Можете да зададете продължителността на времето, за което дадено изображение ще се
появява, както и стилът, по който един нов обект ще се отваря. Трябва да бъдете в режим на допълнително редактиране.
За да прегледате едно мултимедийно съобщение, преди да го изпратите, натиснете Меню и изберете View > Preview.
За да изтриете мултимедиен обект, изберете обекта, който желаете да изтриете, натиснете Меню и изберете Edit >
Delete и подходящата опция от менюто.

Съвет: Някои прикачени файлове, например визитки, може да не се виждат в полето на съобщението, а да се
показват само като иконка "кламер" в полето за тема. За да изтриете тези прикачени файлове, изберете Edit >
Delete > Attachments.... Изберете прикачения файл и натиснете Delete.

За да изтриете страница, превъртете до страницата, натиснете Меню и изберете Edit > Delete > Page.
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Трябва да бъдете в режим на допълнително редактиране, за да използвате повечето от функциите за редактиране.
Натиснете Меню и изберете Options > Activate advanced editing mode.
За да промените положението на текста спрямо изображенията, натиснете Меню и изберете Tools > Slide layout. Изберете
Text right или Text left.
За да редактирате вида, цвета и форматирането на текста, изберете текста, натиснете Меню и изберете Options > Text
format.... Можете също така да изберете форматирането, преди да започнете да пишете.
За да промените цвета на фона на мултимедийно съобщение, натиснете Меню и изберете Options > Background
colour.... Натиснете Change, превъртете до нов цвят и натиснете OK. Натиснете Done.
За да промените опциите за изпращане на мултимедийно съобщение, започнете да създавате или редактирате
съобщение, натиснете Меню и изберете Options > Sending options.... Можете да изберете дали да получавате справки за
доставяне и колко дълго центърът за съобщения да се опитва да изпраща съобщенията.
Задайте следните опции:
• Receive report — Изберете дали желаете да получавате известие, когато съобщението бъде успешно доставено до

получателя. Получаването на справка за доставяне на мултимедийно съобщение, което е изпратено до адрес на
електронна поща, може да не бъде възможно.

• Validity period — Изберете колко дълго центърът за съобщения да се опитва да изпраща съобщението. Ако
получателят на дадено съобщение не може да бъде намерен в рамките на периода на валидност, съобщението се
изтрива от центъра за мултимедийни съобщения. Имайте предвид, че мрежата трябва да поддържа тази функция.
Maximum е максималният период от време, допустим от мрежата.

Получаване на мултимедийни съобщения
Важно:  Обектите на мултимедийните съобщения може да съдържат вируси или да бъдат по друг начин опасни
за устройството и компютъра ви. Не отваряйте никой прикачен файл, ако не се сигурни в надеждността на
подателя.

Мултимедийните съобщения се получават във пощенската кутия Входящи и можете да ги отваряте и отговаряте на тях,
както с другите съобщения.
Можете да получавате мултимедийни съобщения, които съдържат обекти, неподдържани от вашето устройство, но не
можете да ги преглеждате. Можете обаче да се опитате да препратите тези съобщения на друго устройство, което
поддържа такива обекти.
За да видите списък с прикачените мултимедийни файлове в дадено съобщение, натиснете Меню и изберете Tools >
Objects....
За да запаметите мултимедиен обект, изберете обекта и натиснете Copy to.
За да пуснете мултимедиен обект, изберете обекта и натиснете Open.

Настройки на достъпа за мултимедийни съобщения
Идете на Messaging, натиснете Меню и изберете Tools > Account settings.... Превъртете до Multimedia message service и
натиснете Edit.
На страницата Send определете следните настройки:
• Internet access — Изберете връзката Internet access point (Интернет точка за достъп) (IAP), която желаете да ползвате

за изпращане на съобщения.
• Homepage — Въведете адреса на центъра за мултимедийни съобщения.
• Receive report — Изберете дали желаете да получавате известие, когато съобщението бъде успешно доставено до

получателя. Получаването на справка за доставяне на мултимедийно съобщение, което е изпратено до адрес на
електронна поща, може да не бъде възможно.

• Sending time — Изберете кога желаете мултимедийното съобщение да бъде изпращано.
• Validity period — Изберете колко дълго центърът за съобщения да се опитва да изпраща съобщението. Ако

получателят на дадено съобщение не може да бъде намерен в рамките на периода на валидност, съобщението се
изтрива от центъра за мултимедийни съобщения. Maximum е максималният период от време, допустим от мрежата.
Имайте предвид, че мрежата трябва да поддържа тази функция.

На страницата Receive определете следните настройки:
• Multimedia reception — Изберете кога желаете да получавате мултимедийните съобщения. Например можете да

получавате мултимедийни съобщения винаги или само в домашната си мрежа.
• On receiving messages — Изберете Receive, ако желаете да получавате мултимедийните съобщения. Получаването на

мултимедийните съобщения е разрешено по подразбиране. Изберете Defer, ако желаете центърът за мултимедийни
съобщения да запаметява съобщенията, за да бъдат изтегляни по-късно. Променете тази настройка на Receive, когато
желаете да изтеглите съобщенията. Изберете Reject, ако желаете да отхвърляте мултимедийните съобщения.
Центърът за мултимедийни съобщения ще изтрива съобщенията.
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• Receive advertisements — Изберете дали желаете да получавате съобщения, определени като реклами.
• Receive anonymous messages — Изберете дали желаете да получавате съобщения от неизвестни податели.
На страницата General определете следните настройки:
• Compress images — Изберете дали изображенията, които включвате в мултимедийните съобщения да се компресират.

компресията може да намали размера на мултимедийното съобщение.

Факс
За да изпратите факс, натиснете Write message. Превъртете до Fax и натиснете OK. Натиснете Recipient и изберете
получателя от Contacts directory. Можете също така сами да въведете номера. Напишете съобщението и натиснете
Send.
За да промените шрифта и формата на текста на факса, натиснете Меню и изберете Format > Font..., Formatting или
Alignment.
За да добавите документ, лист или изображение към факс, натиснете Insert object. Имайте предвид, че не винаги може
да е възможно да вмъкнете документ във факс. Ако желаете да изпратите документ като факс, използвайте опцията
File > Send > Via fax в Documents.
За да отпечатате факс, натиснете Меню и изберете File > Printing > Print.... Проверете дали настройките за печат са
правилни и натиснете Print.

Задаване на опциите за изпращане на факс
За да промените опциите за изпращане на факс, започнете да пишете факс, натиснете Меню и изберете Tools > Sending
options....
В Fax cover page можете да определите как да изглежда първата страница на факса. Имайте предвид, че ако промените
титулната страница на факса, информацията, която вече сте въвели в главата на текущия факс може да се изтрие.
В Send fax можете да определите кога да се изпрати факсът. Имайте предвид, че ако изберете Upon request, трябва да
отворите Изходящи и да изпратите факса от там.
За да прегледате получен факс, изберете факса и натиснете Open. Натискайте клавишите със стрелки, за да превъртате
през факса.
За да завъртите факс, натиснете Rotate.
За да увеличите или намалите мащаба, натиснете Zoom in или Zoom out.

Запаметяване на получен факс
В диалоговия прозорец Range selection можете да изберете частта от факса, която желаете да преобразувате и
запаметите като изображение с друг файлов формат.
За да запаметите факс от повече страници, отворете факса, натиснете Меню и изберете File > Export.... Изберете Whole
document, за да запаметите целия факс, Current page, за да запаметите страницата, на която сте, Selected, за да запаметите
участъка, който сте избрали, или User defined:, за да въведете номерата на страниците, които желаете да запаметите.

Промяна на настройките на факса
Натиснете Меню и изберете Tools > Account settings.... Натиснете Fax и изберете Edit.
На страницата General определете следното:
• Fax cover page — Изберете дали да ползвате заглавен ред или титулна страница за факс. Изберете Template 1, за да

създадете отделна титулна страница; Full template, за да ползвате титулна страница, която включва цялата
информация за връзка както на подателя, така и на получателя, вашите бележки по съдържанието на факса и датата;
Header, за да покажете информацията за подателя и получателя и датата; или None, за да няма титулна страница.

• Send fax — Изберете кога ще изпращате съобщенията. Ако изберете Upon request, трябва да изберете съобщение в
Outbox (Изходяща пощенска кутия) и да изпратите факса от там.

На страницата Advanced определете следното:
• Resolution — Изберете разделителната способност за вашите изпратени и получени факсове.
• ECM — Изберете дали сгрешените страници на факса да се коригират автоматично при изпращане. Имайте предвид

също така, че получаващото устройство трябва да поддържа ECM (Режим за проверка на грешките).
• Resend — Изберете дали да пращате отново All pages или само Missed pages, ако някои страници на факса са изпратени

неуспешно.
За да промените настройките за отклоняване или забраняване на факс, натиснете Fax diverting или Fax barring.
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Получаване на факсове от външна факс кутия
Можете да извличате факсове от външна факс кутия с функцията за заявка на факс, ако е достъпна в мрежата. Тя ви
позволява да осъществите факс повикване на факс апарат и да получите информация по факс.
За да получите факсове от външна факс кутия чрез заявка за факс, натиснете Меню и изберете Receive > Dial fax poll.
Въведете номера на факс кутията и натиснете Call.

Видове специални съобщения
Устройството може да получава различен вид съобщения, например текстови съобщения, които съдържат данни,
например лого на оператора, тонове на звънене, маркери или настройки за достъп до Интернет или електронната поща.
Устройството може да получава и съобщения за услуга Съобщенията за услуга са известия например за водещи новини
и може да съдържат текстово съобщение или връзка. За наличност и абонамент се свържете с вашия доставчик на
услуги.

Получаване на лого на оператора
За да зададете получено лого на оператора като ново лого на оператора, отворете съобщението, което съдържа логото
на оператора, и натиснете Save. Ако вече имате лого на оператора, натиснете Replace, за да потвърдите, че искате да
замените текущото си лого.
За да изтриете съобщението, което съдържа логото на оператора, натиснете Delete.

Получаване на тонове на звънене
За да прослушате тон на звънене, отворете съобщението, което съдържа тона, и натиснете Play.
За да запаметите тон на звънене, натиснете Save. Ако вече имате тон на звънене със същото име, новият тон на звънене
се преименува с пореден номер след името.

Получаване на съобщения за конфигурация
Съвет: Съобщенията за конфигурация съдържат различни настройки, например настройки на точката за достъп
до Интернет, настройки на електронната поща или мултимедийни съобщения, или номера за гласова поща или
център за съобщения, изпратени до вас от доставчик на услуги.

За да прегледате съобщение за конфигурация, изберете съобщението и натиснете Open.
За да приемете настройките, отворете съобщението и натиснете Save.

Получаване на известия за електронна поща
За да прегледате известие за електронна поща, изберете съобщението и натиснете Open.

Съвет: Известието за електронна поща е съобщение, съдържащо информация за броя на новите съобщения от
електронната поща във вашата пощенска кутия.

Отваряне на съобщения, защитени с парола
За да прегледате съобщение, което е защитено с парола, изберете съобщението и натиснете Open. Въведете правилната
парола и натиснете OK. Паролата обикновено се предоставя от автора на съобщението, оператора например.

Преглеждане на съобщения с маркери
За да прегледате съобщение, съдържащо маркер, изберете съобщението и натиснете Open.

Съвет: Един маркер съдържа име и адрес на уеб страница.

За да запаметите маркер, натиснете Save.

Преглеждане на детайлите за конфигурацията
За да видите информацията за конфигурационните настройки, които сте получили в текстово съобщение, отворете
съобщението и натиснете Details.

Съвет: За да запаметите настройките, затворете диалоговия прозорец с детайлите и натиснете Save.

Имайте предвид, че няма да можете да прегледате детайлите на всички конфигурационни настройки, които получавате.

M e s s a g i n g
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Преименуване на настройки
Ако се опитате да запаметите настройки с име, което вече съществува, можете да изберете дали да замените, или да
преименувате настройките.
За да запаметите настройките с друго име, натиснете Rename, въведете новото име и натиснете OK.
Имайте предвид, че е вероятно да не можете да преименувате всички настройки.

Получаване на настройки за връзка
За да прегледате съобщение, съдържащо настройки за свързване с други устройства, изберете съобщението и натиснете
Open. Ако устройството ви пита за парола, въведете вашата парола и натиснете OK. Имайте предвид, че след три пъти
въвеждане на грешни пароли, съобщението се изтрива.
За да приемете настройките и да конфигурирате вашето устройство, натиснете Save. Ако получите настройки за надежден
сървър (основните настройки за връзка и адреса на сървъра) от вашия доставчик на услуги, настройките се запаметяват
автоматично и във вашата входяща пощенска кутия се появява информационно съобщение.

Клетъчна емисия
В области, където услугата клетъчна емисия е достъпна (услуга на мрежата), можете да получавате съобщения на
различни теми от вашия доставчик на услуги като например за времето или пътната обстановка. За наличните теми и
съответните номера на темите, се обърнете към вашия доставчик на услуги. Имайте предвид, че една връзка за пакетно
предаване на данни (GPRS) може да попречи на приемането на клетъчни емисии. Свържете се с вашия мрежов оператор
за правилните настройки на GPRS.
Отидете в Desk > Tools > Cell broadcast.
За да отворите съобщение от клетъчна емисия, изберете тема и натиснете Read.

Съвет: За да потърсите теми, въведете име или номер на тема в полето за търсене.

За да получите определена тема, изберете темата и натиснете Subscribe. За да престанете да получавате теми, изберете
темата и натиснете Unsubscribe.
За да прекратите получаването на съобщения от клетъчна емисия, натиснете Reception off. За да започнете отново да
получавате съобщения от клетъчна емисия, натиснете Reception on.
За да добавите, редактирате или изтриете теми, натиснете Меню и изберете една от опциите в менюто Topic > More
options.
За да създадете празен списък с теми, натиснете Меню, изберете List > Edit lists и натиснете New. Въведете име на списъка
с теми и натиснете OK.
За да създадете списък с теми от избрани теми, натиснете Меню, изберете Topic > Add selected topics to list и натиснете
New. Въведете име на списъка с теми и натиснете OK.
За да зададете автоматичното разпознаване на нови теми, натиснете Меню и изберете Tools > Settings > Add new topics
automatically to list.
За да зададете езика на получените съобщения, натиснете Меню и изберете Tools > Settings. Превъртете до Language и
изберете език.

M e s s a g i n g
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6. Интернет

Web е HTML/XHTML браузър, който ви позволява да се свържете с Интернет, използвайки GPRS, EDGE или безжична LAN.
Браузърът поддържа различни модули, например Flash 6 и аудиомодули.

За да се свържете с World Wide Web (Световната мрежа):
• Трябва да конфигурирате Интернет точката за достъп и настройките на Интернет връзката. Вижте “Internet

setup”, стр. 75.
• Ако ползвате повикване за предаване на данни или GPRS връзка, вашата клетъчна мрежа трябва да поддържа

повиквания за предаване на данни или GPRS и услугата за данни трябва да е активирана на вашата СИМ-карта.
Свържете се с вашия доставчик на услуги за правилните настройки.

Браузване в Интернет
Най-добрият начин да разглеждате Уеб страници е да ползвате клавиатурата и показалката. Превъртайте страницата
нагоре, надолу, наляво или надясно с клавишите със стрелки.
Движете показалката върху страница с джойстика. Когато преместите показалката върху връзката, тя се променя на
ръчичка. Натиснете джойстика, за да отворите връзката. Можете да натиснете и клавишите на клавиатурата, за да
изберете връзки или други елементи от Уеб страници. Вижте “Кратки клавишни команди за търсене в
Интернет”, стр. 45.
За да отворите Уеб страница, натиснете Open Web address, въведете адреса на страницата и натиснете Go to. Ако не сте
онлайн, трябва да установите връзка.

Съвет: За да отворите връзка, преместете показалката върху връзката така, че да се промени на ръчичка, и
натиснете джойстика.

За да отворите нов прозорец, натиснете Меню и изберетеFile > Open > New window.
За да отворите връзка в нов прозорец, преместете показалката в най-горната част на връзката и натиснете Shift
+джойстика. Появява се малък прозорец, който ви дава допълнителни опции. Превъртете до Load in new window и
натиснете Select.

Запаметяване на файлове
За да запаметите дадена Уеб страница без изображения, натиснете Меню и изберетеFile > Save as....
За да запаметите изображение от Уеб страница, натиснете клавишите "e" или "d", за да изберете изображението така,
че около него да се появи кутийка. Натиснете Меню и изберетеFile > Save > Save image as....

Съвет: Можете също да поставите показалката върху изображението и да натиснете Shift+джойстика. Появява
се малък прозорец, който ви дава допълнителни опции. Изберете Save as..., решете къде искате да запаметите
изображението и натиснете OK.

За да запаметите дадена Уеб страница с рамки, изберете рамката, натиснете Меню и изберетеFile > Save > Save frame
as....

Изтегляне на файлове
За да изтеглите файл, преместете показалката върху връзката към файла и натиснете джойстика. Можете да видите
името, вида, размера, Уеб адреса и приложението, което използва вашето устройство, за да отвори файла, преди да
започнете да изтегляте.
За да изтеглите и запаметите файл, натиснете Save. Изберете къде да съхраните файла и натиснете OK.
За да изтеглите и отворите файл в съответното приложение, натиснете Save and open. Изберете къде да съхраните файла
и натиснете OK.
За да прегледате подробностите за текущо теглени файлове, натиснете Меню и изберетеView > Downloads....
За да направите пауза на изтегляне, изберете изтеглянето и натиснете Pause.
За да отмените изтегляне, изберете изтеглянето и натиснете Cancel download.
За да изтриете на завършените изтегляния от списъка, натиснете Clear list of compl..
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Cookies
Сookie е малък файл, който се съхранява в устройството и съдържа информация, например личните предпочитания за
Уеб страница.
За да запаметите cookie във вашето устройство, натиснете Accept.
За да спрете cookie от запаметяване във вашето устройство, натиснете Refuse.

Отваряне на посетени страници
За да прегледате списък от Уеб страници и Уеб адреси, които сте посетили или сте се опитали да посетите, натиснете
Меню и изберетеInformation > History list. Можете да превъртите списъка, като ползвате джойстика или клавишите със
стрелки. Имайте предвид, че може да видите само заглавието на Уеб страницата.
За да изчистите списъка с история, натиснете Clear list.

Съвет: За да проверите Уеб адреса на страницата, която преглеждате, натиснете Open Web address. За да видите
списък на Уеб адреси, които сте въвели в полето Enter an address, натиснете джойстика надолу. Превъртете до
Уеб адреса, който искате, и натиснете OK. Адресите на Уеб страниците, които сте посетили, използвайки връзки
от Уеб страници, не се показват в списъка.

Изчистване на кеш паметта
Кеш паметта е място в паметта, която се използва за временно съхраняване на данни. Ако сте правили опит за достъп
или сте осъществили достъп до конфиденциална информация, изискваща пароли, изчиствайте кеш паметта на телефона
след всяко използване. Информацията или услугите, до които сте осъществили достъп, се запаметяват в кеш паметта.
За да изчистите кеш паметта, натиснете Меню и изберетеTools > Clear > Clear cache.

Управляване на маркери
Вашето устройство може да има качени маркери, свързани със сайтове, които не принадлежат на Nokia. Nokia не дава
гаранции и не поддържа тези сайтове. Ако решите да ги посетите, трябва да вземете същите предпазни мерки за защита
или съдържание, каквито бихте взели за всеки сайт в Интернет.
За да видите списък с маркери, натиснете Bookmarks.
За да създадете нов маркер, натиснете New bookmark, въведете името и адреса на маркера и натиснете OK.
За да отворите маркирана страница, превъртете до маркера и натиснете Go to.
За да редактирате името и адреса на маркер, превъртете до маркера и натиснете Edit.
За да създадете нова папка за маркери, натиснете Меню и изберетеBookmarks > Insert new folder.... Въведете името на
папката и натиснете OK.
За да преименувате папка за маркери, изберете папката, натиснете Меню и изберетеBookmarks > Rename folder....
Въведете името на папката и натиснете OK.
За да запаметите вашите маркери като Уеб страница, натиснете Меню и изберетеBookmarks > Export as HTML....

Настройки на браузъра
За да промените настройките на браузъра, натиснете Меню и изберетеTools > Settings....
Изберете страницата General, за да редактирате:
• Home page address — Въведете адреса на първата страница, която се отваря, когато отворите браузъра. Натиснете

Use current, ако желаете да ползвате страницата, която в момента сте отворили, като домашна страница.
• Show images — Изберете дали да желаете да виждате всички изображения на дадена Уеб страница, да я виждате без

никакви изображения или да виждате само онези изображения, които са били вече запаметени в кеш паметта.
• Frame options — Изберете дали желаете да виждате всички рамки на дадена Уеб страница наведнъж или една по

една.
• Load in new window — Изберете страницата, която желаете да се отваря, когато отворите нов прозорец на браузъра.
Изберете страницата Services, за да редактирате:
• Use cookies — Изберете дали желаете да приемате всички cookie или никакви cookie, или желаете устройството да

потвърждава всеки път, когато дадена Уеб страница се опита да запамети cookies.
Съвет: Cookiе е файл, който съдържа данни като някои лични настройки за дадена Уеб страница.

• Enable plug-ins — Изберете дали желаете да разширявате възможностите на браузъра с предварително инсталирани
модули, които позволяват ползването на Flash анимации и други разширения.

• Enable JavaScript — Изберете дали желаете Уеб страниците, които отваряте да ползват JavaScript™.

И н т е р н е т
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• Enable automatic redirection — Изберете дали желаете автоматично да минавате на друга Уеб страница, ако се опитате
да отворите Уеб страница съдържаща команда за препращане.

Изберете страницата Advanced, за да редактирате:
• Maximum cache size — Изберете колко пространство желаете да заделите за кеш паметта.

Съвет: Кеш паметта е място в паметта, която се използва за временно съхраняване на данни. Ако сте правили
опит за достъп или сте осъществили достъп до конфиденциална информация, изискваща пароли,
изчиствайте кеш паметта на телефона след всяко използване.

• Empty cache on exit — Изберете дали желаете да изпразвате кеш паметта, когато затваряте браузъра.
• Empty history list on exit — Изберете дали желаете да изпразвате списъка с посетени Уеб страници, когато затваряте

браузъра.
• Delete cookies on exit — Изберете дали желаете да изтривате всички cookie от устройството, когато затваряте браузъра.
• Use proxy configuration script — Изберете дали желаете да ползвате конфигурационен скрипт за прокси сървър. Ако

се ползва, той ще замени настройките на прокси сървъра за всяка Интернет точка за достъп.
• Script address — Въведете адреса на конфигурационния скрипт за прокси сървъра.

Кратки клавишни команди за търсене в Интернет
Ето някои полезни кратки клавишни команди за търсене в Интернет. Допълнителни кратки клавишни команди се
показват в менютата до командите. Вижте “Кратки команди”, стр. 104.
• Натиснете Shift+джойстика, за да отворите връзка в нов прозорец.
• Натиснете клавиша за табулатор, за да изберете следващата кутия или елемент с друга форма.
• Натиснете Ctrl+клавиша за табулатор, за да изберете следващата рамка на страницата, ако е възможно.
• Натиснете Shift+Ctrl+клавиша за табулатор, за да изберете предишната рамка на страницата, ако е възможно.
• Натиснете A, за да изберете следващата връзка или Q, за да изберете предишната връзка на страницата.
• Натиснете D, за да изберете следващия елемент или E, за да изберете предишния елемент на страницата. Елементът

може да част от страницата, например текстов параграф или изображение.
• Натиснете S, за да изберете следващото заглавие W, за да изберете предишното заглавие на страницата.
• Натиснете Chr+джойстика нагоре или Chr+джойстика надолу, за да превъртите страница екран по екран.
• Натиснете Chr+джойстика надясно, за да отидете в края на страницата, или Chr+джойстика наляво, за да отидете в

началото на страницата.
• Натиснете G, за да активирате и деактивирате изображения на страницата.
• Ако страницата е намалена, натиснете 6, за да я върнете в 100 %.
• Натиснете клавиша за интервал, за да разгърнете или свиете папка в екрана с маркери.
• Натиснете Esc, за да затворите екрана с маркери.
• Натиснете клавиша за връщане, за да изтриете маркер.

И н т е р н е т
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7. Contacts

Можете да ползвате приложението Contacts, за да създавате, редактирате и управлявате цялата информация за
контактите, като телефонни номера и адреси.
Основната ви база данни с контакти е в паметта на устройството. Можете също така да съхранявате контакти в СИМ-
картата и в бази данни на карта с памет, вмъкната в устройството.

Лявата рамка на главния екран на Contacts (Contacts directory) показва съдържанието на текущо отворената база данни
с контакти (1).
Наличните бази данни с контакти са показани в горната част на списъка.
Под списъка има поле за търсене и намиране на записи (2).
Дясната рамка на главния екран на Contacts показва съдържанието на картата за контакт или групата, които сте избрали
от списъка Contacts directory.
Данните от картата за контакт се ползват например и от приложението Telephone.

 Управляване на карти за контакт
За да отворите база данни с контакти, превъртете до желаната база данни в списъка Contacts directory и натиснете
Open. Имайте предвид, че ако изберете базата данни на СИМ-картата, не всички опции на менюто са налични.
За да създадете нова карта за контакт с използване на шаблона по подразбиране, натиснете New card, въведете данните
на контакта и натиснете Done. Картичката се добавя към избраната база данни с контакти.

Съвет: За да ползвате телефонния номер в чужбина, добавете знак плюс (+) преди кода на държавата.

За да отворите карта за контакт в избраната база данни, превъртете до контакта в списъка Contacts directory и натиснете
Open.
За да търсите съществуваща карта за контакт от избраната база данни, въведете първите букви на контакта в полето
за търсене под списъка Contacts directory, превъртете до желания контакт и натиснете Open.
За да повикате контакт, превъртете до контакта в списъка Contacts directory, минете в десния прозорец, превъртете до
телефонния номер и натиснете Call.
За да създадете нова карта за контакт, като използвате определен шаблон, натиснете Меню, изберете File > New card и
шаблона, който желаете да ползвате.
За да изтриете съществуваща карта за контакт, превъртете до контакта в списъка Contacts directory, натиснете Delete и
след това Delete.
За да изпратите текстово или мултимедийно съобщение до контакт, превъртете до контакта в списъка Contacts
directory, минете в десния прозорец, превъртете до номер на мобилен телефон и натиснете Write text message или Write
MMS.
За да изпратите факс до контакт, превъртете до контакта в списъка Contacts directory, минете в десния прозорец,
превъртете до номер на факс и натиснете Write fax.
За да изпратите съобщение по електронната поща до контакт, превъртете до контакта в списъка Contacts directory,
минете в десния прозорец, превъртете до адреса на електронната поща и натиснете Write e-mail.
За да копирате всички контакти от дадена база данни, превъртете до базата данни в списъка Contacts directory, натиснете
Copy all и изберете базата данни, където желаете да копирате данните на контактите.
За да отидете на Уеб адрес включен в карта за контакт, превъртете до контакта в списъка Contacts directory, минете в
десния прозорец, превъртете до Уеб адреса и натиснете Go to.
За да създадете нова база данни във вашата карта с памет, натиснете Меню и изберете File > More options > New
database.
За да излезете от приложението Contacts, натиснете Exit.
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Редактиране на карти за контакт
В екрана на картата за контакт можете да създавате, преглеждате, променяте и изтривате съдържанието на карти за
контакт и шаблони за карти за контакт. За да отворите карта за контакт за редактиране, превъртете до контакт в списъка
Contacts directory и натиснете Open.
За да добавите поле към карта за контакт, натиснете Add field.
За да преименувате поле в картата за контакт, превъртете до полето и натиснете Rename field. Ако не ви е позволено да
преименувате полето, Rename field е затъмнено.
За да изтриете поле от картата за контакт, превъртете до полето и натиснете Delete field.
За да промените шаблона по подразбиране за нови карти за контакт, натиснете Меню, изберете Tools > Settings >
General > Default template, натиснете Change и изберете шаблона.
За да прикачите изображение към картата за контакт, превъртете до рамката с празно изображение и натиснете Insert
picture.
За да промените изображението в картата за контакт, превъртете до изображението и натиснете Change picture.
За да изтриете изображението от картата за контакт, превъртете до изображението и натиснете Remove picture.
За да зададете определен тон на звънене за даден контакт, натиснете Меню, изберете Card > Ringing tone и натиснете
Change.
За да прикачите DTMF тонове към карта за контакт, натиснете Add field, изберете DTMF и въведете поредица от DTMF
тонове.
За да запаметите картата за контакт и да се върнете към главния екран на Contacts, натиснете Done.
За да изтриете карта за контакт, натиснете Меню и изберете File > Delete card.

Създаване и редактиране на шаблони за карти за контакт
Шаблоните включват набор от полета, който устройството ползва, когато създавате или преглеждате карта за контакт.
Шаблоните не се отнасят за картите за контакт в СИМ-картата, защото оформлението на карта за контакт в СИМ-картата
е фиксирано.
За да създадете нов шаблон, идете на Contacts directory, натиснете Меню, изберете Tools > Card templates и натиснете
New.
За да промените шаблон, идете на Contacts directory, натиснете Меню, изберете Tools > Card templates и шаблона и
натиснете Open. За да промените поле, превъртете до него и натиснете Rename field или Delete field. За да добавите поле,
натиснете Add field. За да запаметите промените в полетата и да излезете от шаблона на карта за контакт, натиснете
Done.
За да изтриете шаблон, натиснете Меню, изберете Tools > Card templates и шаблона и натиснете Delete. Ако изтриете
шаблона по подразбиране, следващият шаблон в списъка става нов шаблон по подразбиране.

Моята карта за контакт
Съвет: Можете да ползвате данните в My contact card като ваша електронна визитка. Можете да изпратите
вашата визитка като съобщение или по инфрачервена или Bluetooth връзка, или да я ползвате в главата или
титулната страница на факс.

За да промените полетата във вашата карта за контакт, превъртете до дадено поле и натиснете Rename field, Delete
field или Add field.
За да прикачите изображение към вашата карта за контакт, натиснете Меню и изберете Card > Insert picture или
превъртете до празната рамка за изображение и натиснете Insert picture.
За да промените изображението във вашата карта за контакт, превъртете до изображението и натиснете Change
picture.
За да изтриете изображението от вашата карта за контакт, натиснете Меню и изберете Card > Remove picture или
превъртете до изображението и натиснете Remove picture.
За да запаметите промените и да излезете от My contact card, натиснете Done.

Изпращане на карти за контакт
В Contacts directory можете да изпращате карти за контакт като визитки във форматите vCard или Nokia Compact Business
Card (Компактна визитка на Nokia) към съвместими устройства като ползвате услуга за SMS, MMS, електронна поща или
инфрачервена или Bluetooth връзка.
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За да отворите Contacts directory, идете на Contacts.

Изпращане на карта за контакт
Идете на Contacts, превъртете до контакт в списъка Contacts directory, натиснете Меню и изберете File > Send.
За да изпратите карта за контакт като визитка, въведете името на получателя в полето To: или натиснете Recipient, за
да изберете името от указателя на контакти. За да изпратите визитката, натиснете Send. Имайте предвид, че ако
изберете SMS като метод на изпращане, картите за контакт ще се изпращат без изображения.
За да запаметите съобщението с визитката като чернова, натиснете Меню и изберете File > Save. Съобщението се
запаметява в папката Drafts (Чернови) на приложението Messaging.
За да изтриете визитката, натиснете Меню и изберете File > Delete.
За да добавите съобщението като кратка команда към Desk, натиснете Меню и изберете File > Add to Desk....
За да върнете предишното действие, натиснете Меню и изберете Edit > Undo.
За да редактирате получателите, натиснете Меню, изберете Edit > Cut, за да отрежете избрания текст в буфера, Copy, за
да копирате избрания текст в буфера или Paste, за да копирате текста от буфера в полето To:.
За да отворите следващото или предишното съобщение в папката Чернови, натиснете Меню, изберете View > Next
message или Previous message.
За да проверите имената на получателите от базата данни с контакти, натиснете Меню, изберете Tools > Check names.
Буквите, които сте въвели в полето To:, се сравняват с базата данни с контакти. Ако бъде открито само едно съвпадение,
то се добавя към полето To:. Ако бъдат открити повече съвпадения, можете да изберете правилното от списък.

Създаване и редактиране на групи от контакти
Като ползвате групи от контакти, можете да изпращате едно и също съобщение към група от хора по едно и също време.
За да създадете група контакти, натиснете Меню в Contacts directory и изберете File > New group.... Превъртете до Group
name и дайте име на групата. За да добавите член към групата, натиснете Add member, превъртете до контакта в списъка
и натиснете Add. За да изберете няколко контакта, натиснете Shift и превъртете нагоре или надолу с джойстика.

Съвет: Ако желаете да ограничите входящите повиквания към определена група от хора, например, докато сте
на събрание, можете да създадете група от контакти, която включва само тези хора. Вижте “Настройки на
профил”, стр. 69.

За да отворите група от контакти, превъртете до групата от контакти в списъка Contacts directory и натиснете Open.
Съвет: За да прикачите изображение към група от контакти, натиснете Меню и изберете Group > Insert picture.

За да изтриете даден член от група от контакти, отворете групата в списъка Contacts directory, превъртете до този член
и натиснете Remove member.

Управление на контакти, запаметени в СИМ-картата
Съвет: СИМ-картата съдържа информация, която ви идентифицира като потребител на мрежата.
Дължината на името и телефонния номер, които можете да запаметите, зависи от СИМ-картата.

За да запаметите нов контакт във вашата СИМ-карта, отворете указателя на СИМ-картата и натиснете New contact. Отваря
се празна СИМ карта за контакт. Въведете името и номера на телефона или факса на контакта.
За да редактирате контакт запаметен в СИМ-картата, превъртете до контакта в списъка Contacts directory и натиснете
Open.
За да изтриете контакт от СИМ-картата, превъртете до контакта в списъка Contacts directory и натиснете Delete.
За да повикате контакт, превъртете до контакта в списъка Contacts directory, минете в десния прозорец, превъртете до
телефонния номер и натиснете Call.
За да изпратите текстово или мултимедийно съобщение до контакт, превъртете до контакта в списъка Contacts
directory, минете в десния прозорец, превъртете до номер на мобилен телефон и натиснете Write text message или Write
MMS.
За да копирате съдържанието на указателя на СИМ-картата в друга база данни с контакти, превъртете до СИМ указателя
в списъка Contacts directory и натиснете Open > Copy all. Изберете базата данни, където желаете да копирате данните за
контактите.
За да промените реда на сортиране на имената в указателя на СИМ-картата, натиснете Меню, изберете View > Sort by >
Name или SIM location.
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Копиране и преместване на контакти в различни бази данни
Можете да копирате или премествате избраните контакти от една база данни в друга.
За да оставите копие от карта за контакт в оригиналната база данни, изберете Copy to и базата данни с контакти, където
желаете да копирате контакта.
За да преместите картата за контакт от оригиналната база данни, изберете Move to и базата данни с контакти, където
желаете да преместите контакта. В оригиналната база данни няма да остане копие от картата за контакт
Основната ви база данни с контакти е устройството. Можете също така да съхранявате данни за контакти в базите данни
на вашите СИМ-карти и карти с памет. Contacts directory може да показва само една база данни в даден момент. За да
видите съдържанието на друга база данни, изберете базата данни в Contacts directory и натиснете Open.
Ако изберете базата данни на СИМ-картата, само името и номерата от картите за контакт могат да се копират. Ако картата
за контакт включва повече от един номер на телефон или факс, всеки номер се слага на отделно място в паметта.

Настройки на картата за контакт
Можете да изберете шаблона по подразбиране за карти за контакт, реда в който желаете имената да се изброяват в
списъка Contacts directory, формата за адрес, използван в картите за контакт, и формата на визитките, които изпращате.
За да изберете шаблон по подразбиране за карти за контакт, идете на Contacts, натиснете Меню, изберете Tools >
Settings > General > Default template и натиснете Change. Изберете шаблона от списъка и натиснете OK. Не можете да
ползвате друг шаблон след като сте създали картата за контакт. Можете обаче да добавяте, изтривате или преименувате
полетата за данни в картата за контакт.
За да промените реда на имената, по който контактите се изброяват в списъка Contacts directory, идете на Contacts,
натиснете Меню, изберете Tools > Settings > General > Name display и натиснете Change. Натиснете First name Last name
или Last name, First name и изберете OK.
За да промените формата на изписване на адресите в картите за контакт, идете на Contacts, натиснете Меню, изберете
Tools > Settings > General > Default country/region и натиснете Change. Форматите за адрес са определени според
стандартния формат използван във всяка страна или регион. Изберете нова страна или регион с нов формат на адреса
от списъка и натиснете OK.
За да изберете формата за изпращане на визитки, идете на Contacts, натиснете Меню, изберете Tools > Settings >
General > Sending format via text message и натиснете Change. Изберете vCard, за да ползвате формата vCard или
Compact, за да ползвате компресирания формат и натиснете OK.
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8. Документи

В Documents можете да пишете нови и да редактирате съществуващи текстови документи. Можете да вмъквате и
преглеждате изображения и други файлове в документите.
Documents е едно от приложенията, налични в групата Office. Office съдържа също приложенията Sheet и
Presentations, Calculator, и приложението File manager за управление на файлове и папки. За да отворите групата
Office, изберете Desk > Office и натиснете Open.

Можете да отваряте, редактирате и запаметявате документи създадени с Microsoft Word for Windows версии 97 и по-
късни. Имайте предвид, че не всички параметри и форматиране на оригиналните документи се поддържат. Оригиналният
документ не бива да бъде защитен с парола. Документи създадени с други версии на Microsoft Word могат само да бъдат
преглеждани. Възможно е да не успеете да отворите голям файл или това може да отнеме време.

Работа с документи
Придвижвайте се в документа с джойстика и избирайте текст с натискане на Shift+превъртайте наляво, надясно, нагоре
или надолу.

Съвет: Менюто съдържа много опции, които са познати от други приложения за редактиране на текст.

За да създадете нов документ, отворете приложението Documents и започнете да пишете в новия документ, който се е
отворил, или натиснете Меню и изберете File > New document > Blank document.... Напишете текст или го копирайте от
друг документ.
За да отворите съществуващ документ, натиснете Меню и изберете File > Open.... Идете до папката, където е запаметен
файлът.

Съвет: За да отворите документи, които сте ползвали скоро, натиснете Меню и изберете File > Recent
documents.

За да копирате или изрежете избран текст в буфера, натиснете Меню и изберете Edit > Copy или Cut. За да вмъкнете текста
от буфера, идете до документа, където желаете да добавите текста, натиснете Меню и изберете Edit > Paste.
За да странирате документ, натиснете Меню и изберете Tools > Paginate. Тази команда разделя документа на страници
и актуализира номерата на страниците.
За да вмъкнете нови страници или нови редове в един документ, натиснете Меню и изберете Insert > Page break или Line
break.
За да преброите думите, натиснете Меню и изберете Tools > Word count.
За да търсите текст в документа, натиснете Меню и изберете Edit > Find.... Въведете текста, който търсите, и натиснете
Find. За да уточните условията на търсенето, натиснете Options. За да замените намерения елемент с нещо друго,
натиснете Replace, въведете текста за заменяне и натиснете Replace.
За да запаметите и затворите документ, натиснете Exit. Ако сте променили файла, натиснете Save, за да запаметите
документа с име на файл по подразбиране. Натиснете Save as, за да укажете името и мястото на файла или натиснете
Discard changes, за да затворите приложението, без да запаметявате направените промени. За да съхраните файл в
различен формат, натиснете Change format.
За да прегледате структурата на документ, натиснете Меню и изберете View > Outline.... Документът е структуриран по
различни нива на заглавия. Heading 1 (Заглавие 1) е най-горното ниво, Heading 2 (Заглавие 2) идва след това и така
нататък. Основният текст не се показва в структурата на документа. За да видите повече нива в структурата на документа,
натиснете Expand. За да скриете по-ниските нива, натиснете Collapse. За да прескочите до определено заглавие в
документа, изберете заглавието и натиснете Go to.
За да скриете или покажете текстови маркери, натиснете Меню и изберете Tools > Preferences.... На страницата Basic
options можете да зададете дали символите за табулатор, интервал и нов абзац ще се виждат в документа. На страницата
Advanced options можете да зададете дали символите за твърд нов ред, непрекъсваем интервал и твърдо тире ще се
виждат в документа.
За да отворите определена страница в даден документ, натиснете Меню и изберете Tools > Go to page.... В диалоговия
прозорец Go to можете да видите колко страници има в документа и да изберете страницата, до която желаете да
прескочите. Въведете номера на страницата и натиснете Done.
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Форматиране на документи
Можете да променяте стила на документ на ниво шрифт и абзац. Можете да ползвате различни шрифтове, шрифтови
големини и стилове. Можете да прилагате различни фабрично определени или определени от потребителя стилове
като или променяте определени части от текста поотделно или с използване на шаблон, на който е основан стилът на
текста.
За да форматирате текст, изберете текста, натиснете Меню и изберете Format > Font..., Formatting, Bullets... или
Paragraph. Изберете подходящата опция за форматиране. Например можете да добавяте форматиране за получер,
курсивен и подчертан текст, да променяте големината и цвета на шрифта, да добавяте водещи символи на редовете и
рамки.
За да редактирате или създадете нов стил на абзац, натиснете Style. Изберете стила, който желаете да редактирате, и
натиснете Edit. Натиснете New, за да създадете нов стил. Дайте име на новия стил и укажете параметрите на шрифта,
водещия символ, рамката и разстоянието.
За да промените стил на абзац, вкарайте курсора в даден абзац и натиснете Style. Изберете новия стил и натиснете Set.

Вмъкване и редактиране на обекти
Обектите в текстови документи не са връзки, а вложени прикачени файлове, което може да увеличи сериозно размера
на файла на документа. Някои типове обекти се показват само като икони.
За да вмъкнете обект в документ, натиснете Insert object. Изберете от списъка типа на обекта, който желаете да вмъкнете.
Натиснете Insert new, за да отворите съответния редактор и да създадете нов обект или натиснете Insert existing, за да
отворите списък от съществуващи файлове. Изброени са само файловете, които могат да бъдат вмъквани. Изберете
файл и натиснете OK.
За да преоразмерите изображение, изберете изображението, натиснете Меню и изберете Edit > Object > Object details....
На страницата Scaling можете да зададете ширината и височината на изображението или да преоразмерите
изображението с определен процент. На страницата Cropping можете да отрежете изображението. Имайте предвид, че
не можете да преоразмерявате икони.
За да отворите даден обект за преглеждане или редактиране, изберете обекта и натиснете клавиша за нов ред.
За да изтриете даден обект от документ, изберете обекта и натиснете клавиша за връщане.

Преглеждане на таблици
Можете да отворите таблици, създадени с Microsoft Word за Windows в отделен екран.
За да преглеждате таблици в отделен екран, преместете курсора под таблицата, натиснете клавиша със стрелка надясно,
за да изберете таблица, и натиснете клавиша за нов ред.
За да копирате таблицата, натиснете Copy.
За да излезете от екрана на таблицата, натиснете Close.

Използване на шаблони
Можете да ползвате шаблони и да запаметявате документи като шаблони. Например може да имате фирмен шаблон с
определено оформление.
За да запаметите документ като шаблон, натиснете Меню и изберете File > Save > Save as template....
За да изберете шаблон, натиснете Меню и изберете File > New document > Use template.... Намерете папката, където е
запаметен шаблонът.

Д о к у м е н т и
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9. Електронна таблица

В Sheet можете да съхранявате вашите данни във файл, който се нарича работна книга. Всяка работна книга съдържа
поне един работен лист. Една работна книга може да съдържа също така графики; графичният лист е лист, който
съдържа графика направена по данни от работен лист.
Отидете в Desk > Office > Sheet.

Работни книги
За да създадете нова работна книга, натиснете Меню и изберете File > New workbook.
За да отворите съществуваща работна книга, натиснете Меню и изберете File > Open. Идете до папката, където е
запаметен файлът.

Съвет: За да отворите работни книги, които сте ползвали скоро, натиснете Меню и изберете File > Recent
workbooks.

Работа с работни листове
За да въвеждате данни в клетките, идете до клетката с джойстика и въведете данните.
За да селектирате цял ред в електронна таблица, позиционирайте курсора върху първата клетка и натиснете
клавиша Shift+превъртане наляво. За да изберете цяла колона, позиционирайте курсора върху първата клетка на
колоната и натиснете клавиша Shift+превъртане нагоре. За да изберете цяла електронна таблица (работен лист),
натиснете Esc.
За да форматирате работни листове, изберете клетката или клетките, които желаете да форматирате, натиснете Меню
и изберете Format с подходящата опция от менюто. Можете да промените формата на шрифта и числата, както и да
настроите подравняването, височината на редовете и ширината на колоните. За да форматирате рамката или цвета на
фона на дадена клетка, изберете Format > Cell appearance > Borders или Background colour.
За да добавите нов работен лист към работна книга, натиснете Меню и изберете Insert > New worksheet.
За да превключите към друг работен лист, натиснете Меню и изберете View > Worksheets или Sheets/Charts, ако работната
книга съдържа поне една графика. Изберете работния лист и натиснете OK.
За да остават определени редове видими при превъртане, изберете реда под областта, която желаете да остава видима.
За да остават видими колони, изберете колоната вдясно от областта, която желаете да остава видима. Натиснете Меню
и изберете View > Freeze panes.
За да търсите данни, натиснете Меню и изберете Edit > Find. Въведете текста или числата, които желаете да търсите, и
натиснете Find. За да търсите в работния лист по определени условия, натиснете Options.
За да преименувате работен лист, натиснете Меню и изберете Format > Rename worksheet. Въведете новото име и
натиснете Done.

Работа с клетки
За да изчистите съдържанието или форматирането от дадени клетки, изберете клетките и натиснете Clear. Ако изберете
Formats, форматирането на избраните клетки се изтрива, но съдържанието остава. Използва се стилът по подразбиране.
Ако изберете Contents, съдържанието на избраните клетки се изтрива, но форматирането остава същото. All изчиства и
форматирането, и съдържанието на избраните клетки.
За да вмъкнете клетки, изберете областта, където желаете да вмъкнете новите клетки, натиснете Меню и изберете
Insert > Cells. Можете да вмъкнете клетки над (Shift cells down) или вляво (Shift cells right) от избраната област. Ако сте
избрали само една клетка, само една нова клетка ще се вмъкне, а ако сте избрали област от клетки, съответната област
от празни клетки ще се вмъкне. За да вмъкнете нов ред или колона, изберете Entire row или Entire column и натиснете
OK.
За да изберете област от клетки, натиснете Меню и изберете Edit > Select. За да изберете целия работен лист, изберете
Entire worksheet в полето Range.

Съвет:  За да изберете колона A, изберете Reference, влезте в полето Reference и въведете A:A. По същия начин,
за да изберете колони от A до C, въведете A:C. За да изберете ред 1, въведете 1:1. За да изберете колони от A
до C и редове 2 и 3, въведете A2:C3.

За да изберете клетките, които сте наименували в работния лист, натиснете Меню и изберете Edit > Select. Изберете
Named cells в полето Range и изберете клетката в полето Named area. След като сте избрали клетката, натиснете Done.
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За да промените реда на клетките, изберете клетките, натиснете Меню и изберете Tools > Sort > Top to bottom или Left
to right. На страница 1st column или 1st row изберете посоката на сортиране, а за да сортирате по главни и малки букви,
изберете Yes в полето Case sensitive. Ако сте избрали повече от един ред или колона, минете на втората и третата
страница, за да сортирате следващата колона или ред.
За да въведете функция в избрана клетка, натиснете Insert function в работния лист. Функциите се ползват за
автоматизиране на изчисления. Можете да изберете от различни категории функции и всяка категория има набор от
функции. Например MIN намира най-малката от числовите стойности на избрана област от клетки, AVERAGE изчислява
средното аритметично на стойностите, а SUM събира стойностите. След като сте избрали функция, натиснете Done.
Функцията се вмъква в избраната клетка от работния лист. На работния лист натиснете Point reference, изберете
клетките, които желаете да включите във функцията като натискате Shift+джойстик и натиснете OK.Вижте “Списък на
функции”, стр. 53.

Пример:  Желаете да съберете числата в клетките от C2 до C6 и сборът да се появи в клетка C7. Изберете
клетка C7 и натиснете Insert function. Изберете функцията SUM, натиснете OK и натиснете Done. Натиснете Point
reference, изберете областта от клетки от C2 до C6 като натискате Shift+джойстик и натиснете OK. Сборът се
появява в клетка C7.

За да наименувате клетка, изберете клетките, които желаете да наименувате, натиснете Меню и изберете Insert >
Name > Add. Въведете името на клетката или групата от клетки. Координатите на клетките, които сте избрали на работния
лист, автоматично се вмъкват в полето Value. Можете да въведете нови координати, за да промените избраните клетки.
Можете също така да въведете числа или букви за използване в различни функции.

Съвет: Можете да ползвате имена на клетките, за да направите функциите за изчисляване по-разбираеми.
Например клетките, наименувани "Наем" и "Продукти", може да се извадят от клетка, наименувана "Заплата",
когато се изчисляват парите оставащи за развлечения след месечните разходи за живот.

Създаване и промяна на графични листове
Графичните листове съдържат графики направени по данни от работни листове. Когато промените данните в работния
лист, това автоматично се отразява на графиката.
За да създадете графичен лист, изберете клетките от работния лист, които съдържат данните, които желаете да
включите в графиката, натиснете Меню и изберете Insert > New chart. Изберете вида на графиката, направете графиката
двумерна или триизмерна, променете цвета на фона и оста или добавете заглавие към графиката.
За да промените областта от клетки, по които е направена графиката, натиснете Sheets/ Charts, изберете работния лист,
по който е направена графиката и натиснете OK. Изберете нова област от клетки, натиснете Меню и изберете View >
Sheets/Charts. Изберете графичния лист и натиснете OK. На графичния лист натиснете Меню и изберете Tools > Replace
data. Натиснете Replace ranges, за да потвърдите промяната.
За да промените данните на графичния лист, натиснете Sheets/ Charts. Изберете работния лист и натиснете OK.
Редактирайте данните в работния лист и натиснете OK. Натиснете Меню и изберете View > Sheets/Charts. Изберете
графиката и натиснете OK.
За да промените общия вид на графика, натиснете Chart settings. Можете да изберете вид на графиката, да направите
графиката тримерна и да промените цвета на фона и оста. Можете също да промените заглавието на графиката.
За да форматирате една графика с повече подробности, натиснете Select object. Изберете обекта, който желаете да
редактирате, и натиснете OK. Натиснете клавиша за нов ред, за да отворите диалогов прозорец, където можете да
променяте съответните настройки.

Съвет: Можете също така да избирате обекти на графичния лист като натискате клавиша за табулатор.

За да превключите на друг графичен лист в същата работна книга, натиснете Sheets/ Charts. Изберете графиката и
натиснете OK.
За да изтриете графичен лист, натиснете Меню и изберете Chart > Delete chart.

Списък на функции
Функциите се ползват за автоматизиране на изчисления. Вижте “Работа с клетки”, стр. 52.
ABS(число) Връща абсолютната стойност на число.
ACOS(число) Връща аркус косинус на число.
ADDRESS(ред,колона,абзац,A1,име на страница) Връща адреса на ред от таблица.
ASIN(число) Връща аркус синус на число.
ATAN(число) Връща аркус тангенс на число.

Е л е к т р о н н а  т а б л и ц а

Copyright © 2005-2006 Nokia. All Rights Reserved. 53



ATAN2 (x координата, y координата) Връща аркус тангенс от x и y координати.
AVERAGE(число 1,число 2,...) Връща средното аритметично от аргументите.
CELL(вид на данните,адрес) Връща данни за положението, форматирането и

съдържанието.
CHAR(номер) Връща символа отговарящ на номера.
CHOOSE(индекс,стойност 1,стойност 2,...) Избира стойност от списък със стойности.
CODE(текст) Връща номера на първия символ.
COLUMN(адрес) Връща номера на колоната на адреса.
COLUMNS(масив) Връща броя на колоните в даден адрес.
COMBIN(стойност 1,стойност 2,…) Връща броя на комбинациите за даден брой елементи.
COS(число) Връща косинус на число.
COUNT(стойност 1,стойност 2,…) Преброява колко числа има в списъка от аргументи.
COUNTA(стойност 1,стойност 2,…) Преброява колко стойности има в списъка от аргументи.
COUNTBLANK(област) Връща броя на празните клетки в дадена област.
DATE(година,месец,ден) Връща поредния номер на определена дата.
DATEVALUE(дата като текст) Преобразува дата от текстов вид в пореден номер.
DAY(пореден номер) Преобразува пореден номер в ден от месеца.
DDB(стойност,ликвидационна
стойност,живот,период,норма)

Изчислява амортизацията на даден актив за определен
период с използване на метода за двойно намаляване на
балансовата стойност или друг избран от вас метод.

DEGREES(ъгъл) Преобразува радиани в градуси.
ERROR.TYPE(номер грешка) Връща номер съответстващ на вид грешка.
EXACT(текст 1,текст 2) Проверява дали две текстови стойности са еднакви.
EXP(число) Връща e на степен равна на дадено число.
FACT(число) Връща факториела на число.
False( ) Връща логическата стойност FALSE (НЕВЯРНО).
FIND(намери текст,в текст,започни от символ) Намира един текст в друг (прави разлика между главни и

малки букви).
FV(лихва,брой периоди,плащане,настояща стойност,вид) Връща бъдещата стойност на инвестиция.
HLOOKUP(търсена стойност,табличен масив,индекс на
ред,...)

Търси в горния ред на масив и връща стойността на
указаната клетка.

HOUR(пореден номер) Преобразува пореден номер в час.
IF(логическа проба,стойност при вярно,стойност при
невярно)

Изпълнява логическа проба.

INDEX(адрес,номер ред,номер колона) Използва индекс, за да избере стойност от адрес.
INDIRECT(адрес,A1) Връща адрес от даден текст.
INT(число) Закръглява число до най-близкото цяло число.
IRR(стойност,предположение) Връща вътрешната възвръщаемост за поредица от

парични потоци.
ISBLANK(стойност) Връща TRUE (ВЯРНО), ако стойността е празна.
ISERR(стойност) Връща TRUE (ВЯРНО), ако стойността е всяка друга грешка

освен #N/A.
ISERROR(стойност) Връща TRUE (ВЯРНО), ако стойността е грешка.
ISLOGICAL(стойност) Връща TRUE (ВЯРНО), ако стойността е логическа стойност.
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ISNA(стойност) Връща TRUE (ВЯРНО), ако стойността е грешка #N/A.
ISNONTEXT(стойност) Връща TRUE (ВЯРНО), ако стойността не е текст.
ISNUMBER(стойност) Връща TRUE (ВЯРНО), ако стойността е число.
ISTEXT(стойност) Връща TRUE (ВЯРНО), ако стойността е текст.
LEFT(текст,брой символи) Връща лявата част от дадена текстова стойност.
LEN(текст) Връща броя на символите в текстов низ.
LN(число) Връща натуралния логаритъм от число.
LOG10(число) Връща десетичния логаритъм от число.
LOOKUP( ) Връща стойност от област с един ред, област с една колона

или масив.
LOWER(текст) Преобразува текста в малки букви.
MAX(число 1,число 2,...) Връща най-голямата стойност в списък от аргументи.
MID(текст,начален номер,брой символи) Връща определен брой символи от текстов низ.
MIN(число 1,число 2,...) Връща най-малката стойност в списък от аргументи.
MINUTE(пореден номер) Преобразува пореден номер в минута.
MOD(делимо,делител) Връща остатъка от деление.
MONTH(пореден номер) Преобразува пореден номер в месец.
N(стойност) Връща стойност преобразувана в число.
NOW( ) Връща поредния номер на текущата дата и час.
NPV(процент,стойност 1,стойност 2,...) Връща нетната настояща стойност на инвестиция на

основата на поредица от периодични парични потоци и
сконтов процент.

OFFSET(адрес,редове,колони,височина,ширина) Връща адрес на област намираща се на указан брой редове
и колони от клетка или област от клетки.

PERMUT(брой, избран брой) Връща броя на пермутациите за даден брой елементи.
PI( ) Връща стойността на пи.
PMT(0,0,0) Връща периодичното плащане на годишна рента.
POWER(число,степен) Връща резултата от число повдигнато на степен.
PRODUCT(число 1,число 2,...) Умножава аргументите.
PROPER(текст) Прави главна първата буква от всяка дума в текстова

стойност.
PV(процент,брой периоди,плащане,бъдеща стойност,вид) Връща настоящата стойност на инвестиция.
RADIANS(ъгъл) Преобразува градуси в радиани.
RAND( ) Връща случайно число между 0 и 1.
RATE(брой периоди,плащане,настояща стойност,бъдеща
стойност,вид,предположение)

Връща лихвения процент на годишна рента.

REPLACE(стар текст,начален номер,брой символи,нов текст) Заменя символи в текст.
REPT(текст,брой пъти) Повтаря текст даден брой пъти.
RIGHT(текст,брой символи) Връща последния символ или символи от дадена текстова

стойност.
ROUND(число,брой цифри) Закръглява число към указан брой цифри.
ROW(ред) Връща номера на реда на указан ред.
ROWS(масив) Връща броя на редовете в даден адрес.
SECOND(пореден номер) Преобразува пореден номер в секунда.
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SIGN(число) Връща символа отговарящ на номера.
SIN(число) Връща синуса на даден ъгъл.
SLN(стойност,ликвидационна стойност,живот) Връща праволинейната амортизация на актив за един

период.
SQRT(число) Връща положителен квадратен корен.
STDEV(число 1,число 2,...) Изчислява стандартното отклонение на основата на

дадена извадка.
STDEVP(число 1,число 2,...) Изчислява стандартното отклонение на основата на

общата съвкупност.
STRING( ) Преобразува число в текст според даден низ за

форматиране.
SUM(число 1,число 2,...) Събира аргументите.
SUMPRODUCT(масив 1,масив 2,…) Връща сбора от умножените масиви.
SUMSQ(масив 1,масив 2,…) Връща сбора от квадратите.
SYD(стойност, ликвидационна стойност, живот, период) Връща амортизацията на актив за даден период по метода

на сбор от годините.
T(стойност) Преобразува аргументите в текст.
TAN(число) Връща тангенса на число.
TERM( ) Изчислява броя на плащанията за инвестиция при

зададена сума на периодичното плащане (P), лихвен
процент (R) и бъдеща стойност (FV).

TIME(час,минута,секунда) Връща поредния номер на определен час.
TIMEVALUE(час,текст) Преобразува час от текстов вид в пореден номер.
TODAY( ) Връща поредния номер на текущата дата.
TRIM(текст) Маха интервалите от текст.
TRUE( ) Връща логическата стойност TRUE (ВЯРНО).
TRUNC(число, брой цифри) Свежда число до цяло число.
TYPE(поле) Връща число, което зависи от съдържанието на избраното

поле.
UPPER(текст) Преобразува текста в главни букви.
VALUE(текст) Превръща текстов аргумент в число.
VAR(число 1,число 2,...) Изчислява коефициента на вариацията на основата на

дадена извадка.
VARP(число 1,число 2,...) Изчислява коефициента на вариация на основата на

общата съвкупност.
VLOOKUP(търсена стойност,табличен масив,индекс на
колона,...)

Търси стойност в най-лявата колона на таблица и връща
стойност.

YEAR(пореден номер) Преобразува пореден номер в година.

Е л е к т р о н н а  т а б л и ц а
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10. Презентации

В Presentations можете да отваряте, преглеждате, редактирате и запаметявате презентации, създадени с Microsoft
PowerPoint 97 или по-късна версия. Можете също така да създавате нови презентации. Имайте предвид, че не всички
параметри и форматиране на оригиналните файлове се поддържат. Възможно е да не успеете да отворите голям файл
или това може да отнеме време.
Отидете в Desk > Office > Presentations.

Преглеждане на презентации
За да отворите съществуваща презентация, натиснете Меню и изберете File > Open... или натиснете Ctrl+O. Намерете
папката, където файлът е запаметен. Можете да превъртате слайда нагоре и надолу, наляво и надясно с джойстика.

Съвет:  За да отворите наскоро преглеждана презентация, натиснете Меню и изберете File > Recent
presentations.

За да се движите между слайдовете, натискайте Next и Previous. За да минете директно на определен слайд, натиснете
Меню и изберете Tools > Go to slide.... Изберете слайда от списъка и натиснете Go.
За да мащабирате прегледа, натиснете Меню и изберете View > Zoom.

Съвет: Можете също да увеличавате и намалявате мащаба като натискате Chr и клавишите с лупа.

За да преглеждате слайдове в режим на цял екран, натиснете Меню и изберете View > Full screen mode. В режим на цял
екран натиснете който и да е от командните бутони, за да се покажат командите. Можете също така да ползвате Ctrl+T,
за да превключвате между режим на цял екран и нормален режим.

Преглеждане на поредици от слайдове
Специалните ефекти или анимацията в една презентация се показват при преглеждане като поредица от слайдове.
Имайте предвид, че не всички специални ефекти или анимации се поддържат.
За да стартирате поредица от слайдове, натиснете Меню и изберете View > Slide show > View show.
За да зададете опциите за поредица от слайдове, натиснете Меню и изберете View > Slide show > Show unsupported
objects или Show animations.
За да се придвижвате между слайдовете в поредица от слайдове, натиснете Меню и изберете Show > Next и Previous. За
да изберете първия или последния слайд, натиснете Меню и изберете Show > First slide или Last slide. За да минете на
определен слайд, натиснете Меню и изберете Tools > Go to slide.... Изберете слайда от списъка и натиснете Go.
За да приключите поредицата от слайдове, натиснете Меню и изберете Show > End show.

Показване на поредици от слайдове с прожекционен апарат
Можете да покажете поредици от слайдове със съвместим прожекционен апарат или друга съвместима прожекционна
система. Поредицата от слайдове се прехвърля към прожекционния апарат използвайки Bluetooth връзка.
За да можете да показвате поредиците от слайдове със съвместим прожекционен апарат, трябва да инсталирате
драйверите на прожекционния апарат. Ако драйверите не са инсталирани, опциите на менюто не се виждат. За повече
информация се обърнете към производителя на прожекционния апарат или към негов представител.
За да покажете поредици от слайдове с прожекционен апарат, изберете презентацията, натиснете Меню и изберете
View > Slide show > Show on external display. За да стартирате поредицата от слайдове, натиснете Меню и изберете
View > Slide show > View show. Имайте предвид, че не се поддържат никакви специални ефекти или анимации. Ако
презентацията съдържа бележки, те се виждат само на дисплея на комуникатора.

Съвет: Ако не сте избрали прожекционен апарат по-рано, се отваря диалоговият прозорец External display.
Изберете прожекционен апарат, натиснете Connect, а след това Done.
Съвет:  Ако превключите от изглед на поредица от слайдове към друг изглед по време на поредицата, например
към изглед структура, презентацията няма да се показва повече на външния екран. За да продължите да
показвате поредицата от слайдове с прожекционен апарат, превключете отново на изглед на поредица от
слайдове.

За да смените прожекционния апарат, натиснете Меню и изберете View > Slide show > External display settings.... В
диалоговия прозорец External display изберете устройство от списъка и натиснете Connect, а след това Done.
За да спрете да показвате поредица от слайдове с прожекционен апарат, натиснете Меню, изберете View > Slide show и
махнете избора от Show on external display.
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Създаване на презентации
За да създадете нова презентация, натиснете Меню и изберете File > New presentation. Активирайте текстово поле като
натиснете клавиша за табулатор и започнете да пишете. Когато сте готови, натиснете OK и минете на следващото
текстово поле. Ако желаете да ползвате шаблон, натиснете Меню и изберете File > New presentation > Use template....
Намерете папката, където е запаметен шаблонът.

Съвет: За да преместите текстовото поле в слайда, изберете текстовото поле с клавиша за табулатор и
превъртете с джойстика. За да преместите текстовото поле с по-малки стъпки, натиснете Ctrl+превъртете с
джойстика. По същия начин можете да местите други обекти като картинки или готови форми.

За да вмъкнете нов слайд в презентация, изберете слайда, след който желаете да добавите слайда, и натиснете Insert
slide. Изберете оформлението, което желаете да ползвате за новия слайд, и натиснете Insert.
За да вмъкнете изображения или готови форми и в дадена презентация, натиснете Меню и изберете Insert > Picture...
или Autoshape.... Намерете папката, където изображението е запаметено или изберете готова форма от списъка и
натиснете Insert.

Съвет: За да промените размера на обект, натискайте Shift+превъртете наляво, надясно, нагоре или надолу. За
да променяте размера с по-малки стъпки, натискайте Ctrl+Shift+превъртете наляво, надясно, нагоре или надолу.

За да вмъкнете текстово каре в дадена презентация, натиснете Меню и изберете Insert > Text box. Въведете текста и
натиснете OK.

Съвет: Менюто съдържа допълнителни опции за форматиране на текст: натиснете Меню, изберете Format и
опция от менюто. Можете да променяте форматите на шрифта и числата, да добавяте водещи символи на
редовете и да променяте подравняването.

За да запаметите презентация, натиснете Меню и изберете File > Save > Save presentation или Save as.... Файлът се
запаметява във формат PPT.
За да форматирате обект, който сте вмъкнали в слайд, изберете обекта, натиснете Меню и изберете Format > Object....
Можете да преоразмерите обекта и да го завъртите. Имайте предвид, че не всички обекти като изображения или таблици
могат да се завъртат.

Вмъкване на таблици
За да вмъкнете таблица в дадена презентация, натиснете Меню и изберете Insert > Table > Insert table.... Изберете броя
редове и колони, които желаете да имате в таблицата, и натиснете Insert.
За да изберете клетки в дадена таблица, изберете таблицата като натискате клавиша за табулатор и след това натиснете
клавиша за нов ред. Натискайте клавиша за табулатор, за да избирате клетки.
За да добавите редове или колони към дадена таблица, изберете клетка, натиснете Меню и изберете Insert > Table >
Insert column или Insert row. Нова колона се вмъква вляво от избраната клетка, а нов ред се вмъква над избраната
клетка.
За да изтриете редове или колони от дадена таблица, изберете клетка в реда или колоната, които желаете да изтриете,
натиснете Меню и изберете Insert > Table > Delete column или Delete row.

Работа с различни изгледи
Presentations се състои от различни изгледи, които ви помагат при създаването на презентации.
За да превключите между различните изгледи, натиснете Меню и изберете View > Slide, Notes, Outline или Slide master.

Вид на структура
Изгледът структура показва текстовото съдържание на слайдовете от презентацията и се ползва за организиране на
съдържанието.
За да отворите изгледа структура, натиснете Меню и изберете View > Outline.
За да прегледате съдържанието на слайда, натиснете Expand. За да скриете съдържанието, натиснете Collapse. За да
отворите слайда за редакция, изберете слайда и натиснете клавиша за нов ред.
За да промените реда на слайдовете, изберете слайда, който желаете да преместите, и натиснете Move. Превъртайте
нагоре и надолу, за да преместите маркера на положението на ново място и натиснете OK.
За да изтриете слайдове, изберете слайда, който желаете да изтриете и натиснете Delete.

П р е з е н т а ц и и
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Изглед с бележки
Във изгледа с бележки можете да четете бележките, които са прикачени към слайдове в презентацията. Можете също
да добавяте свои бележки.
За да отворите изгледа с бележки, натиснете Меню и изберете View > Notes. За да се движите между слайдовете,
натискайте Next и Previous.
За да добавите бележка, активирайте текстово поле като натискате клавиша за табулатор и започнете да пишете в
текстовото поле. Когато сте готови, натиснете OK и минете на следващия слайд, ако е необходимо.

Изглед шаблонен слайд
Шаблонният слайд е слайд, който управлява определени параметри на текста, които са общи за всички слайдове в една
презентация. Когато желаете да промените вида на вашите слайдове, променете шаблонния слайд, вместо да променяте
всеки слайд поотделно.
За да отворите изгледа шаблонен слайд, натиснете Меню и изберете View > Slide master. Активирайте текстово поле като
натиснете клавиша за табулатор и започнете да пишете. Когато сте готови, натиснете OK и минете на следващото
текстово поле.

П р е з е н т а ц и и
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11. Календар

В Calendar можете да създавате и преглеждате насрочени мероприятия и срещи. Можете също така да задавате аларми
за записи в календара.

Календар, екран Месец
Можете да синхронизирате данните във вашия календар със съвместим компютър, като ползвате програмата PC Suite
от компактдиска на продукта. За информация за синхронизацията вижте ръководството на PC Suite.
Можете също така да синхронизирате данни в календара със съвместими телефони. Вижте “Data transfer”, стр. 90.

Създаване на записи в календара
Има четири вида записи в календара:
• Записите за срещи са записи, които имат определена дата и час.
• Паметните бележки се отнасят за целия ден, а не за определен час от деня. Паметните бележки не се показват в екрана

Седмичен график.
• Записите за годишнина ви напомнят за рождени дни и важни дати. Те се повтарят всяка година.
• Бележките за задачи ви напомнят за неща, които трябва да свършите. Те могат да бъдат степенувани по важност и

организирани в списъци със задачи.
За да създадете запис в календара, изберете датата, натиснете Меню и изберетеFile > New entry. Изберете вида запис,
който искате да създадете. Имайте предвид, че наличните настройки на записите за среща, паметна бележка, годишнина
и бележка за задача са различни.
Определете настройките на следните страници:
• Страница Details — Можете да въведете описание и да укажете дата за записа. За да зададете конкретни времена за

начало и край, изберете Yes в полето Timed.
• Страница Notes — Можете да въведете допълнителна информация за записа в календара. Иконата  се добавя към

записа.
• Страница Alarm — Можете да зададете аларма за записа. Изберете полето Set alarm и Yes. Въведете часа на алармата

и броя дни преди записа, когато желаете алармата да се включи. Ако имате запис за среща, който е свързан към
определен час, въведете в полето Time before колко време преди срещата желаете алармата да се включи. Имайте
предвид, че можете да зададете аларма на бележка за задача само ако сте указали краен срок на страницата
Details.

• Страница Repeat — Можете да укажете дали желаете записът да се повтаря и кога. Определете вида на повтаряне,
честотата и евентуалната крайна дата.

• Страница Status — Можете да определите цвят и символ за записа, да определите състоянието, както и да укажете
дали желаете да синхронизирате записа. Ако състоянието на записа е неопределено, маркирайте го като Tentative.
Можете да зачеркнете запис, ако е бил приключен. Зачеркването на запис не го изтрива от календара. Ако изберете
Private в полето Synchronisation, детайлите за записа няма да бъдат показвани на други, когато се свържете към мрежа
и синхронизирате вашия календар.

Съвет: Друг начин да създадете запис в календара е да започнете да пишете вашия запис, когато отворите
Calendar. Когато започнете да въвеждате символи, прозорецът за въвеждане по подразбиране се отваря.
Съвет: Убедете се, че сте избрали правилния град в приложението Clock, защото насрочените записи в календара
може да се променят, когато текущият град се промени и е в друг часови пояс.

За да отворите и редактирате запис, изберете записа и натиснете Edit. Редактирайте детайлите в различните страници.

Икони на календара
В Calendar се ползват следните икони:

  Аларма
  Годишнина

  Бележка
  Паметна бележка
  Повтарящ се запис
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  Неуточнен запис
  Бележка за задача
  Бележка за задача с висока важност
  Бележка за задача с ниска важност
  Запис без определен час

Управление на записи в календара
За да зачеркнете запис или да го маркирате като неуточнен, натиснете Меню и изберетеEntry > Crossed out или
Tentative. Зачеркването на запис не го изтрива от календара.
За да изпратите запис в календара, натиснете Меню и изберетеFile > Send. Изберете метода на изпращане.
За да добавите получен запис от календар към вашия календар, отворете съобщението, което съдържа записа от
календара, и натиснете Add to calendar.
За да определите настройките за запис по подразбиране, натиснете Меню и изберетеEntry > Default settings. Изберете
вида на записа и въведете стойностите, които най-често бихте използвали.
За да промените вида на отворен запис, натиснете Меню и изберетеEntry > Change entry type.... Изберете новия вид на
записа от списъка и натиснете Select.
За да изтриете запис от календара, изберете записа и натиснете клавиша за връщане. Натиснете OK, за да потвърдите
изтриването.
За да преместите или изтриете няколко записа от календара, натиснете Меню и изберетеTools > Move/Delete.... За да
преместите всички предложени записи в друг файл или да ги изтриете от устройството, натиснете OK. За да зададете
други критерии, натиснете Options. Можете да укажете дали записите от календара се изтриват или се преместват във
файл, видовете записи, които ще се изтриват, а също така да ограничите изтриването към определен период от време.

Съвет:  Можете също така да ползвате кратки команди, за да изтривате или премествате записи от календара.
За да отрежете в буфера, натиснете Ctrl+X; за да копирате в буфера, натиснете Ctrl+C; а за да вмъкнете от буфера,
натиснете Ctrl+V.

За да търсите записи в календара, натиснете Меню и изберетеTools > Find entry.... Въведете ключовите думи за търсене,
които се намират в описанието на записа, който търсите, и натиснете Find. НатиснетеDone > Find , за да започнете
търсенето. В екрана Find results можете да промените намерения запис и да отворите екрана на календара, който е бил
отворен преди това.
За да уточните критериите на търсенето, натиснете Меню, изберетеTools > Find entry...и натиснете Options. На страницата
Details можете да уточните търсенето и да ограничите целевите групи на търсенето въз основа на общи характеристики.
Можете също така да ограничите търсенето към конкретен период от време:
• Whole calendar — Включва всички записи в търсенето.
• From today — Търси записи за бъдещи периоди. Въведете датата Until.
• Until today — Търси записи за минали периоди. Въведете в полето From датата, от която желаете да започнете

търсенето.
• User defined — Позволява ви да зададете свой период от време за търсенето. Въведете датите в полетата From и

Until.

Настройки на календара
За да промените общите настройки на календара, натиснете Меню и изберетеTools > General settings.... На страницата
General можете да изберете екрана, който ще се отваря, когато отворите приложението Calendar и да определите къде
желаете записите без определено време да се появяват в екраните на календара. На страницата Preferred views можете
да промените реда, в който се изброяват екраните на календара. Ако изберете No за екран на календара, той се показва
последен в списъка или изобщо не се показва, когато променяте екраните, като натискате клавиша на приложението
Календар.

Екрани на календара
За да превключите между различните екрани на календара, натиснете Change view в който и да е от екраните на
календара. Изберете новия екран от списъка и натиснете Select.

Съвет:  Натискайте последователно клавиша на приложението Календар, за да разглеждате екраните на
календара. Показвате се само предпочитаните екрани. За да зададете предпочитаните екрани, натиснете Меню
и изберетеTools > General settings... > Preferred views.

К а л е н д а р
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За да променяте екраните на календара, изберете екран на календара, натиснете Меню и изберетеView > View
settings....
За повече указания за промяната на настройките на даден екран, вижте функцията Помощ в устройството.
За да отворите определена дата в екрана на календара, натиснете Go to date, въведете датата и натиснете OK. За да
отидете на днешната дата, натиснете Today. За да видите датата в екран Месец, натиснете Browse.

Съвет: За да отидете на днешната дата в повечето екрани на календара, натиснете клавиша за интервал на
клавиатурата.

Екран Месец
В екрана Month можете да преглеждате дните на един месец в лявата рамка и да виждате записите за тези дни в дясната
рамка. Днешната дата е отбелязана с оцветен правоъгълник; дните, които имат насрочени мероприятия, са отбелязани
с получер шрифт (болд) в синьо, а текущо избраната дата е маркирана.
За да превключвате между дните от месеца и записите за деня, натискайте клавиша за табулатор.

Екран Седмица
Екранът Week показва мероприятията за избраната седмица в седем дневни карета. Днешната дата е отбелязана с
оцветен правоъгълник.

Съвет: За да изберете бързо различна дата в екрана ден и седмица, натиснете клавиша за табулатор, изберете
желаната дата и натиснете клавиша за нов ред.
Съвет:  За да промените началния ден от седмицата, изберетеDesk > Tools > Control panel > General > Regional
settings. Изберете страницата Date и полето First day of the week.

Екран Ден
Екранът Day показва мероприятията за избрания ден. Записите са групирани по часови пояси според техния начален
час. За да видите предишния или следващия ден, превъртете наляво или надясно.

Екран на седмичния график
Екранът Weekly time schedule показва запазените часове за избраната седмица. Показват се само записи с определено
време. Ако дадено часово каре съдържа записи, на лентата в дъното на седмичния график се показват детайлите на
записа. Числата вдясно от описанието на записа обозначават броя на записите в това часово каре. Например 1/3 означава,
че виждате детайлите на първия от три записа. Ако часово каре съдържа повече от един запис, натискайте клавиша за
табулатор, за да видите списък с всички записи.

Съвет:  Можете да изберете различни цветове на ивиците за различните видове записи. Например можете да
използвате зелена ивица за хоби и червена ивица за бизнес пътувания, за да получите бърз преглед на
дейностите си през дадена седмица. За да определите цвят за даден запис, изберете записа и натиснете Edit.
Изберете страницата Status и полето Colour/Symbol marking.

Екран на годишния график
Екранът Year schedule показва времевия график за избраната година. Показват се само записи с цветове. Ако за деня има
няколко цвята, само един може да бъде показан.

Екран на годишнините
Екранът Anniversaries показва годишнините за период от четири месеца. Други записи не се показват.

Съвет:  За да промените броя на месеците, показвани в екран на годишнините, натиснете Меню и
изберетеView > View settings....

Екран на списъци със задачи
В екрана To-do lists можете да преглеждате и създавате списъци, които съдържат бележки за задачи. Броят на
страниците в горния десен ъгъл показва къде се намира списъкът със задачи сред другите списъци със задачи. Например
1/6 означава, че виждате първия списък със задачи от общо шест. За да видите предишния или следващия списък,
превъртете наляво или надясно. За да видите списък на всички списъци със задачи, натиснете клавиша за табулатор.
За да създадете нов списък със задачи, натиснете Меню и изберетеFile > New to-do list.... На страницата Details въведете
името, мястото и начина на подреждане на списъка със задачи. На страницата Visibility определете дали бележките за
задачи ще се виждат само в списъци със задачи или във всички екрани на календара, както и къде във времето искате
бележките със задачи да се показват в екраните на календара.

К а л е н д а р
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Файлове на календара
Можете да ползвате повече от един файл на календара.
За да създадете нов файл на календара, натиснете Меню и изберетеFile > More options > New calendar.... Изберете място
за файла на календара и въведете име за него. Натиснете OK.
За да отворите друг календар, натиснете Меню и изберетеFile > More options > Open calendar....
За да запаметите текущо отворения файл на календара като нов файл, натиснете Меню и изберетеFile > More options >
Save as.... Изберете място за новия файл и въведете име за него. Натиснете OK.
За да добавите съдържанието на файл на календара към текущо отворения календар, натиснете Меню и изберетеFile >
More options > Import.... Намерете календарния файл, чието съдържание искате да внесете.

К а л е н д а р
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12. File manager

Във File manager можете да управлявате съдържанието и характеристиките на файлове и папки.
Отидете в Desk > Office > File manager.

В лявата рамка на екрана на Файлов мениджър можете да прелиствате и избирате папки. За да разгръщате и свивате
папки, превъртете надясно и наляво с джойстика. В дясната рамка можете да отваряте подпапки и файлове. За да минете
на по-горно ниво на папките, изберете  и натиснете Open. За да минавате от една рамка на друга, натискайте клавиша
за табулатор.

Управляване на файлове и папки
За да отворите папка, изберете папката и натиснете Open. Показват се всички подпапки и файлове в основната папка.
За да отворите подпапка, изберете папката и натиснете Open. За да отворите папка от по-горно ниво, изберете  и
натиснете Open. Натиснете Close folder, за да се върнете към главния екран.
За да отворите файл, изберете файла и натиснете Open. Подходящото приложение отваря файла. Имайте предвид, че
не можете да отваряте повече от един файл едновременно.

Съвет: За да видите скритите файлове, натиснете Меню и изберете View > Show all files.

За да създадете нов файл или папка, отидете на мястото, където желаете да създадете новия файл или папка, натиснете
Меню и изберете File > New folder или New file.... Въведете името и натиснете OK.
За да преместите или копирате файлове или папки, изберете файла или папката, натиснете Меню и изберете Edit > Cut
или Copy. След това идете до мястото, където желаете да сложите файла или папката, натиснете Меню и изберете Edit >
Paste.

Съвет: Можете също така да премествате файлове или папки, като натискате Move.

За да преименувате файлове или папки, изберете файла или папката, натиснете Меню и изберете File > Rename. Въведете
новото име и натиснете Rename. Препоръчва се да не променяте имената на основните папки. Основните папки са папки,
които устройството създава по време на първоначалното стартиране, като C:\My files\ и C:\My files\Templates\.
За да изтриете файлове или папки, изберете файла или папката и натиснете Delete.
За да прегледате и промените характеристиките на файл, папка или устройство, изберете файла, папката или
устройството, натиснете Меню и изберете File > Properties.... За да забраните редактирането на файла или папката,
изберете полето Read-only и изберете Yes. За да направите файла в скрито състояние, изберете полето Hidden и Yes.
За да добавите кратка команда към Бюро, натиснете Меню и изберете File > Add to Desk.... Изберете групите от
приложения, към които желаете да добавите кратката команда.
За да сортирате файлове и папки, натиснете Меню и изберете View > Sort by или Sorting order. Изберете една от наличните
опции.
За да изпратите файл, натиснете Меню и изберете File > Send. Изберете метода на изпращане.
За да промените настройките на File manager, натиснете Меню и изберете Tools > Settings.... Можете да определите дали
желаете да имате достъп до системната директория и всичките папки и файлове в нея в File manager.

Съвет:  Препоръчва се да скриете системната директория, за да избегнете случайното изтриване или
преместване на важни системни файлове и опасността от повреда на софтуера.

За да търсите файлове и папки, натиснете Меню и изберете Tools > Find.... Въведете текста, който се съдържа в името на
файла или папката, които търсите, и натиснете Find. За да промените мястото или уточните условията на търсене,
натиснете Options. За да намирате файлове и папки, ползвайте следните опции:
• условни знаци: ? за произволен символ и * за всяка поредица от символи
• действия: AND (И), OR (ИЛИ), NOT (НЕ)
• кавички: например "mobile phone" ("мобилен телефон") търси точно тази фраза
В екрана Results of Find можете да отваряте и изтривате намерените файлове и папки, както и да ги премествате,
копирате, преименувате и сортирате.
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Защита на картата с памет
За да предотвратите неразрешен достъп, можете да защитите картата с памет с парола.
За да защитите картата с памет с парола, натиснете Меню и изберете Memory card > Security > Change password.... Въведете
текущата парола (ако е била зададена такава), след това въведете новата парола, потвърдете я и натиснете OK. Паролата
може да съдържа до 8 символа. Паролата се съхранява във вашето устройство и не трябва да я въвеждате отново,
докато използвате картата с памет на същото устройство. Ако използвате картата с памет на друго устройство, ще ви
бъде поискана паролата. Не всички карти с памет поддържат защита с парола.

Съвет:  Главните и малки букви в паролата имат значение и можете да ползвате както главни, така и малки
букви. Можете да ползвате и цифри.

За да изтриете паролата на картата с памет, натиснете Меню и изберете Memory card > Security > Remove password....
Въведете текущата парола и натиснете Remove.
За да форматирате карта с памет, натиснете Меню и изберете Memory card > Format memory card.... Всички данни в картата
с памет са безвъзвратно изтрити.
За да архивирате или възстановите данни в или от карта с памет, натиснете Меню и изберете Memory card > Backup to
memory card... или Restore from memory card.... Вижте “Backup”, стр. 89.

F i l e  m a n a g e r
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13. Control panel (Панел за управление)

В Control panel можете да определяте и променяте различни настройки на вашето устройство. Промяната на тези
настройки влияе на работата на вашето устройство с някои приложения.
Отидете в Desk > Tools > Control panel.

Панел за управление, главен екран
За да отворите приложение в Control panel, изберете една от папките в лявата рамка, а след това съответния елемент в
дясната рамка.
За да увеличите мащаба в екрана на панела за управление, натиснете Меню и изберете View > Zoom in.

General
Отидете в Desk > Tools > Control panel > General.

Date and time (Дата и час)
Можете да промените часа и датата, използвани от приложения като Calendar и Clock.
За да зададете текущия час и дата, изберете General > Date and time, изберете полетата Time и Date и въведете числата.
Когато задавате датата, можете също така да натиснете Browse, за да отворите календарче, където можете да изберете
датата.
За да актуализирате автоматично датата и часа, изберете General > Date and time. В полето Auto time update изберете
On. Часът, датата и информацията за часовия пояс се актуализират във вашето устройство от мобилната телефонна
мрежа (услуга на мрежата). Ако часовият пояс се промени, текущият град също се променя в приложението Clock, а
началните и крайните часове на вашите записи в календара се показват в местно време. За да влезе тази настройка в
сила, телефонът трябва да се рестартира.

Съвет: Проверете всички аларми и насрочени записи в календара, тъй като те могат да се повлияят от Auto time
update.

За да използвате лятно и зимно часово време, изберете General > Date and time. В полето Daylight-saving изберете On, за
да ползвате лятното и зимно часово време на системата. Имайте предвид, че не можете да активирате лятното и зимно
часово време, ако сте избрали On в полето Auto time update.

Съвет: За да промените формата на часа и датата, изберете General > Regional settings. Променете настройките
на страниците Time и Date.

Regional settings (Регионални настройки)
Можете да определите формата за местния час, дата, числа и валута.
За да определите регионалните настройки, изберете General > Regional settings и изберете подходящата страница.
Страница Time (Час)
Определете следното:
• Time format — Изберете 12-часова или 24-часов формат за часовника.
• am/pm format — Ако сте избрали 12-часов формат на часовника в предишното поле, изберете начина, по който 12-

часовия часовник ще се показва.
• Separator — Изберете символа, който разделя часовете и минутите.
Страница Date (Дата)
Определете следното:
• Date format — Изберете реда на дните, месеците и годините.
• Separator — Изберете символа, който разделя дните, месеците и годините.
• First day of the week — Променете първия ден от седмицата.
• Working days — Определете кои са работните дни от седмицата.
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Страница Numbers (Числа)
Определете следното:
• Decimal point — Изберете знака, който ще се използва за десетична запетая.
• Thousands separation — Изберете дали желаете да има разделяне на хилядите.
• Thousands separator — Изберете знака, който ще се ползва да отделя хилядите и стотиците.
• Measurement units — Изберете метрични или неметрични мерни единици за дължина.
Страница Currency (Валута)
Определете следното:
• Currency symbol — Въведете символа за използваната валута.
• Decimal places — Определете броя на десетичните знаци, използвани във валутни числа.
• Symbol position — Определете положението и разстоянието между валутния символ и числото на валутните единици.
• Negative value format — Определете как ще се показва отрицателна сума във валута.

Device language (Език на устройството)
За да промените езика на устройството, изберете General > Device language. Изберете новия език от списъка и натиснете
Done. Натиснете Reboot, за да рестартирате устройството.

Клавиш My own (Моят собствен)
За да изберете приложението, което ще се отваря, когато натиснете клавиша My own (Моят собствен), изберете
General > My own key. Натиснете Select, изберете приложението и натиснете Done.

Дисплей
За да определите контраста и яркостта на дисплея, изберете General > Display.
Определете следното:
• Contrast level — Натиснете + или -, за да увеличите или намалите разликата между най-светлите и най-тъмните

участъци на екрана.
• Brightness — Натиснете + или -, за да увеличите или намалите количеството бяло, което цветовете съдържат.
• Brightness period — Изберете период от време, след който дисплеят ще се затъмни, ако устройство не действа.
• Screen saver — Изберете период от време, след който дисплеят автоматично ще се изключи, ако не са били натиснати

никакви клавиши през това време.
Съвет: Можете да настроите яркостта и като натиснете Chr+интервал.

За да определите набора от цветове за диалоговите прозорци и контролните елементи, изберете General > Display. На
страницата Colour изберете полето Colour schemes, изберете един набор от цветове и натиснете Done.
За да определите скоростта и ускорението на курсора, изберете General > Display и изберете страницата Cursor settings.
Задайте колко бързо да се движи курсорът и колко да се ускорява като го движите по-бързо.

Wallpapers (Тапети)
За да промените фоновото изображение на интерфейса на комуникатора, изберете General > Wallpapers. Изберете
страницата Desk и в полето Wallpaper изберете Yes. Изберете полето Image file и натиснете Change. Предварително
инсталираните тапети са показани в диалоговия прозорец Select wallpaper. За да търсите други файлове, натиснете
Browse. Имайте предвид, че по подразбиране се показват само файлове с изображения. За да видите други видове
файлове, натиснете Show all files. За да видите избраното изображение, натиснете Preview.
По същия начин можете да промените фоновото изображение на дисплея на телефонния капак от страницата Cover.

Enhancement settings (Настройки на аксесоарите)
За да програмирате устройството да отговаря автоматично на телефонни обаждания, когато се ползва аксесоар,
изберете General > Enhancement settings, изберете Headset, Loopset или Car kit от списъка и натиснете Edit. В полето
Automatic answer изберете On.
За да изберете профила, който ще се активира, когато свържете аксесоар към вашето устройство, изберете General >
Enhancement settings, изберете Headset, Loopset, Car kit или TTY от списъка и натиснете Edit. Променете профила в полето
Default profile. За да изберете текущо активния профил, изберете Active.
За да продължи лампата на телефонния капак да свети, когато устройството е свързано към комплект за автомобил,
изберете General > Enhancement settings, изберете Car kit от списъка и натиснете Edit. В полето Cover display lights изберете
Always on.
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За да активирате телетайпа TTY (пишеща машина), изберете General > Enhancement settings, изберете TTY от списъка и
натиснете Edit. В полето TTY active изберете Yes.

Data management
Отидете в Desk > Tools > Control panel > Data management.

Application manager
В Application manager можете да преглеждате подробностите на инсталираните приложения или да ги изтривате от
устройството. Можете също така да зададете настройките на инсталацията.
Не можете да инсталирате приложения в Application manager. Вижте “Инсталиране на приложения и
софтуер”, стр. 91.
Когато отворите Application manager, страницата Installed software изброява всички инсталирани софтуерни пакети с
тяхното име, номер на версия, тип и размер.
За да видите подробностите на инсталиран софтуерен пакет, изберете Data management > Application manager и изберете
страницата Installed software. Изберете приложение или компонент от списъка и натиснете Details.
За да деинсталирате приложения или компоненти, изберете Data management > Application manager. Изберете софтуера
от списъка, натиснете Remove и потвърдете изтриването. Имайте предвид, че някои софтуерни пакети актуализират
съществуващ софтуер и след инсталацията може само да ви разрешават да изтриете целия софтуерен пакет, а не само
актуализацията.
Имайте предвид, че ако изтриете софтуер, можете да го инсталирате повторно само с използване на оригиналния файл
на софтуерния пакет или с възстановяване на напълно архивирана система, която съдържа изтрития софтуерен пакет.
Ако изтриете софтуерен пакет, може вече да нямате възможност да отваряте файлове създадени с този софтуер. Ако
друг софтуерен пакет зависи от софтуерния пакет, който сте изтрили, другият софтуерен пакет може да престане да
работи. Обърнете се към документацията на инсталирания софтуерен пакет за подробности.
За да видите дневника на инсталация, изберете Data management > Application manager и след това изберете страницата
Install log. Списък показва какъв софтуер е бил инсталиран и изтрит, както и датата на инсталация или изтриване. Ако
се сблъскате с проблеми с устройството след като сте инсталирали даден софтуерен пакет, може да ползвате този списък,
за да разберете кой софтуерен пакет може да предизвиква проблема. Информацията в този списък може също да ви
помогне да откриете проблеми предизвикани от софтуерни пакети, които са несъвместими един с друг.
За да запаметите съдържанието на дневника на инсталация, изберете Data management > Application manager и след
това изберете страницата Install log. Натиснете Copy и отворете приложението, където желаете да копирате
съдържанието.
Промяна на настройки за инсталация
За да промените настройки за инсталация, изберете Data management > Application manager и след това изберете
страницата Preferences. Можете да изберете опции отнасящи се до инсталацията на софтуер.
• Delete source file after installation — Ако изберете Yes, инсталационният файл на софтуерния пакет ще се изтрива от

устройството след инсталация. Ако изтегляте софтуерни пакети с Уеб браузъра това може да помогне за намаляване
на необходимото пространство за съхраняване. Ако желаете да запазите файла със софтуерния пакет за евентуално
повторно инсталиране, не избирайте тази опция или бъдете сигурни, че сте копирали файла на софтуерния пакет на
съвместим персонален компютър или на компактдиск.

• Preferred language — Ако софтуерният пакет съдържа няколко езикови версии на софтуера, изберете езиковата
версия, която желаете да инсталирате.

• Install application — Изберете какъв вид приложения желаете да се инсталират. Ако изберете Only certified, само
приложения с потвърдени сертификати могат да се инсталират. Имайте предвид, че тази настройка се отнася само за
приложения за операционната система Symbian (SIS файлове).

Задаване на настройките за защита на Java приложения
За да промените настройките за защита на дадено Java приложение, изберете Data management > Application manager
и след това изберете страницата Installed software. Изберете Java приложение от списъка и натиснете Details. На
страниците Network permissions и Privacy permissions можете да разрешите или ограничите достъпа до определени
функции на приложението.

Backup (Архив)
Вижте “Backup”, стр. 89.
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Memory (Памет)
За да прегледате използваната памет, изберете Data management > Memory. Можете да видите количеството свободна
памет и използваната памет от различни елементи във вашето устройство и карта с памет.
За да превключите между статистика за памет на устройството и карта с памет, изберете Data management > Memory и
натиснете Device или Memory card.

Съвет: За да избегнете недостиг на памет, трябва редовно да изтривате или прехвърляте данни на карта с памет
или персонален компютър.

Messaging tools (Инструменти за съобщения)
За да изпразвате автоматично папката Изпратени в Messaging, изберете Data management > Messaging tools и след това
изберете Sent items storage. Задайте Delete sent items да бъде Automatically и въведете броя на дните, след които
устройството ще изпразва папката.
За да изтриете съобщения от устройството, изберете Data management > Messaging tools. Изберете Delete e-mails locally
и след това изберете съобщението от електронната поща, което желаете да изтриете. Например можете да изтриете
всички съобщения от електронната поща или само съобщенията отпреди повече от две седмици. Натиснете Delete
now, за да изтриете съобщенията.
Вижте “Избягване на недостиг на памет”, стр. 31.

Telephone
Отидете в Desk > Tools > Control panel > Telephone.
• Speed dials — Вижте “Бързо набиране”, стр. 25.
• Voice call diverting — Вижте “Прехвърляне на повиквания”, стр. 27.
• Voice call barring — Вижте “Блокиране на повикване”, стр. 27.
• Voice mailboxes — Вижте “Настройки на гласовата пощенска кутия”, стр. 28.
• Other settings — Вижте “Настройки на повикването, мрежата и телефонната линия”, стр. 27.

Настройки на профил
Можете да променяте и определяте тоновете на устройството за различни мероприятия, обкръжения или групи абонати.
За да промените профил, изберете Telephone > Profile settings. Изберете профил от списъка и натиснете Edit. За да
създадете нов профил, натиснете New. Определете настройките на различните страници на диалоговия прозорец Profile
settings. Имайте предвид, че не всички настройки могат да се променят за всички профили.
Определете следното:
• Name — Можете да преименувате профил и да му дадете каквото име желаете. Профилите General и Offline не могат

да се преименуват.
• Ringing type — Ако изберете Ascending, силата на звънене започва от ниво едно и се увеличава постепенно до

зададеното ниво на сила на звука.
• Ringing tone — Натиснете Change, за да изберете тон на звънене от списъка. Ако звуковият файл се намира на карта

с памет или в друга папка, натиснете Browse, за да потърсите файла. За да прослушате избрания тон, натиснете Play.
Ако ползвате две различни телефонни линии, можете да зададете тон на звънене за всяка линия.

• Personal tones — Изберете On, ако желаете да ползвате персоналните тонове на звънене на повикващите, които сте
задали в Контакти.

• Clock alarm — Изберете тон на алармата, който ще се ползва с алармения часовник. По същия начин можете да
зададете тон на алармата за аларми на календара и получени текстови, мултимедийни и факс съобщения.

• Keyboard tone — Задайте нивото на силата на звука от клавиатурата на комуникатора.
• Telephone keypad tone — Задайте нивото на силата на звука от клавиатурата на телефона.
• Notification tones — Задайте тоновете издавани от устройството, когато например батерията е почти разредена.
• Play ringing tone for — Можете да настроите телефона да звъни само при обаждания от телефонни номера, които

принадлежат към избрана група от контакти. Телефонни повиквания идващи извън тази група ще имат тихо
предупреждение.

Профил за достъп до СИМ
С профила за достъп до СИМ, можете да осъществите достъп до СИМ-картата на вашия интелигентен телефон от
съвместим телефон за автомобил. По този начин не ви трябва отделна СИМ-карта за достъп до данните на СИМ-картата
и връзка с GSM мрежата.
За да използвате профила за достъп до СИМ, ви трябва:
• съвместим телефон за автомобил, който поддържа Bluetooth
• валидна СИМ-карта, поставена във вашия интелигентен телефон
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Вижте “Bluetooth”, стр. 95.
За повече информация относно телефони за автомобил и съвместимост с вашия интелигентен телефон вижте
www.nokia.com. Вижте ръководството на потребителя на вашия телефон за автомобил.
Използване на профила за достъп до СИМ
1. Активирайте Bluetooth във вашия интелигентен телефон. Отидете в Desk > Tools > Control panel > Connections >

Bluetooth. Изберете страницата Settings, превъртете до Bluetooth active и изберете Yes.
2. Превъртете до Remote SIM access и изберете Enabled.
3. Активирайте Bluetooth в телефона за автомобил.
4. Използвайте вашия телефон за автомобил, за да започнете да търсите за съвместими устройства. За инструкции вижте

ръководството на потребителя на вашия телефон за автомобил.
5. Изберете вашия интелигентен телефон от списъка със съвместими устройства.
6. Въведете Bluetooth паролата, показана на дисплея на телефона за автомобил, във вашия интелигентен телефон, за

да сдвоите устройствата.
7. Оторизирайте телефона за автомобил. Отидете в Desk > Tools > Control panel > Connections > Bluetooth и изберете

страницата Paired devices. Изберете телефона за автомобил и натиснете Edit. В полето Device authorised изберете
Yes. Връзките между вашия интелигентен телефон и телефона за автомобил, могат да се правят без отделно приемане
или оторизация. Ако изберете No, заявките за връзка от това устройство ще трябва да бъдат приемани отделно всеки
път.

Съвет: Ако вече сте осъществили достъп до СИМ-картата от телефона за автомобил с активния потребителски
профил, телефонът за автомобил търси устройството със СИМ-картата. Ако това устройство е вашият
интелигентен телефон и е активирана автоматична оторизация, телефонът за автомобил намира
интелигентния телефон и автоматично се свързва с GSM мрежата, когато включите двигателя на автомобила.

Когато сте активирали профила за достъп до СИМ, не можете да използвате телефонния капак на вашия интелигентен
телефон. Можете обаче да използвате приложения от интерфейса на комуникатора, които не се нуждаят от мрежи или
СИМ-услуги.
За да прекратите Bluetooth връзката за достъп до СИМ от вашия интелигентен телефон, натиснете Меню, изберете ,
натиснете Exit Remote SIM profile и OK.

Прехвърляне на повикване за предаване на данни или факс (услуга на мрежата)
Прехвърлянето на повикване ви позволява да насочите входящите повиквания за предаване на данни или факс към
друг телефонен номер.
За да прехвърлите повиквания за предаване на данни или факс, изберете Telephone > Data call diverting или Fax call
diverting.
Определете следното:
• Divert all calls — Когато бъде активирано, всички входящи повиквания се прехвърлят.
• Divert if busy — Когато е активирано, входящите повиквания се прехвърлят, ако в момента сте ангажирани с друго

повикване.
• Divert if out of reach — Когато е активирано, входящите повиквания се прехвърлят, когато устройството е изключено

или извън областта на обслужване на мрежата .
• Divert if not answered — Когато е активирано, входящите повиквания се прехвърлят, ако не им отговорите до

определен период от време.
• Divert if not available — С едно действие тази опция активира следното: Divert if busy, Divert if out of reach и Divert if not

answered.
За да проверите дали прехвърлянето е активно, изберете Telephone > Data call diverting или Fax call diverting, изберете
опцията за прехвърляне и натиснете Check status.
За да отмените всички прехвърляния на повиквания за предаване на данни или факс, изберете Telephone > Data call
diverting или Fax call diverting и натиснете Cancel all.

Блокиране на повикване за предаване на данни и факс (услуга на мрежата)
Блокирането на повикване ви позволява да ограничите правенето и приемането на повиквания. За да промените тези
настройки, ви трябва парола за блокиране от вашия доставчик на услуги.
За да предотвратите или разрешите определени видове повиквания за предаване на данни или факс, изберете
Telephone > Data call barring или Fax call barring.
Определете следното:
• Outgoing calls — Когато е активирано, повиквания не могат да се осъществяват.
• Incoming calls — Когато е активирано, повиквания не могат да се приемат.
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• International calls — Когато е активирано, повиквания не могат да се правят до други страни или региони.
• Incoming calls when abroad — Когато е активирано, повиквания не могат да се приемат, когато сте извън вашата страна.
• International except home country — Ако имате разрешен международен роуминг с вашия мрежов оператор, не можете

да правите международни повиквания в чужбина, освен към вашата страна.
За да проверите текущото състояние на опция за блокиране, изберете Telephone > Data call barring или Fax call barring,
изберете опцията за блокиране и натиснете Check status.
За да отмените всички блокирания на повиквания за предаване на данни или факс, изберете Telephone > Data call
barring или Fax call barring и натиснете Cancel all.

Messaging
Отидете в Desk > Tools > Control panel > Messaging.
Вижте “Промяна на настройките на факса”, стр. 40.
Вижте “Настройки на достъпа за мултимедийни съобщения”, стр. 39.
Вижте “Настройки на текстовото съобщение”, стр. 37.

Service message
За да редактирате настройки за приемане и удостоверяване за съобщения от мрежата, изберете Messaging > Service
message. В полето Reception: изберете Yes, ако желаете да получавате всички съобщения от мрежата във вашата Inbox
(Входяща). Изберете No, за да пренебрегвате всички съобщения от мрежата.

Connections
Отидете в Desk > Tools > Control panel > Connections.
• Internet setup — Вижте “Internet setup”, стр. 75.
• Bluetooth — Вижте “Bluetooth”, стр. 95.

Wireless LAN
За да прегледате състоянието на безжичната LAN връзка, изберетеConnections > Wireless LAN. На страницата Status
можете да видите състоянието на връзката, името на мрежата и защитата и качеството на връзката.
За да видите информация по мрежи, точки за достъп на безжична LAN или „ad hoc“ мрежи, изберетеConnections > Wireless
LANи изберете страницата Networks. В полето Display изберете желания елемент на мрежата и натиснете View details.
• Networks — Изберете това, за да видите всички безжични LAN мрежи, до които има достъп и силата на сигнала на

съответната мрежа.
• Access points — Изберете това, за да видите точките за достъп на безжична LAN, които са в обхват и са достъпни и

радиочестотния канал, който ползват.
• Ad hoc networks — Изберете това, за да видите достъпните „ad hoc“ мрежи.
За да видите подробностите на модулите за защита EAP (extensible authentication protocol), изберетеConnections > Wireless
LANи изберете страницата Security. Тази страница съдържа списък с инсталираните EAP модули, които се ползват в
безжична LAN, за да прехвърлят заявките за достъп до портове между безжични устройства, точки за достъп на
безжична LAN и сървъри за удостоверяване. Изберете модул и натиснете View details. Всеки от тези модули може да се
променя, заедно с Интернет точките за достъп.
Въвеждане на настройките за безжична LAN
Можете да промените настройките, които са общи за всички безжични LAN връзки.
За да промените общите настройки на безжична LAN, изберетеConnections > Wireless LANи изберете страницата
Settings.
Определете следното:
• Background scan interval — Въведете колко често желаете устройството да сканира за налични мрежи. За да намалите

потреблението на батерията, изберете Never. Иконата за безжична LAN се показва в полето за индикатори, когато
бъде открита мрежа.

• WLAN power saving — Ако срещнете проблеми с установяването на безжична LAN връзка, опитайте да изберете
Disabled. Ако изберете Disabled, разходът на енергия се увеличава, когато използвате LAN връзка.

За да промените допълнителни настройки на безжична LAN, изберетеConnections > Wireless LAN. Изберете страницата
Settings и натиснете Advanced settings. Натиснете OK.
Определете следното:
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• Automatic configuration — Изберете Off, ако желаете да въведете допълнителните настройки на безжична LAN ръчно.
Не променяйте настройките ръчно, освен ако не сте сигурни как всяка настройка влияе на работата на системата.
Работата на системата може да се влоши значително, ако не се ползват автоматичните настройки.

• Ad hoc channel — Посочете радиочестотния канал, на който желаете да създадете „ad hoc“ мрежа. Изберете
Automatic, ако желаете автоматично да получите свободен канал.

• Long retry limit — Посочете максималния брой опити за предаване на рамка, чийто размер е по-голям от прага на RTS
(request to send - заявка за изпращане).

• Short retry limit — Посочете максималния брой опити за предаване на рамка, чийто размер е по-малък или равен на
прага на RTS.

• RTS threshold — Определя размера на пакета данни, при който точката за достъп на безжична LAN подава заявка за
изпращане, преди да изпрати пакета.

• TX power level — Определя нивото на мощността при предаване на данни.
За да ползвате фабричните настройки, натиснете Restore defaults.
Създаване на основна Интернет точка за достъп за безжична LAN
Бързо можете да създадете Интернет точка за достъп, която съдържа всички основни настройки. Интернет точката за
достъп е необходима за свързване с Интернет.
За да създадете основна Интернет точка за достъп, изберетеConnections > Wireless LANи изберете страницата Networks.
Изберете точката за достъп на мрежа или безжична LAN, за която желаете да създадете Интернет точка за достъп и
натиснете Create access point. Натиснете OK и ще получите питане за WEP ключ или WPA/WPA2 настройки, ако мрежата
ги изисква. Ако мрежата не изисква тези настройки за защита, ще ви бъдат показани подробностите на новата Интернет
точка за достъп. Натиснете OK.
За указания за промяна на WEP ключа или настройките на EAP модула вижте функцията Помощ в устройството.
Можете да създадете и Интернет точка за достъп с повече подробности. Вижте “Настройка на Интернет точка за достъп
за безжична LAN”, стр. 77.

Cable setup (Инсталиране на кабела)
За да определите как се ползва кабелът за данни, изберете Connections > Cable setup.
Изберете от следните опции:
• PC Suite connection — Изберете това, за да ползвате кабела за данни за свързване с PC Suite.
• IP passthrough — Изберете това, за да свържете вашето устройство със съвместим персонален компютър и да ползвате

Интернет или мрежовата връзка на персоналния компютър.
• IP passthrough overrides PC Suite — Изберете това, за да прекратите автоматично връзката с PC Suite през кабел за

данни, когато свържете вашето устройство със съвместим персонален компютър и ползвате Интернет или мрежовата
връзка на персоналния компютър.

RealPlayer settings
За да имате достъп до предавани по мрежата данни, като например аудио или видео в реално време, трябва да зададете
настройките за мрежата и прокси сървъра на приложението RealPlayer.
За да промените настройки на RealPlayer, изберете Connections > RealPlayer settings.
На страниците Network и Proxy определете следното:
• Connection timeout — Определете колко дълго RealPlayer изчаква, преди да съобщи за неуспешна мрежова връзка.

Увеличете времето, ако често получавате грешки за прекъсване.
• Server timeout — Определете колко дълго RealPlayer изчаква отговор от медийния сървър, преди да прекъсне

връзката.
• Port range: — Изберете областта от портове, която се ползва за приемане на данни.
• Use proxy: — Изберете Yes, ако вашият доставчик на Интернет услуги изисква да ползвате прокси сървър за връзка с

Интернет.
• Host address: — Въведете адреса на прокси сървъра.
• Port: — Въведете номера на порта на прокси сървъра.

Restore default IAP
Вашето устройство съдържа предварително зададени основни точки за достъп до Интернет, които се създават
автоматично, когато поставите нова СИМ-карта за първи път във вашето устройство. Ако изтриете тези точки за достъп,
можете да ги възстановите с приложението Restore default IAP.
За да възстановите предварително зададените точки за достъп, изберете Connections > Restore default IAP и натиснете
Yes.
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Security
Отидете в Desk > Tools > Control panel > Security.

Device security
Можете да променяте настройките за защита на ПИН-кода, автоматичното заключване на устройството и смяната на
СИМ-картата. Можете също така да променяте ПИН-кода, ПИН2-кода, кода за заключване и паролата за блокиране.
Избягвайте ползването на кодове, които са близки до номерата за произшествия, например 112, за да предотвратите
неволното набиране на номер за произшествия.
Кодовете се показват като звездички. Когато променяте код, въведете текущия код и след това два пъти новия код.
Задаване на настройки за заключване на устройството

Важно:  В профила “офлайн” не можете да осъществявате или получавате каквито и да е повиквания, нито да
използвате функции, изискващи обхват на GSM мрежата. За да осъществите повиквания, трябва първо да
активирате функцията за телефон, като смените профилите. Вероятно е в профил офлайн да можете да
осъществите аварийно повикване, като натиснете клавиша за захранване на капака на устройството или после
въведете официалния авариен номер. Това може да се направи само като използвате интерфейса на
телефонния капа, а не интерфейса на комуникатора. Ако устройството е заключено, въведете кода за
заключване, за да активирате функцията телефон. Когато устройството е заключено, може все пак да са
възможни повиквания до официалния авариен номер.
За да се осъществи спешно повикване в профил “офлайн” или когато устройството е заключено, е необходимо
устройството да разпознава номера като официален авариен номер. Препоръчва се да смените профила или
да отключите устройството чрез въвеждане на кода за заключване, преди да осъществите спешното повикване.

За да определите настройки за заключване, изберете Security > Device security и изберете страницата Device lock.
Определете следното:
• Autolock period — Можете да зададете период на изчакване, след който устройството автоматично се заключва и може

да бъде ползвано, само ако бъде въведен правилният код за заключване. Когато устройството е заключено, може все
пак да са възможни повиквания до официалния авариен номер, програмиран в устройството ви. Можете също така
да отговаряте на входящи повиквания.

• Lock code — Натиснете Change, за да промените кода на заключване. Новият код трябва да бъде с дължина между 5
и 10 цифри. Фабрично зададеният код е 12345. За да избегнете неразрешена употреба на вашето устройство,
променете кода за заключване. Пазете новия код в тайна и на сигурно място, отделно от вашето устройство.

• Lock if SIM card is changed — Можете да програмирате устройството да пита за кода за заключване, когато непозната
СИМ-карта бъде вмъкната във вашето устройство. Устройството поддържа списък от СИМ-карти, които се разпознават
като карти на притежателя.

• Allow remote locking — Ако направите тази опция да бъде Yes, можете да заключите устройството като изпратите
предварително зададено текстово съобщение от друг телефон.

За да създадете съобщение за заключване отвън, изберете Security > Device security. Задайте опцията Allow remote
locking да бъде Yes, въведете вашия код за заключване и въведете текста на съобщението за заключване отвън в полето
Message. Потвърдете съобщението и натиснете Done. При съобщението за заключване отвън се взимат под внимание
малките и големи букви и може да бъде с дължина между 5 и 20 символа или цифри. Натиснете Reboot, за да рестартирате
устройството и промените да влязат в сила.

Съвет: Ако използвате карта с памет без парола, картата с памет ще бъде заключена, когато заключите вашето
устройство със съобщение за заключване отвън. За да изтриете паролата на картата с памет, изберете Desk >
Office > File manager, натиснете Меню и изберете Memory card > Security > Remove password.... Въведете
съобщението за заключване отвън като паролата ви и натиснете Remove. Ако съобщението за заключване
отвън не е по-дълго от 8 символа, първите 8 символа на съобщението се използват като парола на картата с
памет.

Определяне на настройки на ПИН-кода
За да определите настройки за ПИН-кода, изберете Security > Device security и изберете страницата PIN codes.
Определете следното:
• PIN code request — Ако направите тази опция да бъде On, ПИН-кодът ще бъде искан всеки път, когато телефонът се

включи. Имайте предвид, че тази настройка не може да се променя, ако телефонът е изключен или ако няма вмъкната
валидна СИМ-карта. Имайте също така предвид, че някои СИМ-карти не позволяват да се изключи искането на ПИН-
кода.

• PIN code — Натиснете Change, за да промените ПИН-кода. ПИН-кодът трябва да бъде с дължина между 4 и 8 цифри.
Промяната на ПИН-кода изисква PIN code request да бъде избрано, устройството да бъде включено и да има вмъкната
валидна СИМ-карта.
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• PIN2 code — Натиснете Change, за да промените ПИН2-кода. ПИН2-кодът трябва да бъде с дължина между 4 и 8 цифри.
ПИН2-кодът се изисква за достъп до някои функции като например настройките за фиксирано набиране, които трябва
да се поддържат от вашата СИМ-карта.

Промяна на паролата за блокиране
За да промените паролата ползвана за блокиране на гласови и факс повиквания и повиквания за предаване на данни,
изберете Security > Device security и след това изберете страницата Call barring. Изберете полето Barring password и
натиснете Change. Въведете текущия код и след това новия код два пъти. Паролата за блокиране трябва да бъде с
дължина четири цифри.

Certificate manager
Важно:  Имайте предвид, че дори и използването на сертификати да прави рисковете, свързани с дистанционно
свързване и инсталиране на софтуер, значително по-малки, те трябва да се използват правилно, за да има полза
от повишената защита. Съществуването на сертификат не предлага само по себе си защита; мениджърът на
сертификати трябва да съдържа правилни, достоверни и надеждни сертификати, за да се постигне повишена
защита. Сертификатите имат давност. Ако се появи “Изтекъл сертификат” или “Все още невалиден сертификат”,
когато би трябвало сертификатът да е валиден, проверете дали датата и часът в устройството ви са верни.
Преди да промените каквито и да е настройки на сертификата, трябва да се уверите, че наистина имате доверие
на собственик и че сертификатът наистина принадлежи на посочения собственик.

Цифровите сертификати може да се ползват за:
• свързване онлайн с банкова услуга или с друг сайт или отдалечен сървър за пренос на поверителна информация
• намаляване на риска от вируси или друг вреден софтуер и проверка на достоверността на софтуер при неговото

изтегляне и инсталиране
Управляване на сертификати
Личните сертификати са сертификати, издадени на вас. Те са изброени на страницата User.
Сертификатите на институции са на страницата Other. Те се използват от някои услуги, например банкиране, за проверка
на валидността на други сертификати.
За да добавите сертификати, изберете Security > Certificate manager. Натиснете Add, за да добавите нов сертификат. След
това можете да намерите файла на сертификата. Натиснете Delete, за да изтриете избран сертификат.
За да проверите достоверността на даден сертификат, изберете Security > Certificate manager. Изберете сертификат и
натиснете View details. Полето Issued to: показва собственика на този сертификат. Уверете се, че това е името на лицето,
на което принадлежи сертификатът. Полето Fingerprint: показва уникална идентификация на сертификата. Свържете
се с отдела за помощ или обслужване на клиенти на собственика на сертификата и поискайте отпечатъка MD5 на
сертификата. Сравнете отпечатъка с показания в диалоговия прозорец, за да видите дали съвпадат.

Съвет: Проверявайте достоверността на сертификата всеки път, когато добавяте нов сертификат.

За да промените настройките за доверие на даден сертификат, изберете Security > Certificate manager. Изберете
сертификата, натиснете View details и натиснете Trust settings. В зависимост от сертификата се показва списък с
приложенията, които могат да ползват избрания сертификат. Изберете полето за приложение и променете стойността
на Yes или No. Имайте предвид, че не можете да променяте настройките за доверие на личен сертификат.
За да промените паролата за мястото за съхранение на лични ключове, изберете Security > Certificate manager, изберете
страницата Password и натиснете Change password. Въведете текущата парола, натиснете OK и въведете новата парола
два пъти. Паролата за мястото за съхранение на лични ключове ви трябва, когато ползвате лични сертификати. Мястото
за съхранение на лични ключове съдържа тайни ключове, които идват заедно с личните сертификати.

Extras
Отидете в Desk > Tools > Control panel > Extras.

About product (Информация за продукта)
За да прегледате номера на версията на софтуера, изберете Extras > About product и превъртете до дъното на диалоговия
прозорец.

Location privacy (Поверителност на сектора)
Някои мрежи позволяват други да поискат да разберат положението на вашето устройство (услуга на мрежата). Имайте
предвид, че за тази услуга се изисква отделен позициониращ модул.
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За да програмирате устройството да приема или отхвърля всички заявки за положение, изберете Extras > Location
privacy и изберете полето Verification policy. Изберете Accept all или Reject all.

Location request log (Дневник за заявки за сектор)
За да видите дневника за заявки за сектор, изберете Extras > Location request log. Дневникът показва списък с получените
заявки за сектор, показва името или телефонния номер на изпращача на заявката, часа и датата и дали заявката е била
приета.

HP printer selection (Избиране на принтер HP)
Вижте “Управляване на настройките за мобилно печатане”, стр. 98.

Service command editor (Редактор на команди за услуги)
Заявките за услуги, познати още като USSD команди, са съобщения, които изпращате на вашия доставчик на услуги. Това
може да са команди за активиране на мрежови услуги.
За да изпратите команда за услуга до вашия доставчик на услуги, изберете Extras > Service command editor, въведете
командата за услуга и натиснете Send.

Internet setup
Отидете наDesk > Tools > Control panelи изберетеConnections > Internet setup.
За да се свържете с Интернет, имате нужда от Интернет точка за достъп.
За да се свържете с Интернет по GPRS, устройството има предварително определени настройки по подразбиране за
Интернет точка за достъп. Можете да създавате сами нови Интернет точки за достъп или може да получите настройките
на вашите Интернет точки за достъп в съобщение от вашия доставчик на услуги. Това може да намали броя на
настройките, които трябва вие да въвеждате или напълно да премахне нуждата от това.
Точните стойности на настройките обикновено се осигуряват от вашия доставчик на услуги. Следвайте много внимателно
указанията, които са ви дадени от вашия доставчик на услуги.

Съвет: Може да се наложи да настроите няколко Интернет точки за достъп в зависимост от сайтовете, до които
желаете да имате достъп. Например обикалянето из Интернет може да изисква един вид настройки, а достъпът
до вътрешната мрежа на вашата фирма може да изисква друга връзка.
Съвет:  Ако изтриете основна точка за достъп до Интернет, можете да я възстановите с приложението Restore
default IAP. Отидете наDesk > Tools > Control panel > Connections > Restore default IAPи натиснете Yes.

Настройване на Интернет точка за достъп
1. ИзберетеConnections > Internet setup.
2. Натиснете New. Можете да ползвате съществуваща Интернет точка за достъп като основа за новата: след като сте

натиснали New, натиснете Yes. Изберете точката за достъп от списъка и натиснете OK.
3. Определете настройките.

• Internet settings name — Въведете описателно име за връзката.
• Internet settings type — Изберете тип на връзката. В зависимост от това коя връзка ще изберете, само определени

настройки ще бъдат достъпни в процеса на настройка.
• Network ID — Изберете мрежовия идентификатор според това коя целева мрежа желаете да достигнете с Интернет

точката за достъп. Можете да преименувате и да създавате нови мрежови идентификатори. Използването на
правилния мрежов идентификатор гарантира, че потокът от данни ще се насочи директно към желаната целева
мрежа. Особено софтуерът за VPN (virtual private network) (виртуална частна мрежа) може да ограничи потока на
данни за определена целева мрежа. Мрежовият идентификатор може да се използва за филтриране на Интернет
точки за достъп, когато се осъществява Интернет връзка.

• GPRS access point name (само за GPRS) — Ако не ползвате Интернет точка за достъп по подразбиране, определете
име за точката за достъп. Можете да получите името от вашия доставчик на услуги или мрежов оператор.

• Telephone number (само за GSM данни) — Въведете телефонния номер на модема на Интернет точката за достъп.
• Password prompt — Променете това на Yes, ако трябва да пишете нова парола всеки път, когато влизате в даден

сървър или ако не желаете да запаметявате вашата парола в устройството.
• User name — Въведете потребителско име, ако се изисква от доставчика на услуги. Потребителското име може да

е необходимо за осъществяване на връзка за данни и обикновено се осигурява от доставчика на услуги. В
потребителското име често главните и малки букви имат значение.

• Password — За връзка с Интернет може да е необходима парола и тя обикновено се осигурява от доставчика на
услуги. В паролата често главните и малки букви имат значение.
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4. След като определите настройките, натиснете Advanced, за да определите допълнителните настройки, ако е
необходимо. В противен случай натиснете Finish или Done, за да излезете от процеса на настройка.

Конфигуриране на допълнителни настройки за Интернет точка за достъп
Натиснете Advanced, когато сте приключили със задаването на основните настройки на Интернет точката за достъп.
Наличните страници и опции зависят от типа на връзката, който сте избрали.
Страница IP configuration (IP конфигурация)
Имайте предвид, че двата протокола (IPv4 и IPv6) изискват леко различаващи се настройки.
• Network type (само за GPRS) — За една GPRS връзка трябва да определите кой протокол желаете да ползвате.
• Auto retrieve IP — Ако изберете Yes, IP адресът се получава автоматично от сървъра. Тази настройка се нарича също

"динамичен IP адрес".
• IP address — IP адресът на устройството. Ако IP се получава автоматично, от вас не се иска да въвеждате подробности

тук.
• Auto retrieve DNS — Ако изберете Yes за протокола IPv4, адресът на DNS (domain name server) (сървър за имена на

домейни) се получава автоматично от сървъра. Съответната стойност за протокола IPv6 е Well known. DNS е Интернет
услуга, която превежда имена на домейни като www.nokia.com в IPv4 адреси като 192.100.124.195 или IPv6 адреси
като 3ffe:2650:a640:1c2:341:c39:14. Ако изберете No за протокола IPv4 или Manual за протокола IPv6, ще трябва да
въведете IP адресите на главния и резервния DNS сървъри.

Страница Proxies (Проксита)
Може да желаете да ползвате прокси сървър, за да ускорите достъпа до Интернет. Някои доставчици на Интернет услуги
изискват ползването на Уеб прокси сървъри. Свържете се с вашия доставчик на Интернет услуги, за да разберете
подробностите за прокси сървъра.
Ако сте направили Интернет връзка към вътрешната мрежа на вашата фирма и не можете да изтегляте Уеб страници
от общия Интернет, може да има нужда да настроите прокси сървър, за да изтегляте Уеб страници извън вътрешната
мрежа на вашата фирма.
Определете следното:
• Proxy protocol — Изберете типа протокол за прокси сървъра. Можете да зададете различни настройки за сървъра за

всеки протокол.
• Use proxy server — Изберете Yes, за да използвате прокси сървъра.
• Proxy server — Въведете IP адреса на прокси сървъра или името на домейна. Примери за имена на домейни са:

company.com и organisation.org.
• Port number — Номера на порта за прокси. Номерът на порта е свързан с протокола. Чести стойности са 8000 и 8080,

но те варират с всеки прокси сървър.
• No proxy for — Определете домейните, за които HTTP или HTTPS прокси сървърът не е необходим.
Страница Data call (Повикване за предаване на данни)
Определете следното:
• Connection type — Определете типа на GSM повикването за предаване на данни. За да ползвате High speed, доставчикът

на услуги трябва да поддържа тази функция и ако е необходимо, да я активира за вашата СИМ-карта.
• Remote modem type — Определете дали устройството ползва аналогова или цифрова връзка. Тази настройка зависи

както от вашия GSM мрежов оператор, така и от доставчика на Интернет услуги, защото някои GSM мрежи не
поддържат определени видове ISDN връзки. За подробности се свържете с вашия доставчик на Интернет услуги.
Ако ISDN връзките са налични, те установяват връзки по-бързо от аналоговите методи.

• Modem speed — Тази опция ви позволява да ограничите максималната скорост на връзката. По-високите скорости на
предаване на данни може да струват по-скъпо в зависимост от доставчика на услуги. Скоростта представлява
максималната скорост, с която вашата връзка ще действа. По време на връзката действителната скорост може да бъде
по-ниска в зависимост от условията на мрежата.

• Modem initialisation — Можете да управлявате вашето устройство като ползвате AT команди на модема. Ако е
необходимо, въведете символите, дадени от вашия доставчик на услуги.

Страница Script (Скрипт)
Един скрипт може да автоматизира връзката между устройството и сървъра. Свържете се с вашия доставчик на Интернет
услуги, за да разберете дали имате нужда от скрипт.
Определете следното:
• Use login script — Ако изберете Yes, можете да напишете или внесете скрипт за регистрация. Можете да редактирате

скрипта в полето Login script.
• Show terminal window — Ако изберете Yes, след като връзката се установи, ще видите изпълнението на скрипта.
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Страница Other (Други)
Определете следното:
• Use callback — Изберете Yes, ако имате услуга, която набира обратно вашето устройство, когато установявате връзка

с Интернет.
• Callback type — Попитайте вашия доставчик на Интернет услуги за правилната настройка. Server number се отнася за

стандартното обратно набиране на Microsoft, а Server number (IETF) се отнася до обратното набиране одобрено от
Internet Engineering Task Force (Работната инженерна група за Интернет). Изберете Number, за да ползвате номер,
който определяте в полето Callback number.

• Callback number — Въведете телефонния номер за повиквания за предаване на данни на вашето устройство, който
услугата за обратно набиране ще ползва.

• Allow plain text login — Изберете No, ако желаете никога да не изпращате вашата парола като прав текст без кодиране.
Имайте предвид, че тази опция засяга само PPP връзките; паролите за електронна поща и Уеб страници не се кодират.
Някои доставчици на Интернет услуги изискват тази опция да бъде Yes.

• Use PPP compression — Изберете Yes, за да ускорите предаването на данни, ако това се поддържа от външния PPP
сървър. Ако имате проблеми при установяване на връзка, изберете No.

Настройка на Интернет точка за достъп за безжична LAN
Вашето устройство има предварително зададена Интернет точка за достъп за безжична LAN, но вие можете да създавате
нови Интернет точки за достъп сами.
1. Изберете Connections > Internet setup.
2. Натиснете New. Ако желаете, можете да ползвате съществуваща Интернет точка за достъп като основа за новата.
3. Определете настройките.

• Internet settings name — Въведете описателно име за Интернет точката за достъп.
• Network ID — Изберете мрежовия идентификатор според това коя целева мрежа желаете да достигнете с Интернет

точката за достъп. Можете да преименувате и да създавате нови мрежови идентификатори. Използването на
правилния мрежов идентификатор гарантира, че потокът от данни ще се насочи директно към желаната целева
мрежа. Особено софтуерът за VPN (virtual private network) (виртуална частна мрежа) може да ограничи потока на
данни за определена целева мрежа. Мрежовите идентификатори може да се използват за филтриране на Интернет
точки за достъп, когато се осъществява Интернет връзка.

• Internet settings type — Изберете Wireless LAN за тип на връзката.
• Network mode — Ако изберете режим Infrastructure, устройствата ще могат да обменят данни помежду си и с

кабелни LAN устройства през точка за достъп на безжична LAN. Ако изберете режим Ad hoc, устройствата могат да
изпращат и получават данни директно помежду си. Няма нужда от точка за достъп на безжична LAN.

• Network name — Въведете името на мрежата (SSID - service set identifier - идентификатор на набор услуги), както е
определено от системния администратор, или натиснете Change и изберете едно от списъка. В режим „ad hoc“
самите потребители дават име на безжичната LAN. Ако не посочите името на мрежата тук, ще получите искане за
избор на мрежа, когато установите безжична LAN връзка.

• Security mode — Трябва да изберете същия режим на защита, който се ползва в точката за достъп на безжичната
LAN. Ако изберете WEP (wired equivalent privacy - сигурност, еквивалентна на кабелна връзка), 802.1x или WPA/
WPA2 (Wi-Fi protected access - Wi-Fi защитен достъп), трябва да конфигурирате и съответните допълнителни
настройки.

4. След като определите настройките, натиснете Advanced, за да определите допълнителните настройки, ако е
необходимо. В противен случай натиснете Finish или Done, за да излезете от процеса на настройка.

Конфигуриране на допълнителни настройки за Интернет точка за достъп
Натиснете Advanced, когато сте приключили със задаването на основните настройки на Интернет точката за достъп.
Наличните страници и опции зависят от настройките, които сте избрали. Попитайте вашия системен администратор за
точните стойности.
Страница IP configuration (IP конфигурация)
Имайте предвид, че двата протокола (IPv4 и IPv6) изискват леко различаващи се настройки.
• Auto retrieve IP — Ако изберете Yes, IP адресът се получава автоматично от сървъра. Тази настройка се нарича понякога

и „динамичен IP адрес“. Ако изберете No, трябва да изберете IP адреса, маската на подмрежата и шлюза по
подразбиране в долните полета.

• Auto retrieve DNS — Ако изберете Yes за протокола IPv4 или DHCP за протокола IPv6, основният и допълнителният DNS
(domain name server - сървър за имена на домейни) адреси се получават автоматично от сървъра. DNS е Интернет
услуга, която превежда имена на домейни като www.nokia.com в IPv4 адреси като 192.100.124.195 или IPv6 адреси
като 3ffe:2650:a640:1c2:341:c39:14. Ако изберете No за протокола IPv4 или Manual за протокола IPv6, ще трябва да
въведете IP адресите на основния и допълнителния DNS сървъри.
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Страница Proxies (Проксита)
Може да желаете да ползвате прокси сървър, за да ускорите достъпа до Интернет. Имайте предвид също, че някои
доставчици на Интернет услуги изискват ползването на Уеб прокси сървъри. Свържете се с вашия доставчик на Интернет
услуги, за да разберете подробностите за прокси сървъра.
Ако сте направили Интернет връзка към вътрешната мрежа на вашата фирма и не можете да изтегляте Уеб страници
от общия Интернет, може да има нужда да настроите прокси сървър, за да изтегляте Уеб страници извън вътрешната
мрежа на вашата фирма.
Определете следното:
• Proxy protocol — Изберете типа протокол за прокси сървъра. Можете да зададете различни настройки за сървъра за

всеки протокол.
• Use proxy server — Изберете Yes, за да използвате прокси сървъра.
• Proxy server — Въведете IP адреса на прокси сървъра или името на домейна. Примери за имена на домейни са:

company.com и organisation.org.
• Port number — Номера на порта за прокси. Номерът на порта е свързан с протокола. Чести стойности са 8000 и 8080,

но те варират с всеки прокси сървър.
• No proxy for — Определете домейните, за които HTTP или HTTPS прокси сървърът не е необходим.
Страница WPA/WPA2
Можете да посочите настройките за WPA (Wi-Fi protected access) и WPA2 (Wi-Fi protected access 2). Мрежата трябва да
поддържа тази функция и съответните стойности трябва да се въведат в точката за достъп на безжичната LAN.
• Authentication mode — Изберете EAP, ако желаете да ползвате EAP модул за удостоверяване. Ако изберете Pre-shared

key, въведете паролата (наричана също главен ключ) в долното поле. Имайте предвид, че същият ключ трябва да се
въведе и в точката за достъп на безжичната LAN.

• Use WPA2 only — Ако изберете Yes, устройството ще ползва само WPA2 защита с тази Интернет точка за достъп.
Страница EAP
Можете да конфигурирате различни EAP (extensible authentication protocol – разширяем протокол за удостоверяване)
модули, които се ползват за удостоверяване и шифроване на данни. Имайте предвид, че съответните стойности трябва
да се въведат и в точката за достъп на безжичната LAN. EAP удостоверяването е достъпно само ако сте избрали WPA/
WPA2 или 802.1x като режим на защита.
За указания за промяна на настройките на EAP модула вижте функцията Помощ в устройството.
Страница WEP
Можете да създадете до четири WEP ключа. Съответните стойности трябва да се въведат и в точката за достъп на
безжичната LAN.
• WEP authentication — Изберете Open или Shared като средство за удостоверяване между безжичното устройство и

точката за достъп на безжичната LAN.
• WEP key in use — Изберете WEP ключа, който желаете да ползвате с Интернет точката за достъп, която създавате.
• Key #1 length — Изберете подходящата дължина на ключа. Колкото повече битове има в ключа, толкова по-високо

е нивото на сигурност. WEP ключовете се състоят от таен ключ и 24-битов инициализиращ вектор. Например някои
производители считат 104-битовия ключ за 128-битов ключ (104+24). И двата ключа осигуряват еднакво ниво на
шифроване и затова са взаимозаменяеми.

• Key #1 type — Изберете дали желаете да въвеждате данните за WEP ключа в шестнайсетичен формат (HEX) или в
текстова форма (ASCII).

• Key #1 data — Въведете данните за WEP ключа. Броят символи, които можете да въведете, зависи от избраната от вас
дължина на ключа. Например ключове с дължина 40 бита винаги се състоят от 5 букви или цифри или 10
шестнайсетични символа.

EAP модули
EAP модулите се ползват в безжична LAN за удостоверяване на безжични устройства и сървъри за удостоверяване.
Имайте предвид, че мрежата трябва да поддържа тази функция.
Промяна на настройките на EAP-SIM
За ползване на EAP-SIM удостоверяване, телефонният капак трябва да бъде включен и устройството трябва да има
поставена валидна СИМ-карта.
За да промените настройките на EAP-SIM за Интернет точката за достъп, изберете Connections > Internet setup. Изберете
безжична LAN Интернет точка за достъп от списъка и Edit > Advanced. Изберете страницата EAP. Изберете EAP-SIM от
списъка и натиснете Configure.
Определете следното:
• Use manual user name — Тази настройка замества потребителското име в отговора на първоначалната идентификация

в случай, че сървърът изиска от потребителя да извърши първоначална идентификация с предварително определено
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потребителско име, например потребителското име за Windows. Ако изберете Yes, но оставите полето User name
празно, за отговор на първоначалната идентификация се генерира случайно потребителско име.

• Use manual realm — Тази настройка замества пространството на отговора на първоначалната идентификация в случай,
че сървърът изисква от потребителя да извърши първоначалната идентификация с предварително зададено
пространство. Ако изберете No, пространството се взима от IMSI (international mobile subscriber identity –
международната идентификация на мобилен абонат).

• Use identity privacy — EAP-SIM може да поиска от сървъра да изпрати псевдоним за идентификация за последващи
удостоверявания. Тази идентификация предотвратява изпращането на потребителската IMSI.

• Max. reauthentic. count — EAP-SIM може да поиска от сървъра да изпрати на безжичното устройство идентификация
за повторно удостоверяване, която може да се ползва за ускоряване на предстоящите удостоверявания. Можете да
посочите колко пъти може да се ползва един отделен механизъм за повторно удостоверяване, преди да трябва да се
извърши пълно удостоверяване. Ако механизмите за повторно удостоверяване се ползват твърде много пъти, това
може да наруши защитата, тъй като СИМ-картата не се ползва при повторно удостоверяване.

Промяна на настройките на EAP-TLS
За промяна на настройките на EAP-TLS за Интернет точка за достъп, изберете Connections > Internet setup. Изберете
безжична LAN Интернет точка за достъп от списъка и натиснете Edit > Advanced. Изберете страницата EAP. Изберете EAP-
TLS от списъка и натиснете Configure.
• На страницата User certificates изберете кои лични сертификати ще се ползват за удостоверяване на потребителя при

ползване на тази Интернет точка за достъп. Тази страница показва всички инсталирани лични сертификати в
устройството. Сертификатите са разрешени по подразбиране. За да забраните сертификат, изберете го и натиснете
Disable.

• На страницата CA certificates изберете кои сертификати за достъп са валидни за проверка на сървъра в безжично LAN
удостоверяване при ползване на тази Интернет точка за достъп. Тази страница показва всички инсталирани
сертификати за достъп в устройството. Всички сертификати са разрешени по подразбиране. За да забраните
сертификат, изберете го и натиснете Disable.

• На страницата Cipher suites изберете кои шифрови пакети на TLS (transport layer security – защита на транспортния
слой) желаете да ползвате с тази Интернет точка за достъп. За да разрешите избран шифров пакет, натиснете
Enable.

• На страницата Settings можете да определите допълнителни настройки, имащи отношение към EAP-TLS. За указания
за промяната на тези настройки вижте функцията Помощ в устройството.

Промяна на настройките на EAP-PEAP
За промяна на настройките на EAP-PEAP за Интернет точка за достъп, изберете Connections > Internet setup. Изберете
безжична LAN Интернет точка за достъп от списъка и натиснете Edit > Advanced. Изберете страницата EAP. Изберете EAP-
PEAP от списъка и натиснете Configure.
• На страницата User certificates изберете личните сертификати за достъп на потребителя при ползване на тази Интернет

точка за достъп. Тази страница показва всички лични сертификати инсталирани в устройството. Сертификатите са
разрешени по подразбиране. За да забраните сертификат, изберете го и натиснете Disable.

• На страницата CA certificates изберете кои сертификати за достъп са валидни за проверка на сървъра в безжично LAN
удостоверяване при ползване на тази Интернет точка за достъп. Тази страница показва всички инсталирани
сертификати за достъп в устройството. Всички сертификати са разрешени по подразбиране. За да забраните
сертификат, изберете го и натиснете Disable.

• На страницата Cipher suites изберете кои шифрови пакети на TLS (transport layer security – защита на транспортния
слой) желаете да ползвате с тази Интернет точка за достъп. За да разрешите избран шифров пакет, натиснете
Enable.

• На страницата EAP types изберете и конфигурирайте методите за удостоверяване, които желаете да ползвате вътре в
метода EAP-PEAP. Натиснете Priority, а след това Move up и Move down, за да промените приоритетния ред на
тунелните EAP типове.

• На страницата Settings можете да определите допълнителни настройки, имащи отношение към EAP-PEAP. За указания
за промяната на тези настройки вижте функцията Помощ в устройството.

Промяна на настройките на EAP-LEAP
За промяна на настройките на EAP-LEAP за Интернет точка за достъп, изберете Connections > Internet setup. Изберете
безжична LAN Интернет точка за достъп от списъка и натиснете Edit > Advanced. Изберете страницата EAP. Изберете EAP-
LEAP от списъка и натиснете Configure. Ако въведете своето потребителско име в полето Username, няма да се наложи
да въвеждате потребителското име по време на сесията за удостоверяване. Ако не желаете питане за парола, изберете
No в полето Password prompt и въведете паролата в полето Password.
Имайте предвид, че ако изберете No в полето Password prompt, паролата се запаметява в устройството и това понижава
нивото на защита.
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Конфигуриране на настройките за Интернет връзка
Тези настройки засягат всички Интернет връзки.
За да конфигурирате общите настройки за Интернет връзка, изберетеConnections > Internet setup. Изберете страницата
Idle и определете периода от време, след който връзката автоматично ще приключи и ще се върне в режим на готовност,
ако не се използва. Можете да зададете различен период от време за всеки тип връзка, но настройката ще засегне всички
Интернет точки за достъп, които ползват този тип връзка.
Някои Интернет връзки може да изглеждат бездействащи, но те може все пак да изпращат и получават данни във фонов
режим. Тези връзки може да отложат затварянето на връзката.
Изберете страницата Other и определете настройките.
• Ask before connecting — Ако изберете Yes, диалогов прозорец ще се появява всеки път, когато се свържете с Интернет

и ще иска от вас да потвърдите връзката или да промените Интернет точката за достъп.
• GPRS operating mode — Изберете Always on, за да поддържате GPRS връзката в режим на готовност и бързо да

включвате пакетния трансфер на данни при необходимост. Ако изберете On when needed, устройството ползва GPRS
връзка само когато стартирате приложение или действие, което има нужда от нея. Имайте предвид, че ако няма GPRS
покритие и сте избрали Always on, устройството периодично ще се опитва да установи GPRS връзка.

За да промените приоритета на Интернет точките за достъп, изберетеConnections > Internet setup. Натиснете Priority,
изберете Интернет точка за достъп и натиснете Move up или Move down. Когато установявате връзка за предаване на
данни, точките за достъп се търсят в реда, който сте задали.

Избиране на Интернет точка за достъп
Когато установявате Интернет връзка, от вас се иска да изберете Интернет точка за достъп, която желаете да ползвате
за тази връзка. В диалоговия прозорец Network connection, изберете Интернет точка за достъп от списъка и натиснете
Connect. Преди да се свържете, можете да филтрирате списъка с точки за достъп според типа на мрежата. За да видите
всички Интернет точки за достъп, изберете All networks. За да видите Интернет точките за достъп, които са текущо
достъпни, натиснете Show available. Например, ако ползвате профила Offline, в списъка няма да се показват нито GPRS,
нито GSM Интернет точки за достъп.

Съвет: Диалоговият прозорец Network connection се отваря само ако сте избрали Yes в полето Ask before
connecting в общите настройки на Интернет точките за достъп. За да проверите състоянието на настройката,
изберетеDesk > Tools > Control panelи Connections > Internet setup > Other страница.
Съвет: Ако срещнете проблеми с установяването на безжична LAN връзка, опитайте да изберете Disabled за
опцията WLAN power saving: отидете наDesk > Tools > Control panel > Connections > Wireless LAN > Settings.
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14. Медийни приложения
Отидете на Desk > Media.

Изображения
Отидете в Desk > Media > Images.
Images се състои от два различни екрана:
• В екрана на браузъра на изображения можете например да организирате, изтривате и преименувате изображения

съхранени във вашето устройство или карта с памет. Изображенията може да се показват или като миниатюри, или
като списък с имена на файлове.

• В прегледа на изображение, който се отваря, когато изберете изображение в екрана на браузъра на изображения и
натиснете Open, можете да преглеждате, редактирате и изпращате отделни изображения. Имайте предвид, че
файлове с формат TIFF или анимиран GIF не могат да се редактират.

Подържат се следните файлови формати: JPEG, BMP, PNG, GIF 87a/89a и TIFF/F (монохромен). Устройството не поддържа
задължително всички разновидности на горепосочените файлови формати.

Преглеждане на изображения
За да отворите изображение за преглеждане, изберете изображение в екрана на браузъра на изображения и натиснете
Open. Изображението се отваря в прегледа на изображение.
За да отворите следващото или предишното изображение за преглеждане, натиснете Меню и изберете Go to > Next
image или Previous image, или натиснете Ctrl+F за следващото изображение или Ctrl+B за предишното изображение.
За да увеличите или намалите преглежданото изображение на дисплея, натиснете Меню и изберете View > Zoom > Zoom
in или Zoom out.
За да прегледате изображението в пълния размер на екрана, натиснете Full screen. За да се върнете в нормалния преглед,
натиснете Меню, изберете View и махнете избора от Full screen. Ако желаете изображенията винаги да се отварят в
пълния размер на екрана, натиснете Меню и изберете Tools > Settings.... В полето Always open image in full screen изберете
Yes.

Съвет: За да превключвате между цял и нормален екран, натискайте Ctrl+T. В режим на цял екран, натиснете
който и да е от командните клавиши, за да се покажат командите.

Редактиране на изображения
За да завъртите дадено изображение, изберете изображението и натиснете Open. Натиснете Меню и изберете Tools >
Rotate. Изображението се завърта на 90 градуса по посока на часовниковата стрелка.
За да обърнете дадено изображение хоризонтално или вертикално, изберете изображението и натиснете Open.
Натиснете Меню и изберете Tools > Flip > Flip horizontally или Flip vertically.
За да отрежете дадено изображение, изберете изображението и натиснете Open. Натиснете Меню и изберете Tools >
Crop.... Натиснете + или -, за да увеличите или намалите размера на избраната област или натиснете Ctrl и превъртете
нагоре, надолу, наляво или надясно, за да промените формата на избраната област. За да движите избора на област
вътре в изображението, превъртайте нагоре, надолу, наляво или надясно. Натиснете Crop, за да отрежете
изображението. Пространството извън избраната област се отстранява.
За да преоразмерите дадено изображение, изберете изображението и натиснете Open. Натиснете Меню и изберете
Tools > Resize.... Изберете процент или изберете Custom size и задайте сами размера. Ако желаете да мащабирате
изображението така, че да няма празни полета отстрани на екрана, изберете Best fit. Тази опция е полезна например,
когато създавате тапет за Desk. Имайте предвид, че съотношението на страните на изображението не може да се променя,
когато изберете Best fit.

Управляване на файлове с изображения
Защитата на авторските права може да не позволи някои изображения, мелодии (включително тонове на звънене) и
друго съдържание да бъдат копирани, модифицирани, прехвърляни или препращани.
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За да прегледате подробна информация за дадено изображение, изберете изображението, натиснете Меню и изберете
File > Properties.... Името, размерът и форматът на файла; часът и датата, когато файлът е бил последно променен; и
разделителната способност на изображението в пиксели се показват. За да предотвратите променянето на
изображението, изберете страницата Attributes и изберете Read-only и Yes.
За да изпратите дадено изображение, изберете изображението, натиснете Меню и изберете File > Send и метода за
изпращане.
За да промените формата на файла, изберете изображението и натиснете Open. Натиснете Меню и изберете File > Save >
Save as.... Натиснете Change. Изберете новия формат на файла и натиснете Done. Натиснете OK, за да запаметите файла.
За да преименувате изображение, изберете изображението, натиснете Меню и изберете File > Rename.... Въведете ново
име и натиснете OK.
За да направите копие от изображение, изберете изображението, натиснете Меню и изберете File > Duplicate.
За да преглеждате изображенията като списък с имена на файлове или като миниатюри, натиснете Меню и изберете
View > Show as > Thumbnails или List.
За да зададете изображение като тапет, изберете изображението, натиснете Меню и изберете Tools > Set as wallpaper.
Изберете Desk, ако желаете изображението да се появява в екрана на Бюро и изберете Cover, ако желаете да добавите
фоновото изображение към дисплея на телефонния капак.
За да добавите изображение към карта за контакт, изберете изображението, натиснете Меню и изберете Tools > Add to
contact card.... Натиснете + или -, за да увеличите или намалите размера на избраната област. За да движите избора на
област вътре в изображението, превъртайте нагоре, надолу, наляво или надясно. Натиснете Меню и изберете опция за
мащабиране, завъртане или обръщане на изображението. Когато изображението бъде готово, натиснете Add. Изберете
картата за контакт, към която ще се добави изображението и натиснете Done.

Гласово записващо устройство
Рекордерът не може да се използва, когато има активно повикване за данни или GPRS връзка.
Отидете в Desk > Media > Voice rec..
Voice rec. може да записва телефонен разговор или гласова бележка, да запамети гласовия запис като звуков клип, да
просвирва вашия клип или други звукови файлове и да редактира звукови файлове. Voice rec. може да просвирва
следните формати: WAV, AMR, AU и компресиран GSM.

Отваряне на гласовото записващо устройство
Можете да отворите Voice rec. и да изберете файл или да създадете кратка команда, която отваря Voice rec. автоматично
и пуска звуков клип.
За да изберете гласов запис, натиснете Menu (Меню) и изберете File > Open.... Показва се диалоговият прозорец за
отваряне на файл, съдържанието на текущата папка се сканира и гласовите записи се изброяват.
За да добавите кратка команда към гласов запис, натиснете Menu (Меню) и изберете File > Add to Desk.... Това създава
кратка команда към избрания гласов запис. Не можете да създадете кратка команда към незапаметен файл.

Записване на телефонен разговор или гласова бележка
Можете да записвате телефонен разговор или гласова бележка. Voice rec. автоматично създава компресиран звуков
клип във формат WAV или AMR.
За да запишете гласова бележка, натиснете Меню и изберете File > New clip, а след това натиснете Record. Voice rec.
започва да записва всички звуци, които влизат през външния микрофон. Когато завършите записа, изберете Stop.
Натиснете Меню и изберете File > Save > Save clip. Въведете име на гласовия запис и натиснете OK.
За да запишете телефонен разговор, започнете повикването. Когато получателят на повикването отговори, натиснете
Меню и изберете File > New clip, след което натиснете Record. Voice rec. започва да записва и двете страни ще чуват сигнал
на всеки пет секунди, който обозначава, че телефонният разговор се записва. Когато завършите записа, изберете Stop.
Натиснете Меню и изберете File > Save > Save clip. Въведете име на гласовия запис и изберете OK.
За да продължите записа в края на гласов запис, изберете гласов запис и натиснете Record. Записът продължава от
крайната точка на предишния запис.

М е д и й н и  п р и л о ж е н и я
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За да отмените запаметяване, когато устройството ви пита дали да запамети вашия гласов запис, командата за отмяна
прекъсва текущото действие и се връща към предишното действие. Командата за отхвърляне изтрива гласовия запис
от паметта на устройството.

Съвет: Максималната дължина на един гласов запис е 60 минути, но зависи и от наличното пространство в
паметта на устройството или на картата с памет.

Възпроизвеждане на гласов запис
Можете да възпроизвеждате гласови записи и да правите паузи при прослушване. Можете да запаметявате гласов запис,
който сте направили или да възпроизведете и запаметите гласов запис, който сте получили в съобщение. Voice rec. може
да просвирва няколко формата: WAV, AU, AMR и компресиран GSM.
Стълбчето за позиция показва времето на просвирване, позицията и дължината на един гласов запис.
За да прослушате един гласов запис, натиснете Play. Превъртайте наляво, за да връщате или надясно, за да превъртате
напред.
За да направите пауза в гласов запис, натиснете Pause. Просвирването продължава, когато натиснете Play.
За да възпроизведете повторно един гласов запис, натиснете Меню и изберете Playback > Repeat. Гласовият запис ще
възпроизведе отново.

Съвет: Гласовите записи, които получавате или записвате, са временни файлове. Трябва да запаметявате
файловете, които желаете да запазите.

Изпращане на гласов запис
Можете да изпратите гласов запис от вашето устройство до друго устройство през инфрачервена или Bluetooth връзка,
като отделно съобщение от електронна поща или в мултимедийно съобщение.
За да изпратите гласов запис до друго устройство с инфрачервена връзка, се уверете, че инфрачервената връзка е
активна на приемащото устройство. Изберете гласов запис, натиснете Меню, изберете File > Send и използвайте
инфрачервената опция. Инфрачервена връзка се установява автоматично и гласовият запис се изпраща до приемащото
устройство.
За да прехвърлите гласов запис с Bluetooth, се уверете, че Bluetooth връзката е активна на приемащото устройство.
Изберете гласов запис, натиснете Меню, изберете File > Send и използвайте опцията Bluetooth. Активирайте Bluetooth на
вашето устройство, потърсете приемащото устройство, изберете приемащото устройство от списъка с налични
устройства и натиснете Send (Изпращане). Ако устройствата са сдвоени и разрешени или ако кодът за достъп е потвърден,
гласовият запис ще се прехвърли на приемащото устройство, когато активна Bluetooth връзка бъде установена.
За да изпратите гласов запис като съобщение от електронна поща, натиснете Меню, изберете File > Send и използвайте
опцията за поща. Приложението Mail (Поща) се отваря автоматично и гласовият запис е готов за изпращане като
прикачен файл към вашето съобщение от електронна поща.
За да вмъкнете гласов запис в дадено мултимедийно съобщение, изберете гласовия запис, натиснете Меню, изберете
File > Send и използвайте опцията за мултимедийно съобщение. Приложението MMS се отваря автоматично и гласовият
запис е готов за изпращане като прикачен файл към вашето мултимедийно съобщение.

Music player
Предупреждение:  Не дръжте устройството близо до ухото си, когато се използва високоговорителят, защото
звукът може да е много силен.

Отидете в Desk > Media > Music player.
Music player може да възпроизвежда и организира музикални записи и звукови файлове. Music player поддържа няколко
звукови формата: MP3, WAV, MIDI, AMR и AAC.

Слушане на музика
Предупреждение:  Слушайте музика умерено силно. Продължителното слушане на силен звук може да увреди
слуха ви. Не дръжте устройството близо до ухото си, когато се използва високоговорителят, защото звукът може
да е много силен.

Music player показва списък с музикалните записи, силата на звука, индикатори за разбъркване и повтаряне, текущо
активният режим и стълбче за позиция. Стълбчето за позиция показва времето на просвирване, позицията и дължината
на един запис.
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За да изберете даден музикален запис, превъртете нагоре или надолу в списъка с музикални записи.
За да възпроизведете музикален запис или записи в текущата папка, натиснете Play. Възпроизвеждането спира
автоматично, когато последният запис в реда за възпроизвеждане свърши.
За да сортирате музикални записи, натиснете Меню и изберете View > Sort by. Подреждайте записите в текущата папка
по име, име на файла, дата или размер. Сортирането влияе на реда на възпроизвеждане на записите в текущата папка.
За да изберете предишния или следващия запис, натиснете Меню и изберете Go to > Previous track или Next track. Записът
се избира според текущия ред на сортиране.
За да възпроизведете музикални записи повторно, натиснете Меню и изберете Playback > Repeat. Това повтаря
възпроизвеждането на записи в текущата папка от последния запис в реда на възпроизвеждане обратно към първия
запис.
За да възпроизвеждате музика в случаен ред, изберете папка, натиснете Меню и изберете Playback > Random.

Съвет:  Когато даден запис се възпроизвежда, превъртайте наляво за връщане назад или надясно за превъртане
напред.

Управляване на музикални записи
За да запаметите музика, натиснете Меню и изберете File > Save as.... Запаметете музиката на карта с памет или в паметта
на телефона.
За да промените папки с музика, натиснете Меню и изберете File > Change folder.... Използвайте диалоговия прозорец, за
да изберете нова папка. Съдържанието на новата папка се сканира и музикалните записи се показват в списъка на
записите.
За да добавите кратка команда към музика, натиснете Меню и изберете File > Add to Desk.... Това създава кратка команда
към избрания музикален запис. Не можете да създадете кратка команда към незапаметен файл.
За да промените размера на текста, натиснете Меню и изберете Edit > Zoom in или Zoom out. Това променя размера на
текста в екрана със списъка.

Изпращане на музика
Можете да изпратите музика като съобщение.
За да изпратите музикален запис, натиснете Меню и изберете File > Send. Изберете метод за изпращане на избрания
музикален запис към друго устройство. Натиснете Insert. Един музикален запис може да бъде изпратен като прикачен
файл към съобщение.
За да изберете папка, натиснете Change folder.... Използвайте диалоговия прозорец, за да изберете нова папка.
За да отмените вмъкване, натиснете Cancel. Записът не се връща към първоначалното приложение и можете да изберете
друг запис.

RealPlayer
Защитата на авторските права може да не позволи някои изображения, мелодии (включително тонове на звънене) и
друго съдържание да бъдат копирани, модифицирани, прехвърляни или препращани.
Отидете в Desk > Media > RealPlayer.
RealPlayer възпроизвежда видео, звук и медийни файлове от Интернет. RealPlayer възпроизвежда много формати,
включително: MPEG-4, MP4 (без стрийминг), 3GP, SDP, RV, RA, RAM и RM.
RealPlayer не поддържа задължително всички разновидности на даден медиен файлов формат.

Възпроизвеждане на медийни клипове
Можете да възпроизвеждате видеоклипове и звукови файлове съхранени в паметта на устройството или на карта с
памет, прехвърлени чрез стрийминг на вашето устройство от електронна поща или съвместим персонален компютър
или изпращани към вашето устройство по Интернет.
Стълбчето за позиция показва времето на просвирване, позицията и дължината на един медиен клип. По време на
възпроизвеждане, видеото прави пауза, докато е показано главното меню или някой диалогов прозорец. Видеото се
центрира хоризонтално и вертикално в областта за видео. Ако видеото е твърде голямо, за да запълни или цялата
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ширина, или височината на областта за видео, видеото се преоразмерява преди възпроизвеждане, за да се запази
оригиналното съотношение на страните.

За да възпроизведете медиен файл чрез стрийминг, намерете медиен файл в Интернет и натиснете Play. Ако проблем с
мрежовата връзка предизвика грешка при възпроизвеждане, RealPlayer ще се опита автоматично да се свърже отново
с Интернет точката за достъп.
За да възпроизведете съхранена медия, натиснете Play. Възпроизвеждането спира автоматично.
За да спрете възпроизвеждането или стрийминга, натиснете Stop. Буферирането или свързването със сайт за стрийминг
спира, възпроизвеждането на клип спира и клипът се превърта в началото. Клипът остава избран в списъка с медийни
клипове.
За да видите видеоклипа на цял екран, натиснете Меню и изберете View > Full screen. Това променя размера на областта
за видео на нормален или цял екран.
За да запаметите медиен клип, натиснете Меню и изберете File > Save clip as.... За да запаметите линк към Интернет връзка,
натиснете Меню и изберете File > Save link as....
За да промените размера на видеоклип, натиснете Меню и изберете View > Zoom in или Zoom out. Мащабирането или
увеличава размера на видеото така, че да покрие максимална част от областта за видео като запазва съотношението на
страните, или връща видеото към оригиналния му размер.
За да затворите RealPlayer, натиснете Exit. Буферирането или свързването със сайт за стрийминг спира и
възпроизвеждането на клип спира.

Съвет:  За да добавите кратка команда към медиен клип, натиснете Меню и изберете File > Add to Desk.... Това
създава кратка команда към избрания медиен клип. Не можете да направите кратка команда към незапаметен
файл.

Нагласяне на силата на звука за възпроизвеждане
За да промените силата на звука за възпроизвеждане, превъртете нагоре или надолу.
За да изключите звука, натиснете Set volume > Mute. Натиснете Unmute, за да включите звука.

Изпращане на медийни клипове
Можете да изберете медийни клипове за прикачване към съобщение, документ или презентация от слайдове.
За да изпратите един медиен клип, натиснете Меню и изберете File > Send. Изберете метод за изпращане на клипа към
друго устройство и натиснете Insert.
За да отмените вмъкване, натиснете Cancel. Медийният клип не се връща към първоначалното приложение и можете
да изберете друг клип.
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15. Calculator

В Calculator можете да извършвате изчисления и да запаметявате резултатите в паметта на калкулатора и да ги ползвате
по-късно. Desk calculator може да бъде използван за прости изчисления, а Scientific calculator - за по-сложни изчисления.

Бележка:  Този калкулатор има ограничена точност и е предназначен за прости изчисления.

Отидете в Desk > Office > Calculator.

Извършване на изчисления
За да извършите изчисление, въведете първото число от изчислението. Натиснете клавиша за табулатор и изберете
функция от картата на функциите. Въведете второто число от изчислението и натиснете клавиша за нов ред.
Имайте предвид, че калкулаторът извършва действията в реда, в който ги въвеждате. Скоби не могат да се ползват за
промяна на реда на действията.
За да превключите между настолен и научен калкулатор, натиснете Меню и изберете View > Desk calculator или Scientific
calculator.
За да направите едно число положително или отрицателно, напишете числото и натиснете m на клавиатурата.
За да отпечатате изчисление, натиснете Меню и изберете Printing > Print.

Съвет:  За да покажете страница, преди да я отпечатате, натиснете Меню и изберете Print preview > Printing в
менюто.
За да промените оформлението на страницата, натиснете Меню и изберете Page setup.

Ползване на научния калкулатор
Натиснете Меню и изберете View > Scientific calculator.
За да извършите изчисление, въведете първото число от изчислението. Натиснете клавиша за табулатор и изберете
функция от картата на функциите. Въведете второто число от изчислението, превъртете до = в картата на функциите и
натиснете клавиша за нов ред.
За да обърнете функция, натиснете i на клавиатурата и изберете функцията.
За да промените мерната единица за ъгъл, натиснете Меню, изберете Tools > Angle unit и изберете Degrees, Radians или
Grads. Можете да видите текущата мерна единица за ъгъл в полето, където въвеждате числата.

Запаметяване на числа в паметта
Можете да запаметите 26 различни числа, недовършени изчисления или крайни резултати от изчисления, за да ги
използвате по-късно.
1. Натиснете Ctrl+S. До стойността се появява стрелка.
2. Натиснете Shift + буквата, към която искате да прикачите стойността. Буквата се появява до стрелката.
3. Натиснете клавиша за нов ред, за да съхраните стойността.
За да използвате запаметена стойност, въведете буквата, към която сте прикачили стойността, и продължете с
изчислението по обичайния начин.
За да изчистите всички стойности, запаметени в паметта, натиснете Ctrl+D.

Задаване на формата на числата в Калкулатор
За да промените формата на числата, натиснете Меню и изберете Tools > Number format.
Изберете:
• Normal — , за да запазите формата на числата по подразбиране
• Fixed — , за да зададете фиксиран брой на знаците след десетичната запетая
• Scientific — , за да зададете фиксиран брой на значещите цифри
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16. Clock

В Clock можете да виждате датата и часа на града, в който живеете, и града, в който отивате, както и да управлявате
алармите на часовника.
Отидете на Desk > Clock.

Използване на световния часовник
За да програмирате датата и часа, натиснете Меню и изберете Tools > Date and time....

Съвет: Можете също така да актуализирате датата и часа автоматично (услуга на мрежата). Можете да изберете
тази настройка в Control panel (Панел за управление). Вижте “Date and time (Дата и час)”, стр. 66.

За да превключите между информацията за града, в който живеете, и града, в който отивате, натиснете клавиша за
табулатор.
За да промените град, изберете или града, в който живеете, или града, в който отивате, и натиснете Change city.

Съвет: Ако промените града, в който живеете, часовникът и записите в календара се актуализират. Това е
полезно, например, когато желаете да участвате в телефонни конференции.

За да прегледате и управлявате алармите, натиснете Alarm clock.
За да промените вида на часовника, натиснете Меню, изберете View > Clock type и изберете Analog или Digital.

Съвет: За да минете на вид с един часовник, който показва само информацията за града, в който живеете,
натиснете Меню и изберете View > Remote city details.

Използване на Alarm clock
За да зададете аларма, натиснете New alarm и въведете часа на алармата.
За да промените аларма, натиснете Edit alarm.
За да изтриете аларма, натиснете клавиша за връщане.
Когато прозвучи алармата, натиснете Stop от интерфейса на комуникатора или Exit на телефонния капак, за да я
изключите. Натиснете Snooze, за да отложите алармата. Въпреки че, телефонният капак е изключен, когато настъпи часа
за аларма, прозвучава сигнал и на телефонния капак се показва бележката за аларма. Натиснете View, за да прочетете
бележката на алармата.

Аларми и напомняния
Когато една аларма зададена в часовника или календара се включи, се появява бележка за алармата.
За да отложите аларма, натиснете Snooze.

Съвет: Времето за отлагане по подразбиране е десет минути.

За да заглушите аларма и да оставите бележката за алармата на дисплея, натиснете Mute.
За да заглушите аларма и да затворите бележката за алармата, натиснете Stop.
Ако не изключите алармата, алармата спира автоматично след 15 минути. Бележката за алармата остава на дисплея.

Градове и държави
Промяна на градове
За да промените град, изберете града, който желаете да промените, и натиснете Change city. Изберете новия град от
списъка и натиснете Select.
Можете да видите местоположението на града на картата.

Съвет: Започнете да пишете в полето за търсене, за да търсите град.

Съвет: Натиснете Меню и изберете File > New city..., за да добавите нов град към списъка.

Имайте предвид, че промяната на града, в който живеете, може да промени основното системно време на вашето
устройство.
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Намиране на градове на картата на света
За да зададете положението на даден град, изберете File > New city... или Edit > City details... и натиснете Set position. На
картата превъртете до местоположението на града, който желаете, и натиснетеOK.

Създаване и редактиране на записи на държави
За да създадете нови или да редактирате съществуващи държави, изберете File > New country/region... или Edit > Country/
Region details.... Въведете името на новата Country/Region, изберете полето Dialling code и въведете новия номер.
Имайте предвид, че когато редактирате съществуваща държава, можете също така да редактирате столицата.

Създаване и редактиране на записи на градове
За да създадете или редактирате записи на градове, изберете File > New city... и въведете името на града.
Можете също така да определите следните настройки:
• Country/Region — Изберете държава от списъка.
• Area code — Изберете кода, който се набира, когато се обаждате в този град.
• Daylight-saving zone  — Изберете часови пояс за зимното и лятно часово време.
• GMT offset — Изберете разликата в часове между града и времето по Гринуич.
• Latitude и Longitude — Въведете координатите на град или натиснете Set position, за да намерите град на картата на

света.

C l o c k
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17. Управление на данни и софтуер
Вашият интелигентен телефон предлага няколко приложения за управление на вашите лични данни, като информация
за контакти и календар, както и електронна поща.

Data mover
Можете да използвате Data mover за преместване на определени данни, като контакти и настройки, от вашия Nokia 9200
series Communicator към вашия Nokia 9300i с инфрачервена връзка или карта с памет. Преди да започнете, проверете
дали имате достатъчно свободна памет във вашите устройства или картата с памет за преместването. Имайте предвид,
че ако има по-малко от 2 MB свободна памет в Nokia 9300i, не можете да пренасяте данни.
Не използвайте Nokia 9300i, когато ползвате Data mover (Пренос на данни). Ако е възможно, изключете телефонния
капак. Уверете се, че батерията има достатъчно заряд или свържете устройството със зарядно устройство.

Бележка:  Преди да можете да използвате съществуваща съвместима карта с памет с вашия Nokia 9300i, трябва
да конвертирате картата с памет, с помощта на програмата Data mover (Пренос на данни) и да преинсталирате
приложенията, които преди това сте инсталирали на картата с памет. Недейте обаче да преинсталирате всички
предварително инсталирани приложения за Nokia 9210 Communicator. Вашият Nokia 9300i съдържа по-нова
версия на тези приложения и с Nokia 9300i трябва да се използват тези по-нови версии.

Може да се наложат допълнителни стъпки, в зависимост от типа на данните, които желаете да пренесете, метода за
пренос, който желаете да ползвате, количеството свободна памет във вашите устройства или картата с памет или броя
на успешните или неуспешните преноси, които сте правили преди това. Уверете се, че инфрачервените портове на
устройствата са обърнати един към друг.
Винаги четете инструкциите, които Data mover (Пренос на данни) показва на дисплея.
1. Отидете в Desk > Tools > Data mover. Ако има данни на карта с памет, вкарайте я във вашия Nokia 9200 series

Communicator. Натиснете Continue transfer.
2. Изберете вашия текущ град и държава и натиснете OK.
3. Активирайте инфрачервената връзка и в двете устройства, уверете се, че инфрачервените портове на устройствата

са насочени едно към друго и натиснете Continue. Между устройствата се установява инфрачервена връзка.
4. Натиснете Send data collector, за да изпратите Date collector (Събиране на данни) към вашия Nokia 9200 series

Communicator. Data collector (Събиране на данни) се изпраща като инфрачервено съобщение към Inbox (Входяща
кутия) на вашия Nokia 9200 series Communicator. За да инсталирате Data collector, натиснете Open в 9200 series
Communicator. Ако опцията Open не е налична, натиснете Save, за да запаметите инсталационния и после го отворете
от Файл мениджъра. Data collector се стартира автоматично след инсталацията. Управлявайте останалата част от
процеса по пренос на данни с вашия Nokia 9300i. След като инсталирате Data collector (Събиране на данни), натиснете
Connect data coll. в Nokia 9300i.

5. В Nokia 9300i, изберете данните, които искате да преместите от вашия Nokia 9200 series Communicator. Можете да
преместване данни от календара, данни за контакти, съобщения, настройки, документи и изображения. Някои
файлове, например съобщения с визитки и съобщения по електронна поща, които не са съхранени в Inbox (Входяща
кутия), не се преместват.

6. Натиснете Transfer infrared или Transfer mem. card в зависимост от метода, който желаете да ползвате.
7. Натиснете Start transfer. Ако процесът се прекъсне, рестартирайте Data mover (Пренос на данни) и продължете

преместването. Ако проблемът се появи отново, е възможно да има проблем в данните, които се опитвате да
пренесете. Стартирайте преместването на данни отново, но не избирайте данните, които изглежда причиняват
проблема.

8. Натиснете OK след трансфера, за да завършите процеса по преместване на данни.
9. Натиснете Exit, за да затворите Data mover (Пренос на данни) или Convert mem. card, за да конвертирате карта с памет

за ползване във вашия Nokia 9300i.
Преместването на големи количества данни от вашия Nokia 9200 series Communicator може да отнеме малко време.

Backup
Съветваме ви редовно да правите резервни копия (архивирате) данните в устройството ви.
Отидете в Desk > Tools > Backup.
Преди да започнете да архивирате или възстановявате данни:
• Затворете всички други приложения.
• Ако е възможно, изключете телефонния капак.
• Уверете се, че батерията е достатъчно заредена.
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За да архивирате данни в карта с памет, натиснете New backup. Въведете име за архива и изберете дали желаете да
направите пълен или частичен архив. Full backup копира всички данни. Ако изберете Partial backup, определете какво
желаете да включите в архива. Натиснете Start backup.

Съвет:  Можете също така да архивирате данни в приложенията File manager и Control panel.

За да възстановите архивирани данни от картата с памет, изберете архив и натиснете Restore. Определете кои елементи
искате да възстановите. Ако възстановявате данни от цялостно архивиране, можете да изберете Partial backup и да
определите кои елементи искате да възстановите. Натиснете Start restore. Когато възстановяването приключи, натиснете
OK, за да стартирате отново устройството.

Data transfer
Ако имате Nokia 9300i и друго устройство, което поддържа трансфер на данни, можете да ползвате Data transfer, за да
синхронизирате записите във вашия календар и контактите между двете устройства.
За информация за съвместимите устройства се свържете с вашия търговец, оператор или доставчик на услуги.
Отидете в Desk > Tools > Data transfer.
1. Натиснете New, за да създадете нов профил за синхронизация.
2. Изберете информацията, която желаете да синхронизирате, и натиснете Next.
3. Изберете типа на връзката и натиснете Select. Ако изберете инфрачервена за тип на връзката, синхронизацията

започва незабавно.
4. Ако сте избрали Bluetooth като тип на връзката, натиснете Search, за да потърсите устройството, с което желаете да

синхронизирате. За да спрете търсенето, натиснете Stop.
5. Превъртете до устройството, с което желаете да синхронизирате, и натиснете Select. Синхронизацията започва.
За да видите дневника на синхронизация, натиснете Меню и изберете File > Synchronisation log.

Sync (Синхронизация)
Приложението Sync ви дава възможност да синхронизирате вашия календар или контакти с различни приложения за
календар или адресник на съвместим компютър или външен Интернет сървър. Вашите настройки (какви данни се
синхронизират, какъв метод за връзка се използва) се съхраняват към профил за синхронизация, който се използва след
това по време на синхронизация.

Съвет: Можете да получите настройките за синхронизация като съобщение от вашия доставчик на услуги.

Приложението ползва технологията SyncML за дистанционно синхронизиране. За информация по съвместимостта със
SyncML се свържете с доставчика на приложенията, с които желаете да синхронизирате вашето устройство.
Отидете в Desk > Tools > Sync.
Вашето устройство има профил за Nokia PC Suite. Редактирайте профила за PC Suite само с Nokia PC Suite.
Синхронизиране на информация за календара, контактите и електронната поща
1. Свържете вашето устройство със съвместим персонален компютър. Можете да ползвате Интернет, Bluetooth или

кабелна връзка. Можете също да свържете вашата настолна поставка с компютър чрез кабел за данни и да поставите
устройството на поставката. Вижте “Свързване с други устройства”, стр. 94.
Ако искате да използвате Bluetooth, трябва първо да конфигурирате Bluetooth връзката между вашето устройство
и Nokia PC Suite като изберете Manage connections (Управление връзки) и отваряне на Nokia Connection Manager
(Мениджър на връзки). За допълнителни инструкции вижте Ръководството за потребителя на Nokia PC Suite.

2. Отворете Nokia PC Suite на вашия компютър и изберете Synchronize (Синхронизирай). Отваря се Nokia PC Sync.
3. Ако сте свързали вашето устройство към компютъра, използвайки кабела за данни и настолната поставка, натиснете

бутона sync (синхронизация) на настолната поставка. Ако сте свързали вашето устройство към компютъра,
използвайки Bluetooth, използвайте Nokia PC Sync, за да започнете синхронизация.

Създаване на нов профил
1. Вашето устройство има предварително зададен профил за PC Suite. За да създадете други профили, натиснете Меню

и изберете File > New. Отваря се помощната програма за създаване на профил, която ви помага да определите точните
настройки.

2. Определете следните опции:
• Profile name — Въведете описателно име за профила.
• Connection type — Изберете Bluetooth или Data cable, за да синхронизирате с компютър или Internet, за да

синхронизирате със сървър в Интернет.
• Access point — Ако сте избрали Internet като тип на връзката, изберете Интернет точка за достъп.

У п р а в л е н и е  н а  д а н н и  и  с о ф т у е р
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• Host address — Въведете адреса на сървъра за синхронизация.
• Port — Ако сте избрали Интернет като тип на връзката, въведете номера на порта на сървъра за синхронизация.
• User name — Въведете вашия потребителски идентификатор за сървъра за синхронизация.
• Password — Въведете вашата парола за сървъра за синхронизация.
• Confirm password — Въведете вашата парола за сървъра за синхронизация.

3. Изберете дали искате да синхронизирате контактите, записите в календара или съобщения от електронната поща.
4. Въведете пътеките към базите данни на вашето устройство и на външния сървър и изберете Synchronisation type.

Изберете Normal, за да синхронизирате информация от устройството към външния сървър и обратно, One-way to
telephone, за да синхронизирате информация от външния сървър към устройството или One-way from telephone, за
да синхронизирате информация от устройството към външния сървър.

5. Изберете дали желаете да ползвате създадения от вас профил като профил за синхронизация по подразбиране.
Ако желаете да се върнете към настройките по подразбиране за PC Suite, натиснете Меню и изберете Tools > Reset PC
Suite profile.
За да редактирате съществуващ профил, изберете профила и натиснете Edit.
За да зададете един от съществуващите профили за синхронизация като профил по подразбиране, изберете профила,
натиснете Меню и изберете File > Tools > Set as default.
За да синхронизирате цялото съдържание на база данни между устройството и сървъра, натиснете Меню и изберете
File > Sync > Slow sync. Имайте предвид, че това пренебрегва типа на синхронизацията зададен за даден профил.
За да изтриете профил, изберете профила и натиснете клавиша за връщане.
За да изтриете базата данни от устройството и да я замените с базата данни на сървъра, натиснете Меню и изберете
File > Sync > Replace telephone data.
За да изтриете базата данни от сървъра и да я замените с базата данни на устройството, натиснете Меню и изберете
File > Sync > Replace server data.
След като сте синхронизирали вашето устройство със съвместим компютър, можете да прегледате дневник на
синхронизация.
За да отворите дневника на синхронизация, изберете профил и натиснете Log. Дневникът показва например датата и
часа на синхронизацията и изброява евентуални грешки при синхронизация.
За допълнителна информация за синхронизирането вижте Ръководството за потребителя за Nokia PC Suite или помощта
за Nokia PC Sync.

Nokia PC Suite
Nokia PC Suite ви предлага набор от програми за управление на вашия Nokia 9300i. Например можете да синхронизирате
своите контакти и информация от календара, електронната поща и бележките за задачи между устройството и
съвместим компютър, като ползвате Nokia PC Sync, да управлявате папките в устройството като използвате Nokia Phone
Browser, да архивирате и възстановявате от архива лични данни като ползвате Nokia Content Copier, и да инсталирате
приложения като ползвате Nokia Application Installer.
Инсталирайте Nokia PC Suite от компактдиск или от www.nokia.com. Nokia PC Suite може да се използва само с Windows
2000 и Windows XP. За допълнителни инструкции как да инсталирате и ползвате PC Suite, вижте ръководството за
потребителя на Nokia PC Suite на компактдиска или помощта в приложенията от Nokia PC Suite.
За да използвате Nokia PC Suite, трябва да свържете вашето устройство към съвместим компютър, като ползвате кабела
за данни CA-53, Bluetooth или инфрачервена връзка. Вижте “Свързване с други устройства”, стр. 94.
• Ако искате да използвате кабел, ви трябва последна версия драйвер на кабел за връзка. Драйверът се инсталира по

време на инсталацията на Nokia PC Suite. За подробности вижте Ръководството за потребителя на Nokia PC Suite.
• Ако желаете да ползвате Bluetooth, направете сдвояване на устройството със съвместим персонален компютър и

задайте компютърът да бъде разрешен. Вижте “Сдвояване с устройство”, стр. 96.
• Ако желаете да ползвате инфрачервена връзка, активирайте инфрачервената връзка на вашето устройство. Вижте

“Инфрачервена връзка”, стр. 97. Активирайте инфрачервената връзка на съвместимия персонален компютър, ако
е необходимо.

Може да се наложи да инсталирате или актуализирате драйверите за Bluetooth или инфрачервена връзка, ако искате
да използвате устройството като модем. Вижте компактдиска от търговския пакет,www.nokia.com и Ръководството за
потребителя на Nokia PC Suite за подробности.

Инсталиране на приложения и софтуер
Важно:  Инсталирайте и използвайте само приложения и друг софтуер от източници, които предлагат
подходяща сигурност и защита срещу опасен софтуер.

У п р а в л е н и е  н а  д а н н и  и  с о ф т у е р
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Можете да инсталирате два типа приложения и софтуер на вашето устройство:
• Приложения и софтуер специално предназначени за Nokia 9300i или съвместими с операционната система Symbian.

Тези софтуерни инсталационни файлове имат разширението .SIS.
• Приложения J2ME съвместими с операционна система Symbian. Инсталационните файлове за Java приложения имат

разширения .JAD или .JAR.
Инсталационните файлове може да се прехвърлят във вашето устройство от съвместим компютър, да се изтеглят от
Интернет или да ви се изпратят в мултимедийно съобщение, като прикачен файл от електронна поща или с Bluetooth.
Ако ползвате PC Suite за Nokia 9300i, за да прехвърляте файл, запаметете файла в папката C:\nokia\installs на вашето
устройство. Ако ползвате Microsoft Windows Explorer, за да прехвърлите файл, запаметете файла на карта с памет
(локален диск).
По време на инсталацията устройството проверява достоверността на пакета, който се инсталира. Устройството показва
информация за извършените проверки и ви дава възможност да продължите или отмените инсталацията.
Вижте “Certificate manager”, стр. 74.
Ако инсталирате приложения, които изискват мрежова връзка, имайте предвид, че енергопотреблението на вашето
устройство може да се увеличи, когато използвате тези приложения.

Инсталиране на софтуер Symbian
Когато инсталирате актуализация или поправка на дадено приложение, трябва да имате оригинала или пълен архив,
за да възстановите приложението. За да възстановите оригиналното приложение, изтрийте приложението и го
инсталирайте повторно от оригиналния инсталационен файл или архивното копие.
За да инсталирате софтуер, потърсете инсталационния файл в паметта на устройството или в картата с памет, изберете
файла и натиснете клавиша за нов ред, за да започнете инсталацията. Например, ако сте получили инсталационния файл
като прикачен към съобщение от електронна поща, влезте във вашата пощенска кутия, отворете съобщението от
електронната поща, изберете инсталационния файл и натиснете клавиша за нов ред, за да започнете инсталацията.
Използвайте Мениджър на приложения, за да изтривате софтуер. Вижте “Application manager”, стр. 68.

Инсталиране на Java™ приложения
Когато инсталирате подписано Java приложение, телефонният капак трябва да бъде включен и да има поставена
валидна СИМ-карта.
1. Потърсете инсталационния файл в паметта на устройството или в картата с памет, изберете файла и натиснете

клавиша за нов ред, за да започнете инсталацията. Например, ако сте получили инсталационния файл като прикачен
към съобщение от електронна поща, влезте във вашата пощенска кутия, отворете съобщението от електронната
поща, изберете инсталационния файл и натиснете клавиша за нов ред, за да започнете инсталацията.

2. Потвърдете инсталацията. Файловото разширение .JAR се изисква за инсталация. Ако то липсва, устройството може
да поиска от вас да го изтеглите. Ако няма определена точка за достъп, ще поиска от вас да изберете такава. Когато
изтегляте .JAR файла, може да се наложи да въведете потребителско име и парола за достъп до сървъра. Можете да
ги получите от доставчика на приложения.

3. Устройството ще ви уведоми, когато инсталацията приключи.
Съвет: Когато обикаляте Уеб страници, можете да изтеглите инсталационен файл и да го инсталирате незабавно.
Имайте предвид, обаче, че по време на инсталацията връзката продължава на фон.

Java
Можете да инсталирате и стартирате Java приложения на вашето устройство. Вижте “Инсталиране на приложения и
софтуер”, стр. 91.
Java платформата за Nokia 9300i е J2ME. Можете да търсите Java приложения с браузъра, да ги изтегляте от Интернет и
да ги съхранявате в папката Приложения.
За да управлявате вашите Java приложения, използвайте Application manager.
J2ME на вашето устройство поддържа две Java среди: MIDP и Personal Profile (Личен профил).

Съвет: За информация за разработчици на приложения посетете www.forum.nokia.com. Форумът на Nokia
съдържа платформата за разработка на приложения за Series 80, Java Software Development Kit (SDK) (Комплект
за разработка на Java софтуер), инструменти, технически бележки и приложения.

Java MIDP
Средата Java Mobile Information Device Profile (Профил за мобилно изчислително устройство) поддържа следните API
(интерфейси за програмиране на приложения):

У п р а в л е н и е  н а  д а н н и  и  с о ф т у е р
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• Java CLDC 1.1 — реализация на hot spot (гореща точка), която е част от операционната система Symbian
• Java MIDP 2.0 — защита, която задава за Java приложенията следните области: производител, оператор, надеждна

трета страна или ненадеждна
• Java WMA — безжично предаване на съобщения
• Java Mobile Media (Мобилна медия) — мултимедия за мобилни устройства
• Java Bluetooth — Възможности за Bluetooth връзка и Bluetooth Push за Java приложения
• Nokia UI (Потребителски интерфейс) — интерфейси за звук и графики
• Java DRM — определения за това как може да се използва съдържанието
• Java File (Файл) — услуги за файлов сървър
• Java PIM (Администратор на лична информация) — достъп до съдържанието на телефонния указател, записите от

календара и бележките за задачи

Java PP (Личен профил)
Средата Java Personal Profile (Личен профил) поддържа следните API (интерфейси за програмиране на приложения):
• Java CDC 1.0 — допълнителни възможности за връзка на устройството
• Java Foundation Profile (Основен профил) 1.0 — поддръжка на мрежа и входно-изходни операции
• Java Personal Profile (Личен профил) 1.0 — Стандартни спецификации на интерфейс Java UI (Потребителски интерфейс)

и AWT (Абстрактен инструментариум за прозорци) за интерфейси, графики и изображения
• Java UI (Потребителски интерфейс) — стандартни спецификации за интерфейс на Java
• JDBC (Java връзка с бази данни) — достъп за Java приложения към релационна база данни

У п р а в л е н и е  н а  д а н н и  и  с о ф т у е р
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18. Свързване с други устройства

Има няколко различни видове връзка, които можете да ползвате с вашето устройство. Можете да ползвате безжични
методи за свързване като безжична LAN, Bluetooth или инфрачервена връзка, или USB (Universal Serial Bus) (Универсална
серийна шина) кабелна връзка за PC Suite, или прокарване на IP.

Безжична LAN
Можете да определите точките за достъп, ползвани от безжична LAN за достъп до Интернет на приложения, които имат
нужда от връзка с Интернет. Вижте “Wireless LAN”, стр. 71.

Създаване на „ad hoc“ мрежа
С приложения на трети страни, „ad hoc“ мрежите позволяват безжичните станции да обменят данни директно една с
друга без точки за достъп на безжични LAN. Един потребител създава „ad hoc“ мрежата и след това други потребители
се включват в нея.
Първо трябва да създадете Интернет точка за достъп за „ad hoc“ мрежата.
За да създадете Интернет точка за достъп за „ad hoc“ мрежа
1. Изберете Desk > Tools > Control panel, след това изберете Connections > Internet setup.
2. Натиснете New. Ако желаете, можете да ползвате съществуваща точка за достъп като основа за новата.
3. Определете настройките.

• Internet settings name — Дайте описателно име за връзката.
• Network ID — Изберете мрежовия идентификатор според това коя целева мрежа желаете да достигнете с Интернет

точката за достъп. Можете да преименувате и да създавате нови мрежови идентификатори. Използването на
правилния мрежов идентификатор гарантира, че потокът от данни ще се насочи директно към желаната целева
мрежа. Особено софтуерът за VPN (virtual private network) (виртуална частна мрежа) може да ограничи потока на
данни за определена целева мрежа.

• Internet settings type — Изберете безжична LAN за тип на връзката.
• Network mode — Изберете Ad hoc.
• Network name — Дайте име на мрежата.
• Security mode — Изберете WEP, ако желаете да ползвате WEP (wired equivalent privacy - сигурност, еквивалентна

на кабелна връзка) ключ за удостоверяване.
4. Ако сте избрали WEP като режим на защита, ще трябва да конфигурирате и тези настройки.

• WEP key index — Изберете номер за WEP ключа.
• WEP key length — Изберете подходящата дължина на ключа. Колкото повече битове има в ключа, толкова по-

високо е нивото на сигурност.
• WEP key type — Изберете дали желаете да въвеждате данните за WEP ключа в шестнайсетичен формат (HEX) или

в текстова форма (ASCII).
• WEP key data — Въведете данните за WEP ключа. Броят символи, които можете да въведете, зависи от избраната

от вас дължина на ключа. Например ключове с дължина 40 бита се състоят от 5 букви или цифри или 10
шестнайсетични символа.

5. Натиснете Finish или Done, когато сте конфигурирали всички настройки. Ако имате нужда от конфигуриране на
допълнителни настройки, натиснете Advanced. Вижте “Конфигуриране на допълнителни настройки за Интернет точка
за достъп”, стр. 77.

Кабелна връзка
Можете да свържете вашето устройство със съвместим компютър използвайки кабел CA-53 (USB). Свържете кабела към
дъното на устройството. Вижте Фиг. Клавиши и конектори, стр. 11.
Можете също така да свържете кабела към настолната стойка на устройството.

IP passthrough (Прокарване на IP)
Можете също да ползвате кабел за IP passthrough, където устройството ползва Интернет връзката на компютър. Можете
да ползвате прокарване на IP, както ползвате всяка Интернет точка за достъп, например за търсене в Интернет или
външна синхронизация.
Имайте предвид, че не можете да ползвате прокарване на IP по същото време, когато ползвате Nokia PC Suite. Можете
да определите настройките на кабелната връзка в Control panel. Вижте “Cable setup (Инсталиране на кабела)”, стр. 72.
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Имайте предвид, че не можете да активирате модем, ако изберете IP passthrough в настройките на кабелна връзка.
Трябва да ползвате PC Suite connection или IP passthrough overrides PC Suite, без да има активна връзка за прокарване
на IP.

Bluetooth
Това устройство е в съответствие със спецификацията Bluetooth Specification 1.2, поддържаща следните профили: Generic
Access Profile (Основен профил за достъп), Serial Port Profile (Профил за сериен порт), Dial-Up Networking Profile (Профил
за комутируемо свързване), Generic Object Exchange Profile (Основен профил за обмен на обекти), Object Push profile
(Профил за изпращане на обекти), File Transfer Profile (Профил за трансфер на файлове), SIM Access Profile (Профил за
достъп до СИМ) и Handsfree Profile (Профил за устройство "свободни ръце"). За да осигурите съвместимост между други
устройства, поддържащи технологията Bluetooth, използвайте одобрените от Nokia аксесоари за този модел. Проверете
при производителите на другите устройства, за да определите тяхната съвместимост с това устройство.
На някои места може да има ограничения относно използването на технологията Bluetooth. Проверете при местните
власти или доставчика на услуги.
Функции, които използват технологията Bluetooth или позволяват такива функции да работят във фонов режим, докато
се използват други функции, увеличават разхода на батерията и скъсяват живота й.
Технологията Bluetooth позволява безплатни безжични връзки между електронни устройства с максимален обхват от
10 метра. Една Bluetooth връзка може да се ползва за изпращане на изображения, видеоклипове, текстове, визитки,
бележки от календара или безжично да се свързва с устройства използващи технологията Bluetooth, компютри
например.
Тъй като устройствата използващи Bluetooth технологията се свързват с радиовълни, вашето устройство и другите
устройства няма нужда да имат пряка видимост едно към друго. Двете устройства трябва единствено да бъдат в рамките
на 10 метра едно от друго, макар че връзката може да търпи смущения от препятствия като стени или други електронни
устройства.
Когато активирате Bluetooth за пръв път, от вас ще се иска да дадете име на вашето устройство.

Настройки на Bluetooth
За да промените настройките на Bluetooth, изберете Desk > Tools > Control panel и след това изберете Connections >
Bluetooth. Изберете страницата Settings.
Определете следното:
• Bluetooth active — Изберете Yes, за да разрешите Bluetooth. Ако изберете No, всички активни Bluetooth връзки се

прекъсват и Bluetooth не може да се използва за изпращане и получаване на данни.
• My telephone's visibility — Изберете Shown to all, ако искате вашето устройство да бъде откривано от други Bluetooth

устройства. Ако изберете Hidden, вашето устройство няма да бъде откривано от други устройства.
• My Bluetooth name — Определете име за вашето устройство. Максималната дължина на името е 247 символа.
• Remote SIM access — Изберете Enabled, за да позволите комуникация между съвместим комплект за автомобил и вашия

телефон Nokia 9300i. Вижте “Профил за достъп до СИМ”, стр. 69.
Ако сте задали Bluetooth като активен и сте променили вашата видимост на Shown to all, вашето устройство и неговото
име може да бъде виждано от други потребители на Bluetooth устройства.

Съвет:  За да активирате или деактивирате Bluetooth, натиснете Chr+  .

Bluetooth се изключва, ако изберете профила Offline или изключите телефонния капак.

Изпращане на данни с Bluetooth
Защитата на авторските права може да не позволи някои изображения, мелодии (включително тонове на звънене) и
друго съдържание да бъдат копирани, модифицирани, прехвърляни или препращани.
Във всеки момент може да има само една активна Bluetooth връзка.
1. Отворете приложението, където е съхранено онова, което желаете да изпратите. Например, за да изпратите снимка

към друго устройство, отворете приложението Images.
2. Изберете това, което желаете да изпратите, натиснете Меню и изберете File > Send > Via Bluetooth.
3. Ако преди това сте търсили Bluetooth устройства, списък с устройствата намерени преди се показва пръв. Можете да

видите икона на устройството и име на устройството. За да започнете ново търсене, натиснете Search again. За да
прекъснете търсенето, натиснете Stop.

4. Изберете устройството, с което желаете да се свържете, и натиснете Select.
5. Ако другото устройство изисква сдвояване, преди да се предават данни, от вас ще се иска да въведете код за достъп.

Създайте свой код за достъп (с дължина от 1 до 16 символа, цифрови) и се договорете с притежателя на другото
Bluetooth устройство да ползвате същия код. Кодът за достъп се ползва само веднъж и няма нужда да го запомняте.

С в ъ р з в а н е  с  д р у г и  у с т р о й с т в а
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Устройства, които нямат потребителски интерфейс, имат предварително установен код за достъп. След сдвояването,
устройството се запаметява в страницата Paired devices.

6. Когато връзката се осъществи успешно, се показва бележката Sending....

Получаване на данни с Bluetooth
Ако желаете да получавате данни с използване на Bluetooth, задайте Bluetooth да бъде активен и изберете опцията
Shown to all.
Когато получите данни с Bluetooth от устройство, което не е разрешено, първо ще бъдете запитани дали желаете да
приемете Bluetooth съобщението. Ако приемете, полученото ще се съхрани в папката Inbox (Входяща кутия) на
приложението Messaging.

Съвет: Ако полученият елемент не е в папката Inbox (Входяща кутия), отидете в Desk > Office > File manager и
вижте съдържанието на C:\My files\.

Сдвояване с устройство
Сдвояването означава удостоверяване. Сдвояването с устройство прави търсенето на устройства по-бързо и по-лесно.
Идете на Desk > Tools > Control panel и изберете Connections > Bluetooth.
За да се сдвоите с дадено устройство, изберете страницата Paired devices. Натиснете New, а след това Start, за да започнете
търсене на устройство. Изберете устройството, с което желаете да се сдвоите, и натиснете Pair. Въведете кода за достъп
и натиснете OK. Ако искате другото устройство да е разрешено, натиснете Yes. Ако изберете No, заявките за връзка от
другото устройство ще трябва да бъдат приемани отделно всеки път.

Съвет: Потребителите на устройства ползващи технологията Bluetooth трябва да се договорят за кода за достъп
и да ползват същия код за достъп и за двете устройства, за да могат за ги сдвоят. Устройства, които нямат
потребителски интерфейс, имат предварително установен код за достъп.

За да отмените сдвояването, изберете страницата Paired devices. Изберете устройството, чието сдвояване желаете да
отмените, и натиснете Delete.
За да зададете кратко име за сдвоено устройство, изберете страницата Paired devices. Изберете устройството, чието име
желаете да промените, и натиснете Edit. В полето Assign short name можете да зададете кратко име (прякор, псевдоним),
което да ви помогне да разпознаете определено устройство. Това име се съхранява в паметта на устройството и не може
да бъде виждано от други потребители на Bluetooth устройства.
За да зададете дали едно устройство ще бъде разрешено или неразрешено, идете на страницата Paired devices. Изберете
устройството и натиснете Edit. Минете в полето Device authorised и изберете Yes. Връзки между вашето устройство и
другото устройство вече могат да бъдат правени без ваше знание. Не е необходимо отделно приемане или разрешение.
Изберете Yes за вашите собствени устройства, вашият персонален компютър например, или устройства принадлежащи
на някого, на когото имате доверие. Иконата  се добавя до разрешените устройства в списъка на сдвоени устройства.
Ако изберете No, заявките за връзка от това устройство ще трябва да бъдат приемани отделно всеки път.
За да се свържете с дадено Bluetooth устройство, изберете страницата Paired devices. Изберете устройството от списъка,
натиснете Edit и след това натиснете Connect. Имайте предвид, че тази опция е налична само за аудио устройства, които
се нуждаят от по-стабилна Bluetooth връзка, например Bluetooth слушалки или комплекти за автомобил. Подобни
устройства трябва да поддържат спецификацията Bluetooth 1.1 и профила Handsfree (Свободни ръце). За да прекъснете
връзката с избраното устройство, натиснете Disconnect.

СИМ профил за достъп
Използвайки връзка Bluetooth и СИМ профила за достъп, можете да осъществите достъп до вашата СИМ-карта със
съвместим телефон за автомобил. Вижте “Профил за достъп до СИМ”, стр. 69.

Прекъсване на Bluetooth връзка
Една Bluetooth връзка се прекъсва автоматично след изпращане или получаване на данни. Единствено със софтуера PC
Suite и някои аксесоари като слушалките например връзката може да се поддържа, дори ако не се ползва активно.

Проверка на състоянието на Bluetooth връзката
  Bluetooth е активна.
  Когато иконата мига, вашето устройство се опитва да се свърже с другото устройство.
  Когато иконата се показва продължително, Bluetooth връзката е активна.

С в ъ р з в а н е  с  д р у г и  у с т р о й с т в а
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Инфрачервена връзка
Не насочвайте инфрачервения лъч в ничии очи и не допускайте той да смущава други инфрачервени устройства. Това
устройство е лазерен продукт Клас 1.
Можете да ползвате инфрачервена връзка за изпращане и получаване на файлове от други устройства с инфрачервена
връзка.
1. Уверете се, че инфрачервените портове на устройствата са обърнати един към друг. Разположението на устройствата

е по-важно от ъгъла или разстоянието.
2. Натиснете Chr+ .
За да прекъснете инфрачервената връзка, натиснете отново Chr+ .

Модем
Можете да ползвате устройството като модем, заедно със съвместим компютър.
Отидете в Desk > Tools > Modem.
Преди да можете да ползвате вашето устройство като модем:
• Подходящият софтуер за обмен на данни трябва да бъде инсталиран на вашия компютър.
• Трябва да се абонирате за подходящите мрежови услуги от вашия доставчик на услуги или доставчик на Интернет

услуги.
• Трябва да имате подходящите драйвери инсталирани на вашия компютър. Драйверите за кабел CA-53 (USB) се

инсталират автоматично, когато инсталирате Nokia PC Suite в компютъра си. Може да се наложи да инсталирате или
актуализирате драйвери за Bluetooth или инфрачервена връзка.

• Препоръчва се да имате Nokia Modem Options инсталирани на вашия компютър.
Вижте www.nokia.com и Ръководството за потребителя на Nokia PC Suite за подробности.
За да свържете устройството със съвместим компютър по инфрачервена връзка, натиснете Activate. За да прекъснете
връзката, натиснете Disable.

Съвет: За да ползвате устройството като модем по Bluetooth или кабелна връзка, трябва да свържете
устройството със съвместим компютър и да активирате модема от компютъра.

Имайте предвид, че може да не бъдете в състояние да ползвате някои от другите комуникационни функции, когато
устройството се ползва като модем.

Печатане
Можете да печатате файлове на съвместими принтери в повечето приложения. Преди да започнете да печатате, се
уверете, че вашето устройство е правилно свързано към принтера.
За да отпечатате файл на съвместим принтер, натиснете Меню и изберете File > Printing > Print.... Проверете дали
настройките са правилни и натиснете Print.
За да промените настройките за печатане, натиснете Options.
За да прегледате файл преди печатане, натиснете Меню, изберете File > Printing > Print... и натиснете Preview. За да
започнете печатане на съвместим принтер, натиснете Print. За да промените размера, полетата, колонтитулите или
странирането на документа, натиснете Page setup.

Задаване на опциите за печатане
За да промените опциите за печатане на файл, натиснете Меню и изберете File > Printing > Print... и натиснете Options.
На страницата Connection задайте следното:
• Connection type — Изберете метода, който желаете да ползвате, за да се свържете с принтера.

Съвет: Можете да печатате използвайки Bluetooth или инфрачервена връзка или други мрежови връзки като
безжична LAN или GPRS. Ако ползвате мрежова връзка, трябва да знаете правилния протокол Network
(LPR) или Network (Raw), IP адресът или името на принтера, точната опашка за печат и евентуално
потребителското име за принтера.

• Printer — Изберете правилния принтер. Ако изберете Hewlett-Packard, изберете драйвера на принтера тук, а принтера
в Desk > Tools > Control panel > Extras.

На страницата Document задайте следното:
• Number of copies — Изберете колко копия желаете да отпечатате.
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Определяне настройката на страница
За да промените размера и ориентацията на страницата, натиснете Меню и изберете File > Printing > Page setup.... Изберете
раздела Size.
За да промените размера на страницата, превъртете до Page size и изберете нов размер. Имайте предвид, че вашият
принтер може да не е в състояние да печата всички различни опции. Числата в полетата Width и Height се променят
според размера на страницата, който избирате.
За да определите нестандартен размер на страница, въведете числата в полетата Width и Height.
За да промените ориентацията на отпечатаната страница, превъртете до Orientation. В Portrait височината е по-голяма
от ширината. В Landscape ширината е по-голяма от височината.
За да определите полетата на дадена страница, натиснете Меню и изберете File > Printing > Page setup.... Изберете раздела
Margins, превъртете до всяко поле за въвеждане и въведете число.
За да видите как изглеждат новите полета, затворете диалоговия прозорец Page setup, натиснете Меню и изберете File >
Printing > Print preview. Вашият принтер може да не е в състояние да печата нормално документи с много тесни полета.
За да определите горен колонтитул за дадена страница, натиснете Меню и изберете File > Printing > Page setup.... Изберете
страницата Header и въведете текста за колонтитула. Натиснете Insert, за да ползвате име на файл, обект, номера на
страница, час или дата в горния колонтитул.
За да промените външния вид на текста, натиснете Format.
За да преместите горния колонтитул по-близо или по-далеч от върха на страницата, превъртете до Distance from top of
page и въведете число. Вашият принтер може да не е в състояние да печата нормално документи с много тесни полета.
За да определите долен колонтитул за дадена страница, натиснете Меню и изберете File > Printing > Page setup.... Изберете
раздела Footer и въведете текста за долния колонтитул. Натиснете Insert, за да ползвате име на файл, обект, номера на
страница, час или дата в долния колонтитул.
За да промените външния вид на текста, натиснете Format.
За да преместите долния колонтитул по-близо или по-далеч от дъното на страницата, превъртете до Distance from bottom
margin и въведете число.
За да изберете номера на първата страница, превъртете до Start numbering at и въведете номера. Обикновено бихте
започнали с 1 или 0.
За да изключите горния или долния колонтитул от първата страница, превъртете до Include header on first page или
Include footer on first page, натиснете Changeи изберете No.

Проблеми при печатане
Вашето устройство показва бележка, ако не можете да свържете устройството със съвместим принтер.
Ето няколко отправни точки за отстраняване на проблеми:
• Принтер - проверете дали принтерът е включен и в готовност, отпечатайте тестова страница, опитайте се да печатате,

когато сте директно свързани с принтера, проверете дали принтерът работи с други безжични устройства или
проверете дали принтерът се поддържа от вашето устройство.

• Инфрачервена връзка - проверете дали инфрачервената връзка е активирана, дали инфрачервените портове на
устройството и принтера са обърнати един към друг и дали няма ярки светлини, които светят в единия или другия
порт.

• Bluetooth - проверете дали Bluetooth е активиран и дали вашето устройство може да намира други Bluetooth
устройства освен принтера и дали устройството и принтерът са в обхват.

• Wireless LAN - проверете дали безжичната LAN е активирана и дали настройките за безжичната LAN са правилни, дали
безжичният принтер е съвместим с вашето устройство и също така дали други безжични LAN могат да намират вашия
безжичен принтер.

Управляване на настройките за мобилно печатане
За да управлявате настройките за печат, когато печатате на съвместим принтер Hewlett-Packard, отидете в Desk > Tools >
Control panel > Extras > HP printer selection. Задайте следното:
• Printer model — Изберете принтера, който желаете да ползвате.
• Quality mode — Изберете качеството на отпечатване в зависимост от качествата, които поддържа вашия принтер.

Normal е за печатане с 600 dpi, Draft е за бързо печатане, 300 dpi, Best е за печатане 1200 dpi и Maximum е за
печатане 2400/4800 dpi. За да пестите мастило или да ускорите печатането, изберете Normal или Draft.

• Media type — Изберете типа на материала за печат.
• Colour mode — Изберете дали да печатате в цвят или в сивата гама в зависимост от вашия принтер.
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Външна конфигурация (услуга на мрежата)
Приложението Device manager ви помага да конфигурирате настройките за връзка, например електронна поща,
мултимедийни съобщения или настройки за Интернет.
Отидете в Desk > Tools > Device manager.
Връзката за външна конфигурация обикновено се стартира от сървъра, когато настройките на устройството трябва да
бъдат актуализирани.
За да стартирате сесия за конфигурация, изберете профил от списъка и натиснете Connect. Ако не са били дефинирани
профили за външна конфигурация, трябва първо да създадете нов профил.
За да забраните конфигурация, изберете профил, натиснете Меню и изберете Tools > Disable configuration. Не можете да
получавате настройки за конфигурация от който и да е от сървърите за конфигурация, за които имате профил.
Когато сесията за конфигурация е приключила, можете да видите информация за състоянието.
За да отворите дневника на конфигурация, изберете профил и натиснете Configuration log. Файлът на дневника показва
последното състояние за конфигурация на избрания профил.

Създаване на нов профил за сървър за конфигурация
Профилът за сървъра за конфигурация съдържа настройките на външния сървър. Можете да създадете няколко
профила, ако имате нужда от достъп до повече сървъри.
Може да получите настройките на профила за сървър за конфигурация като специално съобщение от вашия доставчик
на услуги.
1. Ако нямате определени профили, натиснете New, в противен случай натиснете Меню и изберете File > New .
2. Ако вече имате определени профили, изберете дали желаете да копирате стойностите от съществуващ профил, които

да служат за основата на новия профил.
3. Отваря се диалоговият прозорец Profile settings.

Определете настройките на различните страници на диалоговия прозорец:
• Server name — Въведете име на сървъра за конфигурация.
• Server ID — Въведете уникалният идентификатор за сървъра за конфигурация. Обърнете се към вашия доставчик

на услуги или системен администратор за точната стойност.
• Password — Напишете парола, с която вашето устройство ще се идентифицира пред сървъра. Потвърдете паролата.
• Active — Изберете Yes, за да разрешите на сървъра да започва сесия за конфигурация.
• Accepted — Изберете Yes, ако не желаете сървърът да ви пита за потвърждение, когато започва сесия за

конфигурация.
• Connection type — Изберете как желаете да се свързвате със сървъра.
• Access point — Изберете точката за достъп, която желаете да ползвате за връзката за предаване на данни със

сървъра.
• Host address — Въведете URL адреса на сървъра. Обърнете се към вашия доставчик на услуги или системен

администратор за точната стойност.
• Port — Въведете номера на порта на сървъра. Обърнете се към вашия доставчик на услуги или системен

администратор за точната стойност.
• User name — Въведете вашия потребителски идентификатор за сървъра за конфигурация. Обърнете се към вашия

доставчик на услуги или системен администратор за точния ви потребителски идентификатор.
• Password — Въведете вашата парола за сървъра за конфигурация. Потвърдете я в полето Confirm password.

Обърнете се към вашия доставчик на услуги или системен администратор за точната парола.
• HTTP authentication — Изберете Yes, ако трябва да изпратите вашето потребителско име и парола на HTTP сървъра.

В диалоговият прозорец HTTP authentication, въведете вашето потребителско име и парола, и натиснете Done.
За да редактирате настройките на профил за конфигурация, изберете профила и натиснете Edit.
За да изтриете профил, изберете профила и натиснете клавиша за връщане.

Съвет: Ако сте изтрили или сте променили предварително определения профил на PC Suite, можете да го
възстановите, като натиснете Меню и изберете Tools > Reset PC Suite profile.

Връзки за предаване на данни
Устройството поддържа пакетно предаване на данни (GPRS), повиквания за високоскоростно предаване на данни
(HSCSD), GSM повиквания за предаване на данни и безжични LAN връзки.
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Безжична локална мрежа (безжична LAN)
На някои места може да има ограничения за използването на безжична локална мрежа. Проверете при местните власти
или доставчика на услуги.
Функции, които използват безжична локална мрежа или позволяват такива функции да работят във фонов режим,
докато се използват други функции, увеличават разхода на батерията и скъсяват живота й.
Вашето устройство е одобрено за ползване в безжична LAN. Можете да ползвате безжична LAN за изпращане и
получаване на електронна поща, както и за свързване на вашето устройство към Интернет.
Вашето устройство поддържа следните функции на безжична LAN:
• Стандарти IEEE 802.11b и IEEE 802.11g
• Работа на честота 2,4 GHz с използване на радиотехнологията директен сериен спектър на разпръскване (DSSS)
• Шифроване на данните с wired equivalent privacy (сигурност, еквивалентна на кабелна връзка) (WEP)
• Wi-Fi защитен достъп (WPA и WPA2)
Имайте предвид, че функциите WEP и WPA/WPA2 могат да се ползват само ако се поддържат от мрежата.
Ако преместите устройството на друго място в рамките на безжичната LAN и извън обхвата на точка за достъп на
безжична LAN, функцията за роуминг може автоматично да свърже вашето устройство с друга точка за достъп, която
принадлежи на същата мрежа. Стига да се намирате в обхвата на точки за достъп, които принадлежат на същата мрежа,
вашето устройство може да остане свързано с мрежата.

Съвет: Една безжична LAN връзка се установява, когато създавате връзка за предаване на данни с Интернет
точка за достъп на безжична LAN. Активната безжична LAN връзка приключва, когато приключите връзката за
предаване на данни.

Вашето устройство позволява различни видове обмен на данни в една безжична LAN. Можете да избирате между два
работни режима: инфраструктурен и „ad hoc“.
• Инфраструктурният режим на работа позволява два вида обмен на данни: безжични устройства, които обменят данни

едно с друго през точка за достъп на безжична LAN, или безжични устройства, които обменят данни с кабелно LAN
устройство през точка за достъп на безжична LAN.
Предимството на инфраструктурният режим на работа е, че имате повече контрол върху мрежовите връзки, тъй като
те минават през точка за достъп. Едно безжично устройство има достъп до услугите, които се предлагат в нормална
кабелна LAN: фирмена база данни, електронна поща, Интернет и други мрежови ресурси, например.

• С приложения на трети страни можете да изпращате и получавате данни директно един към друг в режим на работа
„ad hoc“, например за печат. Няма нужда от точка за достъп на безжична LAN. Просто направете необходимите
конфигурации и започнете да обменяте данни. „Ad hoc“ мрежите се създават лесно, но обменът на данни е ограничен
до обхвата на устройствата.

Вижте “Настройка на Интернет точка за достъп за безжична LAN”, стр. 77.
Вижте “Създаване на „ad hoc“ мрежа”, стр. 94.

Пакети данни (general packet radio service, GPRS - обща радиоуслуга за предаване на пакети данни)
GPRS позволява безжичен достъп за мобилни телефони до мрежи за предаване на данни (услуга на мрежата). GPRS
използва пакетната технология за предаване на данни, при която информацията се изпраща на кратки залпове от данни
по мобилната мрежа. Ползата от изпращането на данни в пакети е, че мрежата е заета единствено, когато изпраща или
получава данни. Тъй като GPRS използва мрежата ефективно, тя позволява бързо да се установи връзка за предаване
на данни и бързи скорости на пренос на данни.
Трябва да се абонирате за GPRS услугата. За наличност и абонамент за GPRS, се свържете с вашия мрежов оператор или
доставчик на услуги.
Разширената GPRS (EGPRS) е подобна на GPRS, но позволява по-бърза връзка. За повече информация за наличността на
EGPRS и скоростта на пренос на данни, се свържете с вашия мрежов оператор или доставчик на услуги. Имайте предвид,
че когато изберете GPRS за носител на данни, устройството ще използва EGPRS вместо GPRS, ако това е възможно в
мрежата.
Имайте предвид, че по време на гласово повикване не можете да установите GPRS връзка и ако има съществуваща GPRS
връзка, тя се задържа.

Повиквания за високоскоростно предаване на данни (high-speed circuit switched data, HSCSD-
високоскоростни линейно-комутируеми данни)
HSCSD позволява скорости на предаване на данни до 43,2 kb/s, което е четири пъти по-бързо от стандартните скорости
за предаване на данни на GSM мрежата. HSCSD е сравнима със скоростта на много компютърни модеми, които се свързват
с фиксирани телефонни мрежи.
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За наличност и абонамент за услуги за високоскоростно предаване на данни, моля, свържете се с вашия мрежов оператор
или доставчик на услуги.
Имайте предвид, че изпращането на данни с HSCSD може да изтощи батерията по-бързо от нормалните гласови
повиквания или повиквания за предаване на данни, тъй като устройството може да изпраща данни по-често до мрежата.

GSM повиквания за предаване на данни
Едно GSM повикване за предаване на данни позволява скорости на предаване на данни до 14.4 kb/s. За наличност и
абонамент за услуги за предаване на данни, се свържете с вашия мрежов оператор или доставчик на услуги.

Мениджър на връзки
В Conn. manager можете да прегледате детайли на активни връзки с мрежата и да прекратявате неизползвани връзки.
Отидете в Desk > Tools > Conn. manager.

Бележка:  Действителното време за разговори, фактурирано от вашия оператор, може да варира в зависимост
от характеристиките на мрежата, закръгляването при изчисленията на сметките, данъците и т.н.

За да прегледате подробна информация относно връзките с мрежата, изберете връзката от списъка и натиснете
Details. Видът на показаната информация зависи от вида на връзка с мрежата.
За да прекратите връзка с мрежата, изберете връзката от списъка и натиснете Disconnect.
За да прекратите всички активни връзки с мрежата едновременно, натиснете Меню и изберете Tools > Disconnect all.
За да прегледате обема от данни изпратени и получени с GPRS или безжична LAN, натиснете Меню и изберете Counters >
GPRS counter или WLAN counter.
За да прегледате информация за IP адрес, натиснете Меню и изберете Tools > IP address. Информацията за IP адрес се
показва само когато се установи връзката с мрежата, а не по време на активиране.

С в ъ р з в а н е  с  д р у г и  у с т р о й с т в а
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19. Персонализиране на вашето устройство

Има няколко начина, по които можете да персонализирате вашето устройство.
• Панели - можете да сменяте предния панел на вашето устройство.
• Клавиши за избор на панела - можете да променяте функциите, които са изписани над левия и десен клавиш за избор.
• Desk (Бюро) - можете да организирате приложенията, кратките команди и бележките в папки, както и да създавате

нови папки в Desk (Бюро).
• Клавиш My own (Моят собствен) - можете да конфигурирате клавиша My own (Моят собствен) да отваря вашето

любимо приложение.
• Фонови изображения - можете да зададете фоново изображение на дисплея на вашия панел и на дисплея на

комуникатора.
• Цветови схеми - можете да промените цветовите схеми на вашето устройство.

Смяна на предния панел
Бележка:  Преди да свалите панела, винаги изключвайте захранването и разкачайте зарядното устройство и
каквото и да е друго свързано устройство. Избягвайте допира с електронни компоненти при смяна на панела.
Винаги дръжте и ползвайте устройството с поставен панел.

1. Натиснете бутона за освобождаване на предния панел (1) и повдигнете предния панел (2) в посоката на стрелката.
Започнете от долната част на устройството и завършете, като освободите заключващите държачи в горната част на
устройството.

2. Повдигнете предния панел в посоката на стрелката.

3. За да смените предния панел, изравнете заключващите държачи с горната част на устройството под малък ъгъл.

4. Натиснете предния панел надолу, докато щракне на място.
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Клавиши за избор на панела
Левият клавиш за избор в режим готовност е Go to. Можете да използвате клавиша за бърз достъп до
любимите ви функции. За да активирате функция, превъртете до нея и натиснете Select.
За да добавите функция към списъка с кратки команди, натиснете Options, изберете Select options,
превъртете до дадена функция и натиснете Mark. За да изтриете функция от списъка, изберете функцията и натиснете
Unmark.
За да преподредите функциите в списъка, натиснете Options и изберете Organise. Превъртете до функцията, която
желаете да преместите, натиснете Move и изберете къде желаете да преместите функцията.

Desk (Бюро)
Можете да подредите Бюро по няколко начина. Можете да премествате приложения в различни групи от техните
оригинални групи, да създавате нови групи, да преименувате стари групи и да модифицирате иконите и имената на
приложенията. Можете също да промените фоновото изображение в Бюро. Вижте “Desk”, стр. 23.

Клавиш My own (Моят собствен)
Можете да конфигурирате клавиша My own (Моят собствен) да отваря приложение по ваш избор. Вижте “Клавиш My
own (Моят собствен)”, стр. 67.

Тапети и цветни схеми
Можете да зададете фоново изображение на дисплея на вашия панел и на дисплея на комуникатора. Има няколко тапета
готови за употреба. Вижте “Wallpapers (Тапети)”, стр. 67.
Можете също да промените цветните схеми на вашето устройство. Смяната на цветната схема в панела за управление
засяга цветовете на интерфейса на вашия комуникатор.Вижте “Дисплей”, стр. 67. Използвайте менюто Settings от
телефонния панел, за да смените цветната схема на панела на телефона. Вижте “Settings (Настройки) ”, стр. 21.

П е р с о н а л и з и р а н е  н а  в а ш е т о  у с т р о й с т в о
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20. Кратки команди

Ето някои от наличните кратки клавишни команди във вашето устройство. Кратките клавишни команди правят
използването на приложения по ефикасно.
Има няколко различни комбинации от кратки клавишни команди, които можете да използвате:
• Кратки команди с Ctrl+клавиш ви дават достъп до функциите на Меню. Например натискането на Ctrl+N създава нов

прозорец в Интернет, нова карта за контакт в Контакти или ново съобщение в Съобщения.
• Допълнителни букви и символи обикновено се вмъкват с комбинацията Shift+клавиш. Например, натискането на Shift

+цифров клавиш, може да въведе кавички, удивителен знак или скоби.
• Някои функции може да се активират с комбинациите Chr+клавиш. Например натискането на Chr+  отваря

допълнителна информация относно вашата текуща задача, или натискането на Chr+  може да активира и
деактивира инфрачервена връзка.

Съвет: Много кратки команди са също показани до опциите на менюто в приложенията.

Общи кратки команди
Ctrl+A Избери всичко
Ctrl+C Копирай в буфера
Ctrl+D Изтрий
Ctrl+F Намери
Ctrl+I Сортирай
Ctrl+M Премести
Ctrl+N Нов
Ctrl+O Отвори
Ctrl+P Отпечатай
Ctrl+S Запамети
Ctrl+T Цял екран
Ctrl+V Копирай от буфера
Ctrl+X Отрежи в буфера
Ctrl+Z Анулирай действие
Shift+Ctrl+E Мащабирай
Shift+Ctrl+G Следващ
Shift+Ctrl+L Дневник
Shift+Ctrl+P Предишен
Shift+Ctrl+S Запамети като
Shift+Ctrl+U Настройка на страница
Shift+Ctrl+V Преглеждане за печат
Shift+Ctrl+Z Редактирай
Shift+клавиш за връщане Изтрий текста отдясно
Ctrl+Telephone (Телефон) Отвори екрана Recent calls (Последни повиквания) в приложението телефон
Chr+буква Вмъква символ с ударение
Chr+табулатор Превключва между отворени приложения
Chr+клавиша на телефона Набери отново последно набрания номер
Chr+клавиш Съобщения Изтегли поща
Shift+Ctrl+Chr+S Кадър
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Специфични кратки команди за приложения
Приложение Desk (Бюро)
Ctrl+P Свойства
Shift+Ctrl+S Покажи в групи
Ctrl+Мой собствен клавиш Конфигурирай Мой собствен клавиш
Clock (Часовник)
Ctrl+B Отмени алармата
Ctrl+E Покажи детайли за града
Ctrl+K Настройки на аларма
Ctrl+T Програмирай датата и часа
Shift+Ctrl+A Алармен часовник
Shift+Ctrl+E Покажи детайли за страната или областта
Shift+Ctrl+N Добави нов град
Shift+Ctrl+Q Задай вид на часовника
Shift+Ctrl+T Детайли за друг град
Shift+Ctrl+W Световен часовник
Telephone (Телефон)
Ctrl+P Покажи сериен номер (IMEI)
Shift+Ctrl+B Блокиране на повикване
Shift+Ctrl+M Гласови пощенски кутии
Shift+Ctrl+O Други настройки
Shift+Ctrl+P Настройки на профил
Shift+Ctrl+S Бързо набиране
Shift+Ctrl+V Прехвърляне на повикване
Contacts (Контакти)
Ctrl+K Настройки
Ctrl+M Принадлежи към групи (в отворена карта за контакт)
Ctrl+N Нова карта за контакт
Ctrl+P Характеристики на база данни
Ctrl+R Тон на звънене (в отворена карта за контакт)
Ctrl+T Шаблони за картички
Shift+Ctrl+B Нова база данни
Shift+Ctrl+C Копирай в
Shift+Ctrl+D Изтрий снимка (в отворена карта за контакт)
Shift+Ctrl+M Премести в
Shift+Ctrl+N Създай нова група
Shift+Ctrl+O Вмъкни снимка (в отворена карта за контакт)
Messaging (Съобщения)
Ctrl+B Изтегли новите съобщения
Ctrl+G Изтегли поща
Ctrl+I Сортирай по (сортира по качества, които вече сте избрали, например дата или

изпращач)
Ctrl+L Влез онлайн или мини офлайн, ако има активна връзка.

К р а т к и  к о м а н д и
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Ctrl+Q Свойства
Ctrl+R Отговори
Ctrl+T Разгърни съдържанието на папката
Ctrl+U Прекъсни връзката
Ctrl+Y Промени връзката
Shift+Ctrl+A Изтегли всички съобщения
Shift+Ctrl+B Изтегли избраните съобщения
Shift+Ctrl+E Преименувай избраната папка
Shift+Ctrl+F Препрати избраното съобщение
Shift+Ctrl+N Създай нова папка
Shift+Ctrl+R Отговори на всички
Shift+Ctrl+S Съхранение на изпратени елементи
Shift+Ctrl+T Настройки за достъп
Shift+Ctrl+Z Изтрий съобщенията локално
Chr+Messaging Изтегли поща
Calendar (Календар)
Ctrl+A Създай нова годишнина
Ctrl+E Създай нова паметка
Ctrl+G Отиди на дата
Ctrl+K Редактирай настройки на показване
Ctrl+N Създай нова среща
Ctrl+Q Промени изглед
Ctrl+S Създай нова бележка за задача
Ctrl+T Редактирай датата и часа
Shift+Ctrl+A Задай "годишнина" като основен вид запис
Shift+Ctrl+C Зачеркнат запис
Shift+Ctrl+D Премести или изтрий избрания обект
Shift+Ctrl+E Задай "среща" като основен вид запис
Shift+Ctrl+K Редактирай общи настройки
Shift+Ctrl+M Внеси записи
Shift+Ctrl+O Задай "бележка за задача" като основен вид запис
Shift+Ctrl+P Свойства
Shift+Ctrl+R Задай "паметка" като основен вид запис
Shift+Ctrl+T Неуточнен запис
Ctrl+Calendar (Календар) Отвори текущия ден в екран Day (Ден)
Клавиш Календар Промени изглед
Documents (Документи)
Ctrl+B Получер
Ctrl+G Отиди на страница
Ctrl+I Курсив
Ctrl+U Подчертай
Shift+Ctrl+A Форматирай подравняване на абзац
Shift+Ctrl+B Форматирай водещи символи

К р а т к и  к о м а н д и
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Shift+Ctrl+D Форматирай рамка
Shift+Ctrl+F Форматирай шрифта
Shift+Ctrl+G Форматирай стила
Shift+Ctrl+J Виж подробностите на избрания обект
Shift+Ctrl+K Предпочитания
Shift+Ctrl+N Форматирай междуредие
Shift+Ctrl+O Вмъкни обект
Shift+Ctrl+Y Форматирай табулатори
Shift+Ctrl+Z Редактирай избрания обект
Sheet (Лист)
Ctrl+H Преименувай работния лист
Ctrl+M Замрази панели
Ctrl+Q Покажи работни листове
Ctrl+W Вмъкни нов работен лист
Ctrl+Y Вмъкни клетки
Shift+Ctrl+A Форматирай подравняване на клетка
Shift+Ctrl+B Форматирай рамка на клетка
Shift+Ctrl+C Вмъкни нова графика
Shift+Ctrl+D Изтрий клетката
Shift+Ctrl+F Форматирай шрифта
Shift+Ctrl+G Вмъкни нова страница
Shift+Ctrl+H Форматирай височината на реда
Shift+Ctrl+I Вмъкни функция
Shift+Ctrl+N Форматирай числа
Shift+Ctrl+O Настройки
Shift+Ctrl+P Форматирай цвят на фон на клетки
Shift+Ctrl+R Преизчисли
Shift+Ctrl+T Покажи заглавие
Shift+Ctrl+W Форматирай ширина на колоната
Shift+Ctrl+X Изчисти клетката
Presentations (Презентации)
Ctrl+T Режим цял екран
Shift+Ctrl+A Форматирай подравняването
Shift+Ctrl+F Форматирай шрифта
Shift+Ctrl+J Форматирай избрания обект
Shift+Ctrl+V Покажи поредица от слайдове
Клавиш за нов ред Започни редакция на текст
Клавиш Esc Отмени редакция на текст
File manager (Файлов мениджър)
Ctrl+E Разширено показване
Ctrl+H Покажи всички файлове
Ctrl+I Сортирай по (качествата , които вече сте избрали, например име или дата)

К р а т к и  к о м а н д и
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Ctrl+N Нов файл
Ctrl+O Сбито показване
Ctrl+P Свойства
Ctrl+R Преименувай избрания обект
Ctrl+U Мини едно ниво нагоре
Shift+Ctrl+B Архивирай на карта с памет
Shift+Ctrl+I Ред на сортиране (реда, който вече сте избрали, например възходящи)
Shift+Ctrl+K Настройки
Shift+Ctrl+N Създай нова папка
Shift+Ctrl+Q Промени парола на карта с памет
Shift+Ctrl+R Възстанови от карта с памет
Calculator (Калкулатор)
Ctrl+B Извади
Ctrl+F Посока на прелистване
Ctrl+I Добави
Ctrl+R Извикай от паметта
Ctrl+Y Карта на функции
Shift+Ctrl+C Изчисти всички
Shift+Ctrl+D Настолен калкулатор
Shift+Ctrl+S Научен калкулатор
Web (Интернет)
Ctrl+B Добави към маркерите
Ctrl+E Затвори браузъра
Ctrl+G Назад

Отидете до маркер (в екран с маркери)
Ctrl+H Иди на началната страница
Ctrl+I Зареди всички изображения

Вмъкни нова папка (в екран с маркери)
Ctrl+K Настройки
Ctrl+M Мащабирай до размера на екрана
Ctrl+N Отвори нов прозорец
Ctrl+R Отвори отново
Ctrl+T Режим цял екран
Ctrl+U Прекъсни връзката
Ctrl+W Виж списък прозорци
Ctrl+Y Промени връзката
Ctrl+Z Спри
Shift+Ctrl+B Маркери

Промени маркер (в екран с маркери)
Shift+Ctrl+D Покажи файловете за изтегляне
Shift+Ctrl+F Отвори отново рамка
Shift+Ctrl+G Напред
Shift+Ctrl+I Преименувай папка (в екран с маркери)
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Shift+Ctrl+O Отвори файл
Shift+Ctrl+R Отвори отново всички
Shift+Ctrl+S Запамети рамка като...
Shift+Ctrl+T Покажи заглавен панел
Images (Изображения)
Ctrl+B Предишно изображение (при отворено изображение)
Ctrl+F Следващо изображение (при отворено изображение)
Ctrl+R Завърти изображение (при отворено изображение)
Ctrl+T Цял екран (при отворено изображение)
Гласово записващо устройство
Ctrl+L Повтори
Ctrl+M Изключи звука
Ctrl+R Преименувай
Shift+Ctrl+K Настройки
Music player (Музикален плеър)
Ctrl+B Предишен запис
Ctrl+F Следващ запис
Ctrl+I Подреди по (по качествата, които вече сте избрали)
Ctrl+L Повтори всички
Ctrl+M Изключи звука
RealPlayer
Ctrl+B Предишен клип (с отворен видеоклип)
Ctrl+F Следващ клип (с отворен видеоклип)
Ctrl+M Изключи звука (с отворен видеоклип)
Ctrl+R Повтори веднъж (с отворен видеоклип)
Ctrl+T Цял екран (с отворен видеоклип)
Shift+Ctrl+K Настройки
Shift+Ctrl+S Запамети клип като (с отворен видеоклип)
Device manager (Мениджър на устройството)
Shift+Ctrl+C Свържи се

К р а т к и  к о м а н д и
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21. Предаване на данни

Това устройство използва възможностите за предаване на данни на GSM мрежата, за да изпраща мултимедийни
съобщения, SMS-съобщения и съобщения по електронна поща, както и да установява връзки с отдалечени компютри
например.
Безжичните връзки за данни могат да се осъществят от повечето места, където работи вашето устройство, но се
препоръчва да преместите устройството на място, където може да се приеме възможно най-силният радиосигнал. Когато
сигналът е силен, предаването на данни е ефективно. Безжичните комуникации на данни може се осъществяват по-
различно от комуникациите на данни, предавани по кабелен път. Това е така поради типичните характеристики на
средата на безжично предаване. При безжичните връзки може да се наблюдават "шум", слаби или пропадащи сигнали,
както и изкривявания.

Шум
Радиосмущенията от електронни устройства и апаратура, както и от други телефони, може да повлияят на качеството
на безжичното предаване на данни.

Роуминг
Когато потребителят на устройството преминава от една област на покритие на клетка на мрежата в друга, силата на
сигнала на канала може да спадне. Мрежата може да прехвърли потребителя към област на покритие и честота, при
които сигналът е по-силен. Мрежовият роуминг може да се осъществи и когато потребителят е "неподвижен" поради
различни натоварвания на трафика по мрежата. Такъв роуминг може да предизвика леки забавяния при предаването.

Електростатичен разряд
Разряд на статично електричество от пръст или проводник може да предизвика неправилно функциониране на
електрическите устройства. Разрядът може да доведе до изкривявания на дисплея и нестабилна работа на софтуера.
Безжичните връзки може да станат ненадеждни, може да има грешни данни и предаването да прекъсне. В този случай
трябва да прекъснете текущото повикване (ако има такова), за да изключите устройството (ако е включено) и да
извадите батерията. След това поставете отново батерията и осъществете нова безжична връзка.

Мъртви зони и пропадания
Мъртвите зони са области, където радио сигналите не могат да се приемат. Пропадания се получават, когато
потребителят на устройството минава през област, в която радиосигналът е блокиран или отслабнал, поради географски
характеристики или големи постройки.

Влошаване на сигнала
Разстоянието и препятствията може да доведат до дефазиране на сигнала. Те също така може да предизвикат отразени
сигнали. И при двете положения ще има загуба на силата на сигнала.

Ниска сила на сигнала
Поради разстояние или препятствия силата на радиосигнала от клетъчна зона може да не бъде достатъчно висока или
стабилна, за да осигури надеждна връзка за обмен на данни. Следователно, за да гарантирате най-добра възможна
комуникация, запомнете следните основни положения:
• Връзката за данни работи най-добре, когато устройството е неподвижно. Опити за безжични връзки за данни, когато

се намирате в движещо се превозно средство, не се препоръчват.
• Не слагайте устройството на метална повърхност.
• Проверете на дисплея на устройството дали силата на сигнала е достатъчна. Преместването на устройството в стая,

особено по-близо до прозорец, може да доведе до по-силен сигнал. Ако сигналът не е достатъчно силен, за да
поддържа гласово повикване, не бива да се прави опит за връзка за данни, докато не намерите място с по-добро
приемане на сигнала.
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Информация за батериите
Устройството ви се захранва от зареждаема батерия. Една нова батерия достига пълния си капацитет едва след два или
три пълни цикъла на зареждане и разреждане. Батерията може да бъде зареждана и разреждана стотици пъти, но в
даден момент се изтощава окончателно. Когато времето за разговори и времето в готовност стане забележимо по-кратко
от нормалното, купете нова батерия. Използвайте само одобрени от Nokia батерии и зареждайте батерията само с
одобрени от Nokia зарядни устройства, предназначени за това устройство.
Изключете зарядното устройство, когато не се използва, от електрическия контакт и от устройството. Не оставяйте
напълно заредената батерия включена в зарядното устройство, тъй като презареждането може да скъси живота й. Ако
изцяло заредена батерия се остави неизползвана, тя ще се саморазреди след известно време.
Ако батерията е напълно разредена, може да минат няколко минути, преди индикацията за зареждането да се появи на
дисплея или преди да е възможно да се осъществяват повиквания.
Използвайте батерията само за целта, за която е предназначена. Никога не използвайте повредени зарядно устройство
или батерия.
Не свързвайте батерията накъсо. Късо съединение може да възникне случайно, когато метален предмет, например
монета, кламер или писалка, осъществи пряк контакт с положителния (+) и отрицателния (-) полюс на батерията. (Тези
полюси изглеждат като метални ленти на батерията.) Това може да се случи например когато носите резервна батерия
в джоба или в чантата си. Късото съединение между полюсите може да повреди батерията или свързания с нея предмет.
Оставянето на батерията на горещи или студени места, например в затворена кола в летни или зимни условия, ще намали
капацитета и живота на батерията. Винаги се старайте да съхранявате батерията при температура от 15°С до 25°С (59°F
до 77°F). Устройство с гореща или студена батерия може временно да не работи дори ако батерията е напълно заредена.
Работата на батерията е особено ограничена при температури значително под нулата.
Не изхвърляйте батериите в огън, защото могат да се взривят. Батериите също могат да се взривят, ако са повредени.
Изхвърляйте батериите в съответствие с местните закони и разпоредби. Моля, рециклирайте батериите, когато е
възможно. Не ги изхвърляйте като битови отпадъци.

Указания за проверка на автентичността на батерии на Nokia
За вашата безопасност винаги ползвайте оригинални батерии на Nokia. За да се уверите, че получавате оригинална
батерия на Nokia, купете я от оторизиран представител на Nokia, вижте дали на опаковката има логото “Nokia Original
Enhancements” и изследвайте холограмния етикет, като следвате посочените по-долу стъпки:
Успешното завършване на четирите стъпки не е пълна гаранция за автентичността на батерията. Ако имате каквато и
да е причина да смятате, че вашата батерия не е оригинална батерия на Nokia, не бива да я ползвате и следва да я
занесете до най-близкия оторизиран сервизен център или представител на Nokia за съдействие. Оторизираният сервизен
център или представител на Nokia ще проверят автентичността на батерията. Ако автентичността не може да се
потвърди, върнете батерията там, откъдето сте я закупили.

Холограма за установяване на автентичността
1. Когато гледате холограмния етикет, трябва да виждате символа с докосващите се ръце на Nokia

под един ъгъл и логото “Nokia Original Enhancements”, ако гледате под друг ъгъл.

2. Когато накланяте холограмата наляво, надясно, надолу и нагоре, трябва да виждате 1, 2, 3 и 4 точки
на съответната страна.

3. Изтъркайте страничната част на етикета, за да се покаже 20-цифрен код, например
12345678919876543210. Обърнете батерията така, че цифрите да гледат нагоре. 20-цифреният код
се чете, като се започне от цифрата на горния ред и се продължи на долния.
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4. Потвърдете валидността на 20-цифрения код, като следвате инструкциите на адрес www.nokia.com/
batterycheck.

За да създадете текстово съобщение, въведете 20-цифрения код, например 12345678919876543210, и
го изпратете на +44 7786 200276.
Съобщението ще се таксува по националните и международни тарифи на оператора.
Трябва да получите съобщение, в което се посочва дали автентичността на кода може да бъде
потвърден.

Какво следва, ако батерията не е автентична?
Ако не можете да потвърдите, че вашата батерия на Nokia с холограма на етикета е автентична батерия на Nokia, моля,
не я ползвайте. Занесете я до най-близкия оторизиран сервизен център или представител на Nokia за съдействие.
Използването на батерия, която не е одобрена от производителя, може да бъде опасно и може да доведе до
незадоволителна работа на вашето устройство и неговите аксесоари и да ги повреди. Това може също да направи
невалидно всяко одобрение или гаранция, приложими към устройството.
За да научите повече за оригиналните батерии на Nokia, посетете www.nokia.com/battery.

И н ф о р м а ц и я  з а  б а т е р и и т е
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Грижи и поддръжка

Вашето устройство е продукт с изключителен дизайн и изработка и с него трябва да се работи грижливо. Предложенията
по-долу ще ви помогнат да запазите обхвата на гаранцията си.
• Пазете устройството сухо. Валежите, влажността и всички видове течности или влага могат да съдържат минерали,

които да доведат до корозия на електронните схеми. Ако устройството ви все пак се намокри, извадете батерията и
оставете устройството да изсъхне напълно, преди да я поставите обратно.

• Не използвайте и не съхранявайте устройството на прашни, замърсени места. Подвижните части и електронните му
компоненти могат да се повредят.

• Не съхранявайте устройството на горещи места. Високите температури могат да скъсят живота на електронните
устройства, да повредят батериите и да деформират или разтопят някои пластмаси.

• Не съхранявайте устройството на студени места. Когато устройството си възвърне нормалната температура, във
вътрешността му може да се образува влага, която може да повреди електронните платки.

• Не се опитвайте да отваряте устройството по различен от указания в това ръководство начин.
• Не изпускайте, не удряйте и не клатете устройството. При грубо боравене може да се счупят вътрешните платки и

фината механика.
• Не използвайте разяждащи химикали, почистващи разтвори или силни препарати за почистване на устройството.
• Не боядисвайте устройството. Боите могат да полепнат по подвижните части и да попречат на нормалната му работа.
• При замяна използвайте само доставената или одобрена резервна антена. Неодобрени антени, модификации или

приставки могат да повредят устройството и да доведат до нарушение на законите и разпоредбите, приложими към
радиосъоръженията.

• Използвайте зарядните устройства в закрити помещения.
• Правете винаги резервни копия на данните, които искате да запазите, като например контакти или календарни

бележки, преди да изпратите устройството си на сервиз.
Всички предложения, изложени по-горе, се отнасят по един и същ начин както за вашето устройство, така и за батерията,
зарядното устройство или който и да е аксесоар. Ако което и да е устройство не работи правилно, занесете го за ремонт
в най-близкия оторизиран сервизен център.
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Допълнителна информация за безопасност
Работна среда

Не забравяйте да спазвате всички специални закони и подзаконови актове и разпоредби, в сила за дадена област, и
винаги да изключвате устройството, когато неговото използване е забранено или когато устройството може да
предизвика смущения или опасност. Използвайте устройството само в нормално работно положение. Това устройство
отговаря на указанията за радиочестотно облъчване, когато се използва в нормално работно положение до ухото или
когато е разположено на най-малко 1,5 см (5/8 инча) от тялото. Когато използвате щипка за колан или калъф за носене,
които позволяват устройството да се ползва, докато е прикрепено към вашето тяло, такава щипка или калъф не трябва
да съдържат метал и трябва да държат устройството на горепосоченото разстояние от тялото ви.
За да бъдат предавани файлове с данни или съобщения, това устройство изисква висококачествена връзка с мрежата.
В някои случаи предаването на файлове с данни или съобщения може да се забави, докато не се постигне такава връзка.
Осигурете спазването на инструкциите по-горе за раздалечаване на определено разстояние, докато предаването
приключи.

Медицински устройства
Работата на всяко приемо-предавателно радиооборудване, включително и на безжичните телефони, може да внесе
смущения във функционирането на неподходящо защитени медицински устройства. Относно правилната защита на
медицинските устройства от външна радиочестотна енергия или други въпроси се консултирайте с лекар или с
производителя на медицинското устройство. Изключвайте устройството си в болнични комплекси, ако поставените там
разпоредби изискват това. Възможно е болничните и здравни комплекси да използват оборудване, чувствително към
външна радиочестотна енергия.

Пейсмейкъри
За избягване на евентуални смущения производителите на пейсмейкъри препоръчват спазване на минимално
разстояние от 15,3 см (6 инча) между безжичния телефон и пейсмейкъра. Тези препоръки са в съответствие с
независимите проучвания и препоръки на Wireless Technology Research. Хората с пейсмейкъри трябва:
• винаги да държат устройството на повече от 15,3 см (6 инча) от пейсмейкъра;
• да не носят устройството в джоб на гърдите и
• да държат устройството до ухото, противоположно на пейсмейкъра, за да се сведат до минимум евентуални смущения.
• Ако подозирате, че възникват смущения, изключете вашето устройство и го сложете настрани.

Слухови апарати
Някои дигитални безжични устройства могат да предизвикат смущения в определени слухови апарати. Ако възникне
смущение, се консултирайте с вашия мобилен оператор.

Моторни превозни средства
Радиочестотните сигнали могат да окажат влияние върху неправилно инсталирани или недостатъчно екранирани
автомобилни електронни системи, например системи за електронно впръскване на горивото, електронни системи на
спирачките срещу плъзгане (срещу блокиране), електронни системи за контрол на скоростта, системи за задействане на
въздушна възглавница. За повече информация проверете при производителя, или негов представител, на вашето
превозно средство или някакво допълнително поставено оборудване.
Само квалифициран персонал може да инсталира и ремонтира устройството в превозно средство. Неправилната
инсталация или ремонт могат да бъдат опасни и да обезсилят всяка гаранция, отнасяща се до устройството. Редовно
проверявайте дали безжичното оборудване на устройството във вашия автомобил е правилно монтирано и работи. Не
съхранявайте запалителни течности, газове или експлозиви в едно и също отделение с устройството, неговите части
или аксесоари. За моторните превозни средства, оборудвани с въздушна възглавница, трябва да се помни, че въздушните
възглавници се издуват с голяма сила. Не поставяйте обекти, включително инсталирано или преносимо клетъчно
оборудване, в участъка над въздушната възглавница, както и в областта, в която тя се издува. Ако автомобилното
клетъчно оборудване е монтирано неправилно и въздушната възглавница се издуе, това може да доведе до сериозни
наранявания.
Използването на вашето устройство по време на полет със самолет е забранено. Изключете устройството, преди да се
качите в самолет. Използването на безжични телефонни устройства в самолет може да е опасно за работата на самолета,
да наруши функционирането на безжичната телефонна мрежа и може да е противозаконно.

Потенциално взривоопасни среди
Изключвайте устройството във всички участъци, където съществува потенциално взривоопасна атмосфера. Спазвайте
всички обозначения и инструкции. Потенциално взривоопасните атмосфери включват райони, в които обикновено се
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изисква спиране на двигателя. Искри в подобни участъци могат да предизвикат експлозия или пожар, което да доведе
до телесни наранявания или дори до смърт. Изключвайте устройството на места за зареждане с гориво, например в
близост до газови помпи в сервизни центрове. Спазвайте ограниченията върху използването на радиоапаратура в
складове за гориво, зони за съхраняване и разпространение на горива, химически заводи или при провеждане на
взривни работи. Участъците с потенциално експлозивна атмосфера са често, но не винаги, ясно обозначени. Това
включва трюмовете на кораби, съоръжения за съхраняване и прехвърляне на химични продукти, моторни превозни
средства, използващи втечнен природен газ (като пропан или бутан), участъци, където въздухът съдържа химикали или
частици, например зърно, прах или метален прах.

Спешни повиквания
Важно:  Безжичните телефони, включително това устройство, работят, като използват радиосигнали, мобилни
мрежи, наземни мрежи и програмирани от потребителя функции. Поради тази причина не може да се гарантира
връзка при всички случаи. Никога не трябва да разчитате единствено на което и да е безжично устройство за
осъществяване на крайно необходими комуникации, например бърза медицинска помощ.

За осъществяване на спешно повикване:
1. Ако устройството не е включено, включете го. Проверете дали силата на сигнала е достатъчна.

Някои мрежи може да изискват валидна СИМ-карта да бъде правилно поставена в устройството.
2. Натиснете  колкото пъти е необходимо, за да изчистите дисплея и подготвите устройството за повиквания.
3. Въведете официалния авариен номер за вашето местонахождение към съответния момент. Аварийните номера са

различни в различните райони.
4. Натиснете клавиш .
Ако се използват определени функции, може да се наложи първо да ги изключите, преди да можете да осъществите
спешно повикване. Ако устройството е в профил “офлайн”, трябва да смените профила, за да активирате функцията за
телефон, преди да можете да осъществите спешно повикване. За повече информация направете справка с това
ръководство или вашия мобилен оператор.
При спешно повикване предайте цялата необходима информация колкото е възможно по-точно. Вашето безжично
устройство може да е единственото средство за комуникация на мястото на произшествието. Не прекратявайте
разговора, докато не получите разрешение за това.

Сертификационна информация (SAR)
Това мобилно устройство отговаря на указанията за радиочестотно облъчване.
Вашето мобилно устройство представлява радио приемо-предавател. То е проектирано така, че да не надвишава
граничните стойности за излагане на радиовълни, препоръчани от международните указания. Тези указания са
разработени от независимата научна организация ICNIRP и включва граници на безопасност, за да се гарантира защита
на всички хора, независимо то тяхната възраст и здравословно състояние.
В указанията за излагане на въздействието за мобилни устройства се използва единица за измерване, известна като
Specific Absorption Rate (Специфична интензивност на поглъщане), или SAR. Граничната стойност на SAR, посочена в
указанията на ICNIRP, е 2.0 W/kg*, осреднено за 10 грама тъкан. Тестовете за SAR се провеждат, като се използват
стандартните експлоатационни позиции, като устройството предава с най-високото си гарантирано ниво на мощност на
всички изпитвани честотни ленти. Действителното ниво на SAR на функциониращо устройство може да бъде под
максималната стойност, защото устройството е проектирано да използва само толкова мощност, колкото му е
необходима, за да се свърже с мрежата. Това се променя в зависимост редица фактори, например колко сте близо до
базова станция на мрежата. Най-високата стойност на SAR за използване на устройството до ухото съгласно указанията
на ICNIRP е 0,29 W/kg.
Използването на аксесоари може да доведе до различни стойности на SAR. Стойностите SAR може да варират в зависимост
от националните изисквания за отчитане и изпитване и от честотната лента на мрежата. Допълнителна информация
за SAR можете да получите при информацията за продукти на адрес www.nokia.com.
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Индекс
Символи/Числени означения
„ad hoc“ мрежа 94
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D
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Вижте EAP
G
GPRS 100
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WPA удостоверяване 78
А
автоматично заключване 73
автоматично повторно набиране 21
Алармен часовник 87
архивиране на данни 65, 89
Б
батерия

зареждане 9
инсталиране 8
ниво на зареждане 14

безжична LAN
Вижте WLAN

блокиране на повикване 27, 70

блокиране на повиквания 27, 70
бърз достъп 14, 20, 104
бързо набиране 17, 21, 25
Бюро 23
В
версия на софтуер 74
видеоклипове

възпроизвеждане 84
изпращане 85

видове свързване 94
визитки 47
високоскоростни линейно-комутируеми данни

Вижте HSCSD
включване и изключване на устройството 9
връзки 32, 71, 101
връзки за предаване на данни 99
възпроизвеждане

видео и звук 84
гласови записи 83
музика 83

възстановяване на данни 89
външна конфигурация 99
външни факс кутии 41
Г
гласова пощенска кутия 17, 28
гласови бележки 82
Гласово записващо устройство 82
горни колонтитули 98
градове 10, 87, 88
графици 62
графични листове 53
Д
данни за идентификация 21
дата и час 10, 66
джойстик 11, 67
дисплей 12

индикатори 14
настройки 67

дистанционно синхронизиране 90
дневник на повикванията 20
дневници

външна конфигурация 99
заявка за сектор 75
инсталация 68
общи 28
повиквания 20
синхронизация 91
трансфер на данни 90

Документи 50
долни колонтитули 98
държави 88
Е
екран ден в Календар 62
екран месец в Календар 62
екран на годишнините в Календар 62
екран на годишния график в Календар 62
екран на седмичния график в Календар 62
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екран на списъци със задачи в Календар 62
екран седмица в Календар 62
електронна поща 31

акаунти 33, 34
известия 41
прикачени файлове 34
сървъри 35

Електронна таблица 52
електростатичен разряд 110
З
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повиквания 82
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захранване 9
защита

Java приложение 68
WLAN 71
защита на телефона 73
карта с памет 65
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И
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Изображения 81
изтегляне на електронна поща 33
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индикатори 14
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приложения 91
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Интернет 43
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настройки 75
промяна на връзка 32

Интернет точки за достъп 75
WLAN 72, 77
избиране 80
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информация за продукт 74
инфрачервена връзка 97
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настройки 72
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Калкулатор 86
карта с памет

архивиране на данни 65, 90
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пароли 65
форматиране 65

кеш памет 44
клавиатура 11
Клавиш My own (Моят собствен) 67
клавиши 11
клетки 52
клетъчна емисия 42
код за заключване 10, 73
кодове за достъп 10
компактдиск 15
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Контакти 20, 46

групи от контакти 48
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лого на оператора 41
М
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Мениджър на приложения 68
методи за връзка

инфрачервена връзка 97
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модем 97
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Музикален плеър 83
мултимедийни съобщения 38
място за съхранение на лични ключове 74
Н
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настройки

Bluetooth 95
RealPlayer 72
WLAN 71, 77
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тапет 67
текстови съобщения 36, 37
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час и дата 66
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общи 100, 101
прехвърляне 70
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полета 98
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поредици от слайдове 57
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последни повиквания 20, 26
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преглед на файлове 97
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изтриване 68
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общи действия 13

пропуснати повиквания 20, 26
профили 21, 69
профили на сървъри за конфигурация 99
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радиосмущения 110
размер и ориентация на страница 98
регионални настройки 66
регистър на повикванията 20
роуминг 110
С
свързване с Интернет 75
сдвояване 96
селектиране на текст 13
сертификати 74
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СИМ-карта
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контакти 48
текстови съобщения 37
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мултимедийни съобщения 38
съобщения с картинка 37
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документи 51
карта с памет 65
съобщения 32

формат на валутата 67
формат на числата

Калкулатор 86
общи 67

функции от менюто 19
Ц
Център за съобщения 30
Ч
час и дата 10, 66
Часовник 87
Ш
шаблони

документи 51
карти за контакт 47

шум 110

И н д е к с

Copyright © 2005-2006 Nokia. All Rights Reserved. 119


	Ръководство на потребителя за Nokia 9300i
	Съдържание
	За ваша безопасност
	Информация за вашето устройство
	УСЛУГИ НА МРЕЖАТА
	Обща памет
	Аксесоари, батерии и зарядни устройства

	Как да започнем
	Инсталиране на СИМ-картата, батерията и картата с памет
	Зареждане на батерията
	Включване и изключване на устройството
	Радио
	Антена

	Първо стартиране
	Кодове за достъп
	Клавиши и конектори
	Интерфейс на комуникатора
	Превъртане и избиране
	Общи действия в няколко приложения

	Телефонен капак
	Индикатори на дисплея
	Заключване на клавиатурата

	Контрол на силата на звука
	Карти с памет
	Указания във вашето устройство
	Използване на компактдиска
	Поддръжка на Nokia и информация за контакт
	Лепенки в търговския пакет
	Трансфер на данни от други устройства
	Персонализиране на вашето устройство

	Телефонен капак
	Повикване
	Отговаряне на повикване
	Опции по време на повикване
	Писане на текст
	Традиционно въвеждане на текст
	Предсказуемо въвеждане на текст

	Достъп до функциите от менюто
	Messages (Съобщения) 
	Call register (Регистър на повикванията) 
	Contacts (Контакти) 
	Бърз достъп до списъка с контакти
	Търсене, добавяне и изтриване на контакти
	Настройки за контактите
	Бързо набиране
	Други функции

	Profiles (Профили) 
	Settings (Настройки) 

	Desk
	Управление на групи
	Създаване на нови групи

	Телефон
	Повикване
	Отговаряне на повикване
	Бързо набиране
	Конферентно повикване
	Преглеждане на набраните, приетите и пропуснатите повиквания
	Изпращане на DTMF тонове
	Задаване на профила офлайн
	Прехвърляне на повиквания
	Блокиране на повикване
	Настройки на повикването, мрежата и телефонната линия
	Настройки на повикване
	Мрежови настройки
	Допълнителни настройки

	Настройки на гласовата пощенска кутия
	Log

	Messaging
	Център за съобщения
	Писане и четене на съобщения
	Управление на съобщения
	Избягване на недостиг на памет

	Електронна поща
	Работа онлайн и офлайн
	Промяна на Интернет връзката

	Писане и изпращане на електронна поща
	Опции за изпращане
	Изтегляне на електронна поща
	Четене и отговаряне на съобщение по електронна поща 
	Прикачени файлове в електронна поща
	Промяна на предпочитанията за отговор и преглеждане на електронна поща
	Настройки за достъп до електронна поща

	Текстови съобщения
	Опции за изпращане на текстово съобщение
	Отговаряне на текстови съобщения
	Настройки на текстовото съобщение
	Промяна на настройките на центъра за съобщения
	Управление на съобщения на СИМ-картата
	Съобщения с картинка

	Мултимедийни съобщения
	Създаване и изпращане на мултимедийни съобщения
	Получаване на мултимедийни съобщения
	Настройки на достъпа за мултимедийни съобщения

	Факс
	Задаване на опциите за изпращане на факс
	Запаметяване на получен факс
	Промяна на настройките на факса
	Получаване на факсове от външна факс кутия

	Видове специални съобщения
	Получаване на лого на оператора
	Получаване на тонове на звънене
	Получаване на съобщения за конфигурация
	Получаване на известия за електронна поща
	Отваряне на съобщения, защитени с парола
	Преглеждане на съобщения с маркери
	Преглеждане на детайлите за конфигурацията
	Преименуване на настройки
	Получаване на настройки за връзка

	Клетъчна емисия

	Интернет
	Настройки на браузъра
	Кратки клавишни команди за търсене в Интернет


	Contacts
	 Управляване на карти за контакт
	Редактиране на карти за контакт
	Създаване и редактиране на шаблони за карти за контакт
	Моята карта за контакт
	Изпращане на карти за контакт
	Изпращане на карта за контакт

	Създаване и редактиране на групи от контакти
	Управление на контакти, запаметени в СИМ-картата
	Копиране и преместване на контакти в различни бази данни
	Настройки на картата за контакт

	Документи
	Работа с документи
	Форматиране на документи
	Вмъкване и редактиране на обекти
	Преглеждане на таблици
	Използване на шаблони

	Електронна таблица
	Работни книги
	Работа с работни листове
	Работа с клетки
	Създаване и промяна на графични листове
	Списък на функции

	Презентации
	Преглеждане на презентации
	Преглеждане на поредици от слайдове
	Показване на поредици от слайдове с прожекционен апарат

	Създаване на презентации
	Вмъкване на таблици
	Работа с различни изгледи
	Вид на структура
	Изглед с бележки
	Изглед шаблонен слайд


	Календар
	Създаване на записи в календара
	Икони на календара
	Управление на записи в календара

	Настройки на календара
	Екрани на календара
	Екран Месец
	Екран Седмица
	Екран Ден
	Екран на седмичния график
	Екран на годишния график
	Екран на годишнините
	Екран на списъци със задачи

	Файлове на календара

	File manager
	Управляване на файлове и папки
	Защита на картата с памет

	Control panel (Панел за управление)
	General
	Date and time (Дата и час)
	Regional settings (Регионални настройки)
	Страница Time (Час)
	Страница Date (Дата)
	Страница Numbers (Числа)
	Страница Currency (Валута)

	Device language (Език на устройството)
	Клавиш My own (Моят собствен)
	Дисплей
	Wallpapers (Тапети)
	Enhancement settings (Настройки на аксесоарите)

	Data management
	Application manager
	Промяна на настройки за инсталация
	Задаване на настройките за защита на Java приложения

	Backup (Архив)
	Memory (Памет)
	Messaging tools (Инструменти за съобщения)

	Telephone
	Настройки на профил
	Профил за достъп до СИМ

	Прехвърляне на повикване за предаване на данни или факс (услуга на мрежата)
	Блокиране на повикване за предаване на данни и факс (услуга на мрежата)

	Messaging
	Service message

	Connections
	Wireless LAN
	Въвеждане на настройките за безжична LAN
	Създаване на основна Интернет точка за достъп за безжична LAN

	Cable setup (Инсталиране на кабела)
	RealPlayer settings
	 Restore default IAP

	Security
	Device security
	Задаване на настройки за заключване на устройството
	Определяне на настройки на ПИН-кода
	Промяна на паролата за блокиране

	Certificate manager
	Управляване на сертификати


	Extras
	About product (Информация за продукта)
	Location privacy (Поверителност на сектора)
	Location request log (Дневник за заявки за сектор)
	HP printer selection (Избиране на принтер HP)
	Service command editor (Редактор на команди за услуги)

	Internet setup
	Настройване на Интернет точка за достъп
	Конфигуриране на допълнителни настройки за Интернет точка за достъп
	Страница IP configuration (IP конфигурация)
	Страница Proxies (Проксита)
	Страница Data call (Повикване за предаване на данни)
	Страница Script (Скрипт)
	Страница Other (Други)

	Настройка на Интернет точка за достъп за безжична LAN
	Конфигуриране на допълнителни настройки за Интернет точка за достъп
	Страница IP configuration (IP конфигурация)
	Страница Proxies (Проксита)
	Страница WPA/WPA2
	Страница EAP
	Страница WEP

	EAP модули
	Промяна на настройките на EAP-SIM
	Промяна на настройките на EAP-TLS
	Промяна на настройките на EAP-PEAP
	Промяна на настройките на EAP-LEAP


	Конфигуриране на настройките за Интернет връзка
	Избиране на Интернет точка за достъп


	Медийни приложения
	Изображения
	Преглеждане на изображения
	Редактиране на изображения
	Управляване на файлове с изображения

	Гласово записващо устройство
	Отваряне на гласовото записващо устройство
	Записване на телефонен разговор или гласова бележка
	Възпроизвеждане на гласов запис
	Изпращане на гласов запис

	Music player
	Слушане на музика
	Управляване на музикални записи
	Изпращане на музика

	RealPlayer
	Възпроизвеждане на медийни клипове
	Нагласяне на силата на звука за възпроизвеждане
	Изпращане на медийни клипове


	Calculator
	Извършване на изчисления
	Ползване на научния калкулатор
	Запаметяване на числа в паметта
	Задаване на формата на числата в Калкулатор

	Clock
	Използване на световния часовник
	Използване на Alarm clock
	Аларми и напомняния
	Градове и държави
	Промяна на градове
	Намиране на градове на картата на света
	Създаване и редактиране на записи на държави
	Създаване и редактиране на записи на градове


	Управление на данни и софтуер
	Data mover
	Backup
	Data transfer
	Sync (Синхронизация)
	Nokia PC Suite
	Инсталиране на приложения и софтуер
	Инсталиране на софтуер Symbian
	Инсталиране на Java приложения

	Java
	Java MIDP
	Java PP (Личен профил)


	Свързване с други устройства
	Безжична LAN
	Създаване на „ad hoc“ мрежа

	Кабелна връзка
	IP passthrough (Прокарване на IP)

	Bluetooth
	Настройки на Bluetooth
	Изпращане на данни с Bluetooth
	Получаване на данни с Bluetooth
	Сдвояване с устройство
	СИМ профил за достъп
	Прекъсване на Bluetooth връзка
	Проверка на състоянието на Bluetooth връзката

	Инфрачервена връзка
	Модем
	Печатане
	Задаване на опциите за печатане
	Определяне настройката на страница
	Проблеми при печатане
	Управляване на настройките за мобилно печатане

	Външна конфигурация (услуга на мрежата)
	Създаване на нов профил за сървър за конфигурация

	Връзки за предаване на данни
	Безжична локална мрежа (безжична LAN)
	Пакети данни (general packet radio service, GPRS - обща радиоуслуга за предаване на пакети данни)
	Повиквания за високоскоростно предаване на данни (high-speed circuit switched data, HSCSD- високоскоростни линейно-комутируеми данни)
	GSM повиквания за предаване на данни

	Мениджър на връзки

	Персонализиране на вашето устройство
	Клавиши за избор на панела
	Desk (Бюро)
	Клавиш My own (Моят собствен)
	Тапети и цветни схеми

	Кратки команди
	Общи кратки команди
	Специфични кратки команди за приложения

	Предаване на данни
	Шум
	Роуминг
	Електростатичен разряд
	Мъртви зони и пропадания
	Влошаване на сигнала
	Ниска сила на сигнала

	Информация за батериите
	Указания за проверка на автентичността на батерии на Nokia
	Холограма за установяване на автентичността
	Какво следва, ако батерията не е автентична?


	Грижи и поддръжка
	Допълнителна информация за безопасност
	Работна среда
	Медицински устройства
	Пейсмейкъри
	Слухови апарати

	Моторни превозни средства
	Потенциално взривоопасни среди
	Спешни повиквания
	Сертификационна информация (SAR)
	Това мобилно устройство отговаря на указанията за радиочестотно облъчване.


	Индекс


