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Контроль за експортом
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Заради власної безпеки
Прочитайте ці прості вказівки. Недотримання їх може бути небезпечним або порушенням закону. Для отримання подальшої інформації
прочитайте повний посібник користувача.

ВМИКАЙТЕ, КОЛИ БЕЗПЕЧНО
Не вмикайте пристрій у випадках, коли використання бездротових телефонів заборонено або коли він може спричинити
перешкоди або викликати небезпеку.
БЕЗПЕКА НА ДОРОЗІ – НАЙГОЛОВНІШЕ
Дотримуйтесь всіх місцевих законів. Завжди тримайте свої руки вільними для керування автомобілем під час їзди.
Найголовніше, про що Ви повинні думати під час їзди, – це безпека дорожнього руху.
ПЕРЕШКОДИ
Всі бездротові телефони можуть бути чутливими до перешкод, які можуть вплинути на їх роботу.

ВИМИКАЙТЕ В ЛІКАРНЯХ
Дотримуйтесь будь-яких обмежень. Вимикайте пристрій, коли знаходитесь поруч із медичним обладнанням.

ВИМИКАЙТЕ В ЛІТАКАХ
Дотримуйтесь будь-яких обмежень. Бездротові пристрої можуть спричинити перешкоди в літаку.

ВИМИКАЙТЕ ПІД ЧАС ЗАПРАВКИ
Не користуйтесь пристроєм у пункті заправки. Не користуйтесь біля палива або хімікатів.

ВИМИКАЙТЕ В ЗОНІ ВИБУХОВИХ РОБІТ
Дотримуйтесь будь-яких обмежень. Не користуйтесь пристроєм в місцях, де тривають вибухові роботи.

КОРИСТУЙТЕСЬ РОЗВАЖЛИВО
Використовуйте тільки в нормальному положенні згідно з поясненнями, наведеними в документації до виробу. Не торкайтеся
антени без нагальної потреби.
КВАЛІФІКОВАНЕ ОБСЛУГОВУВАННЯ
Лише кваліфікований персонал має право встановлювати або ремонтувати цей виріб.

ДОДАТКИ ТА АКУМУЛЯТОРИ
Користуйтеся лише ухваленими додатками та акумуляторами. Не приєднуйте несумісні вироби.

ВОДОНЕПРОНИКНІСТЬ
Ваш пристрій не є водонепроникним. Тримайте його сухим.

РЕЗЕРВНІ КОПІЇ
Не забувайте створювати резервні копії або записувати на папері усю важливу інформацію.

ПРИЄДНАННЯ ДО ІНШИХ ПРИСТРОЇВ
Приєднуючи до будь-якого іншого пристрою, прочитайте посібник користувача пристрою, щоб ознайомитись з детальною
інформацією з питань безпеки. Не приєднуйте несумісні вироби.
ЕКСТРЕНІ ДЗВІНКИ
Переконайтесь, що телефонні функції пристрою увімкнено і що вони працюють. Натисніть  стільки раз, стільки потрібно,
щоб очистити дисплей і повернутися до початкового екрана. Введіть екстрений номер, а потім натисніть . Скажіть, де Ви
знаходитесь. Не завершуйте дзвінок, поки Вам не дозволять це зробити.

ІНФОРМАЦІЯ ПРО ПРИСТРІЙ
Бездротовий пристрій, описаний у цьому посібнику, ухвалений для використання в мережіEGSM900/GSM1800/GSM1900 . Щоб
отримати додаткову інформацію про мережі, зверніться до свого постачальника послуг.
Користуючись функціями цього пристрою, дотримуйтесь усіх законів і поважайте право на особисте життя та законні права
інших.
Попередження:  Не вмикайте пристрій у випадках, коли використання бездротових пристроїв може спричинити виникнення
небезпеки або перешкод.

ПОСЛУГИ МЕРЕЖІ
Для того, щоб користуватися телефоном, Ви повинні бути абонентом постачальника послуг бездротового зв’язку. Багато функцій цього
пристрою залежать від функцій бездротової мережі, в якій він працює. Ці Послуги Мережі можуть бути доступними не у всіх мережах,
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або Вам можливо необхідно буде укласти окремі угоди зі своїм постачальником послуг перш, ніж Ви зможете користуватися Послугами
Мережі. Вашому постачальнику послуг може знадобитися надати Вам спеціальні інструкції щодо їх використання, а також надати
роз’яснення щодо платні, яка буде стягуватися. У деяких мережах можуть існувати обмеження, що впливають на можливість
використання Послуг Мережі. Наприклад, деякі мережі можуть не підтримувати всі символи, що залежать від мови та послуги.
Ваш постачальник послуг міг зробити так, щоб деякі функції Вашого пристрою були вимкнені або неактивовані. Якщо це так, вони не
будуть відображатися в меню Вашого пристрою. Щоб отримати додаткову інформацію, зверніться до свого постачальника послуг.
Цей пристрій підтримує протоколи WAP 2.0 (HTTP та SSL), які працюють на основі протоколів TCP/IP. Деякі функції цього пристрою, такі
як мультимедійні повідомлення та веб-браузер, потребують підтримки мережею цих технологій.

Спільна пам'ять
Наступні функції цього пристрою можуть використовувати спільну пам’ять: контакти, текстові та мультимедійні повідомлення, тони
дзвінків, звукові файли, календар та нотатки справ, файли, збережені будь-якою програмою (наприклад, офісні документи,
зображення, звукові файли і відеозаписи) та завантажені програми. Використання однієї або кількох з перелічених вище функцій може
зменшити об’єм пам’яті, доступний для інших функцій, що використовують спільну пам’ять. Наприклад, збереження багатьох
зображень може використати усю вільну пам’ять. Коли Ви спробуєте скористатися функцією, що використовує спільну пам’ять, на
дисплеї пристрою може з’явитися повідомлення про переповнення пам’яті. У такому випадку потрібно видалити деяку інформацію або
записи у функціях, що використовують спільну пам’ять, перш ніж продовжити.

Додатки, акумулятори та зарядні пристрої
Перевірте номер моделі зарядного пристрою, перш ніж використовувати з цим пристроєм. Цей пристрій призначений для використання
з моделями ACP-12, AC-1 та LCH-12.

Попередження:  Використовуйте лише акумулятори, зарядні пристрої та додатки, ухвалені компанією Nokia для використання
саме з цією моделлю. Використання інших типів пристроїв може призвести до втрати будь-яких гарантій та дозволів, а також
може бути небезпечним.

З питань придбання ухвалених додатків необхідно звернутися до свого дилера. Щоб від’єднати шнур живлення будь-якого додатка,
необхідно потягнути за штепсель, а не за шнур.
До складу Вашого пристрою та його додатків можуть входити компоненти малого розміру. Тримайте їх у місці, недоступному для малих
дітей.

З а р а д и  в л а с н о ї  б е з п е к и
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1. Початок роботи
У смартфоні Nokia 9300 передбачено різні програми для бізнесу, наприклад, електронна пошта, офісні інструменти та
веб-браузер, а також гнучкі та швидкі з'єднання з мережею за допомогою EGPRS (EDGE).

Встановлення SIM-картки, внутрішнього акумулятора та картки пам'яті
Зберігайте всі SIM-картки в недоступних для дітей місцях. Щоб отримати інформацію стосовно використання послуг SIM-
картки, зверніться до свого продавця SIM-картки. Це може бути постачальник послуг, оператор мережі або інший
постачальник.
Використовуйте з пристроєм лише сумісні мультимедійні картки (MMC). Інші картки пам’яті, зокрема Secure Digital (SD),
неможливо встановити в гніздо карток MMC і вони є несумісними з цим пристроєм. Використання несумісної картки пам’яті
може призвести до пошкодження картки пам’яті і пристрою, а також зіпсувати дані, збережені на несумісній картці.
1. Завжди вимикайте пристрій і від’єднуйте від нього зарядний пристрій перед тим, як виймати акумулятор.

Розмістіть пристрій задньою частиною догори, натисніть кнопку вивільнення задньої кришки (1) і посуньте кришку
за напрямком стрілок.

2. Вставте SIM-картку у гніздо для SIM-картки (1).
Впевніться, що скошений куточок SIM-картки вказує вниз, а площина картки з контактами повернена донизу. Завжди
виймайте акумулятор, перш ніж вставляти або виймати SIM-картку.

Якщо у Вас є картка пам'яті, вставте картку пам'яті у гніздо для картки пам'яті (2). Впевніться, що скошений куточок
картки пам'яті вказує у напрямку до SIM-картки, а площа картки з контактами повернена донизу. Див. "Картки
пам’яті" на стор. 15.

3. Вставте внутрішній акумулятор. Розташуйте контакти внутрішнього акумулятора разом з відповідними з'єднувачами
у відділенні для акумулятора.

4. Вставте фіксатори задньої кришки у відповідні гнізда і посуньте кришку, щоб встановити її на місце.
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Порада: Якщо акумулятор вставлено, але пристрій не запускається, натисніть клавішу живлення.

Заряджання внутрішнього акумулятора
1. Приєднайте зарядний пристрій до настінної розетки змінного струму.
2. Приєднайте шнур живлення до нижньої частини пристрою. Див. Мал. Клавіші та з'єднувачі, стор. 11. Індикатор

внутрішнього акумулятора почне рухатися на обох дисплеях. Якщо внутрішній акумулятор повністю розряджено,
може знадобитися кілька хвилин перед тим, як буде відображено індикатор заряджання. Під час заряджання
пристроєм можна користуватися.

3. Коли акумулятор повністю зарядиться, шкала індикатора рівня заряду зупиниться. Від'єднайте зарядний пристрій від
пристрою, а потім від розетки змінного струму.

Якщо для виконання операції заряду акумулятора не вистачить, пристрій вимкнеться. Якщо зовнішній телефон
вимкнувся, інтерфейс комунікатора якийсь час ще може залишатися активним.

Вмикання та вимикання пристрою
1. Щоб увімкнути пристрій, натисніть та утримуйте клавішу живлення.

2. Якщо пристрій запитує PIN-код або код безпеки, введіть код і натисніть OK.
3. Щоб вимкнути пристрій, натисніть та утримуйте клавішу живлення.

Порада: Живлення пристрою не вимикається повністю, якщо не вимкнути акумулятор. Закривання кришки
пристрою переводить його в режим збереження енергії.
Порада: Коли Ви вмикаєте телефон, він може автоматично розпізнати постачальника SIM-картки і настроїти
правильні установки текстових повідомлень, мультимедійних повідомлень та з'єднання GPRS. Якщо цього не
сталося, зверніться до свого постачальника послуг.

Коли акумулятор встановлений, першим запускається інтерфейс комунікатора. Ви не можете увімкнути зовнішній
телефон відразу після встановлення акумулятора, оскільки спочатку Ви повинні зачекати, поки запуститься інтерфейс
комунікатора.

Порада: Якщо акумулятор вставлено, але пристрій не запускається, натисніть клавішу живлення.

Інтерфейс комунікатора може використовуватися без функцій телефону, коли не вставлено SIM-картку або коли вибрано
режим Offline.

Антена
У Вашому пристрої є внутрішня антена.
Примітка:  Як і під час роботи з будь-яким іншим пристроєм, що випромінює радіохвилі, не
торкайтеся антени без нагальної потреби, коли пристрій увімкнено. Торкання антени впливає на
якість зв’язку і може призвести до посиленішого, ніж вимагається, використання пристроєм енергії.
Уникання контакту з антеною під час роботи пристрою дозволяє досягти найбільшої ефективності
антени та довшого терміну служби акумулятора.

П о ч а т о к  р о б о т и
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Даний малюнок показує нормальне використання пристрою біля вуха для голосових дзвінків. 

Коди доступу
Пристрій використовує кілька кодів доступу для захисту від несанкціонованого використання пристрою та SIM-картки.
Вам потрібні наступні коди доступу:
• PIN-код та PIN2-код — PIN (Персональний ідентифікаційний номер) код захищає Вашу SIM-картку від

несанкціонованого використання і зазвичай постачається разом із SIM-карткою. PIN2-код може постачатися з
деякими SIM-картками і потрібен для доступу до деяких функцій, таких як фіксований набір.
Якщо PIN-код ввести неправильно три рази поспіль, PIN-код блокується, і Вам буде потрібно розблокувати його за
допомогою коду PUK (персональний ключ розблокування) перед тим, як Ви зможете використовувати SIM-картку
знову. PIN2-код може постачатися з деякими SIM-картками і потрібен для доступу до деяких функцій, таких як
фіксований набір номера. Якщо коди не постачаються разом з SIM-карткою, зверніться до постачальника послуг
своєї SIM-картки.

• Код блокування — Код блокування захищає Ваш пристрій від несанкціонованого використання. Стандартний код
блокування встановлено на значення 12345. Змініть код і тримайте новий код у безпечному місці, окремо від Вашого
пристрою.

• Коди PUK та PUK2 — Код PUK (персональний код розблокування) потрібен для зміни заблокованого PIN-коду. Код PUK2
потрібен для зміни заблокованого PIN2-коду. Якщо коди не постачаються разом з SIM-карткою, зверніться до
постачальника послуг своєї SIM-картки.

• Barring password — Пароль заборони дзвінків потрібен під час використання послуги заборони дзвінків Див. "Зміна
пароля заборони дзвінків", стор. 71.

Деякі програми пристрою використовують паролі та імена користувачів для захисту від несанкціонованого
використання Інтернету та його послуг. Ці паролі змінюються в установках програм.

Перший запуск
Після першого увімкнення пристрою Вам потрібно визначити деякі базові установки. Ви можете змінити установки
пізніше. Відкрийте панель та слідуйте інструкціям на дисплеї комунікатора.
1. Виберіть зі списку мову для пристрою, а потім натисніть OK. У разі зміни мови перезапустіть пристрій.
2. Виберіть місто, де Ви проживаєте, зі списку, а потім натисніть OK. Ви можете перейти до міста, почавши вводити його

назву, або використовуючи джойстик або клавіші стрілок. Вибір правильного міста є важливим, оскільки заплановані
записи календаря, які Ви створюєте, можуть змінитися, коли змінюється місто Вашого проживання.

3. Встановіть час та дату і натисніть OK.
4. Натисніть OK, щоб створити власну контактну картку.
5. Введіть свою інформацію в контактну картку і натисніть OK.
6. Натисніть OK.
Стандартні папки створюються під час першого запуску. Зверніть увагу, що якщо Ви зміните мову пристрою пізніше,
назви папок не зміняться.
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Клавіші та з'єднувачі

Клавіші та з'єднувачі
1 — Клавіша живлення .
2 — Клавіша прокрутки, ліва та права клавіші вибору. Натисніть на центральну частину клавіші прокрутки, або натисніть
клавішу вибору, щоб виконати функцію, відображену над нею на дисплеї. Гучність телефону під час дзвінка можна
регулювати за допомогою клавіші прокрутки.
3 — Клавіша дзвінка (ліворуч, ), Клавіша закінчення (праворуч, ).
4 — З'єднувач PopPort™ для кабелю даних USB, навушників і пристрою індуктивного зв’язку.
5 — Мікрофон. Переконайтеся, що під час дзвінків Ви не закриваєте мікрофон руками.
6 — З'єднувач зарядного пристрою.
7 — Динамік.
На малюнку показане розташування інфрачервоного порту.

Інтерфейс комунікатора

Клавіатура комунікатора
1 — Кнопки програм. Кожна кнопка запускає відповідну програму, за винятком клавіші My own, яку Ви можете настроїти
для запуску будь-якої програми. Натисніть Ctrl+клавіша My own, щоб вибрати програму, яку Ви хочете запускати за
допомогою клавіші My own. Зверніть увагу, що ці програми також можна відкрити зі стола (Desk).
2 — Символьна клавіша. Відкриває список символів, у якому Ви можете вибрати спеціальні символи. Натисніть Chr
+клавіші з синіми символами, щоб отримати доступ до символів і функцій після комбінацій клавіш.
3 — Клавіша довідки. Щоб отримати підтримку з використання Вашого пристрою, натисніть Chr+ .
4 — Клавіша Bluetooth. Щоб активувати Bluetooth, натисніть Chr+ . Щоб вимкнути, натисніть Chr+  знову.
5 — Клавіші масштабування. Натискання Chr+клавіші масштабування робить шрифти та деякі піктограми більшого або
меншого розміру.
6 — Клавіша ІФЧ. Щоб активувати ІФЧ, натисніть Chr+ . Щоб вимкнути, натисніть Chr+  знову.
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7 — Клавіша меню. Натисніть клавішу меню, щоб відкрити меню або для того, щоб пересуватися з однієї сторінки до
іншої у багатосторінкових діалогах.
8 — Джойстик. Рухайте джойстик вліво, вправо, вгору та вниз, щоб переміщуватися по різних списках. Натисніть центр
джойстика, щоб вибрати або виконати функцію підкресленої командної клавіші. Щоб змінити прискорення або
швидкість руху курсору, виберіть Desk > Tools > Control panel > General > Display > Cursor settings.
9 — Клавіша синхронізації. Встановіть з'єднання і натисніть Chr+ , щоб синхронізувати Ваш пристрій з сумісним ПК.

Порада: Ви можете використовувати клавіші стрілок або джойстик, щоб переміщуватися по меню та на дисплеї,
наприклад, у програмі Web (Веб). Клавіша стрілки вліво знаходиться на Клавіші Bluetooth (4), клавіші стрілок
вгору та вниз на Клавішах масштабування (5), а клавіша стрілки вправо - на Клавіші ІФЧ (6).
Порада: Натисніть Esc, щоб скасувати вибір та закрити діалогові вікна.

Порада: Натисніть клавішу повернення курсору в попередню позицію (backspace), щоб видалити об'єкти, такі
як записи календаря та повідомлення. Натисніть клавішу “Назад”, щоб видалити символи ліворуч від курсору,
або клавіші Shift+“Назад”, щоб видалити символи праворуч від курсору.

Дисплей комунікатора вмикається, коли Ви відкриваєте панель. На дисплеї показується програма, яка була активна під
час останнього використання пристрою. Коли Ви закриваєте панель, дисплей комунікатора вимикається.

Головне вікно стола
1 — Меню. Натисніть клавішу меню, щоб відкрити меню. Ви можете використовувати джойстик та клавіші стрілок для
того, щоб переміщуватися по меню, і натискати клавішу "enter", щоб вибирати опцію меню.
2 — Папка. Ви можете згрупувати програми, ярлики і нотатки у різні папки. Див. "Створення нових груп", стор. 23.
3 — Смужка прокрутки. Наприклад, якщо у Вас довгий файл у Documents, смужка прокрутки допомагає дізнатися, де Ви
знаходитеся у файлі, а також яку частину файла Ви можете побачити. Чим довша смужка прокрутки, тим більшу частину
файла Ви можете побачити.
4 — Командні клавіші. Команди у правій частині дисплею відповідають командним клавішам. Зверніть увагу, що коли
команда затемнена, вона не може використовуватись.
5 — Програма. Щоб запустити програму з Desk, виберіть програму і натисніть Open або клавішу "enter".
6 — Зона індикатора. Зона індикатора показує інформацію програм та системну інформацію.

Багатосторінковий діалог
1 — Сторінки діалогу. Ви можете переміщуватися з однієї сторінки до іншої, натискаючи клавішу меню.
2 — Список вибору. Ви можете переглянути різні опції у списку вибору і вибрати одну з них.
3 — Командні клавіші. Ви можете використовувати командні клавіші, щоб виконувати функції на діалогових сторінках
або у списку вибору.
Якщо на дисплеї відображається відразу кілька вікон, вибране вікно завжди виділене. Ви можете переміщуватися між
вікнами, натискаючи клавішу "tab".
Перехід між відкритими програмами
Щоб переключитися між відкритими програмами, натисніть Menu (Меню), виберіть , а потім програму. Ви також
можете закривати програми у списку програм.

Порада: Натисніть Chr+клавіша "tab", щоб переключитися між відкритими програмами. Натисніть Chr
+клавіша "tab" ще раз, щоб переміститися до списку.

Інформація про дисплей
Незначна кількість відсутніх, обезбарвлених або яскравих крапок може з'явитися на екрані. Це є характерним для
дисплея цього типу. Деякі дисплеї можуть містити пікселі або крапки, що постійно залишаються увімкненими або
вимкненими. Це нормальне явище, яке не є дефектом.
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Про клавішу Menu
На клавіатурі комунікатора є клавіша Menu (Меню). Натискання клавіші Menu дозволяє отримати доступ до різних опцій
меню. Доступні опції залежать від поточно відкритої програми. Вибрана опція впливає на поточно вибраний або
відкритий об’єкт. У багатосторінкових діалогах клавішу Menu можна використовувати для переміщення з однієї сторінки
на іншу.

Переміщення по меню та вибір пунктів
Користуйтеся клавішами стрілок або джойстиком, щоб переміщувати курсор та вибирати пункти в інтерфейсі
комунікатора.
Переміщення в інтерфейсі комунікатора
Для переміщення по меню можна використовувати чотири окремих клавіші меню. Переміщення означає, що Ви
рухаєтесь вгору, вниз, вліво та вправо в групах програм на столі (Desk), в програмі, по тексту або в меню (Menu). Функції
джойстика схожі на функції клавіш зі стрілками, але Ви також можете натискати джойстик, щоб відкривати файли або
виконати функцію підкресленої командної кнопки.
Здійснення вибору
Щоб вибрати текст ліворуч від курсору, натисніть і потримайте клавішу Shift, а потім натисніть ліву клавішу стрілки і
утримуйте її до того часу, поки Ви не виберете увесь потрібний текст. Щоб вибрати текст праворуч від курсору, натисніть
і потримайте клавішу Shift, а потім натисніть праву клавішу стрілки і утримуйте її до того часу, поки Ви не виберете увесь
потрібний текст.
Щоб вибрати різні об’єкти, такі як повідомлення, файли або контакти, натисніть клавішу зі стрілкою вниз, вліво або
вправо, щоб перейти до потрібного об’єкта.
Щоб вибрати об’єкти один за одним, перейдіть до першого об’єкта, натисніть і утримуйте клавішу Ctrl, перейдіть до
наступного об’єкта та натисніть клавішу пробілу, щоб вибрати об’єкт.
Щоб вибрати об’єкт у файлі, наприклад додаток у документі, перемістіть курсор на об’єкт таким чином, щоб квадратні
маркери відобразилися з кожного боку об’єкта.
Щоб вибрати комірку на робочому столі, перемістіть курсор до потрібної комірки. Щоб вибрати увесь ряд, перемістіть
курсор до першої комірки першого стовпчика у цьому ряду і натисніть Shift+клавішу стрілки вліво. Щоб вибрати увесь
стовпчик, перемістіть курсор до першої комірки потрібного стовпчика і натисніть Shift+клавішу стрілки вгору.

Основні дії у кількох програмах
Ви можете знайти наступні дії у кількох програмах:
Щоб змінити режим, натисніть Menu (Меню), виберіть  і перемістіться до режиму, який Вам потрібен. Щоб змінити
установки режиму, такі як тони дзвінка, виберіть режим і натисніть Edit.
Щоб активувати режим на певний проміжок часу, натисніть Menu (Меню), виберіть , а потім - потрібний режим.
Натисніть Timed і встановіть час (до 24 годин), після якого Ви хочете, щоб закінчилась установка режиму. Коли цей час
вичерпається, буде активовано попередній режим, що не є тимчасовим.
Щоб зберегти файл, натисніть Menu (Меню) і виберіть File > Save. Існують різні опції збереження, в залежності від
програми, яку Ви використовуєте.
Щоб надіслати файл, натисніть Menu (Меню) і виберіть File > Send. Ви можете надіслати файл як електронну пошту, факс,
коротке повідомлення або мультимедійне повідомлення; або надіслати їх, використовуючи ІФЧ або Bluetooth.
Щоб додати ярлик, натисніть Menu (Меню) і натисніть File > Add to Desk. Перемістіться до групи, на яку Ви хочете додати
ярлик, і натисніть Select. Вибравши групу, натисніть OK. Наприклад, Ви можете додавати ярлики на файли або веб-
сторінки.
Щоб роздрукувати на сумісному принтері, натисніть Menu (Меню) і виберіть File > Printing. Ви можете попередньо
переглянути об'єкти, які Ви хочете роздрукувати, а також відредагувати вигляд надрукованих сторінок.
Щоб вирізати, скопіювати і вставити, натисніть Menu (Меню) і виберіть Edit і Cut, Copy та Paste.
Щоб видалити файл, натисніть Menu (Меню) і виберіть File > Delete.
Щоб збільшити або зменшити, натисніть Menu (Меню) і виберіть View > Zoom тип масштабування, який Вам потрібен. Ви
можете також натиснути клавіші Chr+клавіші масштабування, щоб збільшити або зменшити масштаб.
Щоб вставити спеціальні символи в текст, натисніть клавішу Chr.

Порада:  Щоб згенерувати спеціальні символи за допомогою певних непозначених клавіш, наприклад "a" або
"o", натисніть та утримуйте клавішу Chr і одночасно натисніть клавішу літери. Відобразиться перший
спеціальний символ, що відповідає клавіші літери. Натисніть клавішу літери знову, і замість першого
спеціального символу відобразиться другий, і т.д., поки перший символ не відобразиться знову.
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Зовнішній телефон
Щоб переглянути останні набрані номери, натисніть . Перемістіться до номера або імені та натисніть  ще раз, щоб
зателефонувати за цим номером.
Щоб подзвонити на Вашу скриньку голосової пошти (послуга мережі), натисніть і утримуйте .
Щоб переглянути отримані текстові повідомлення, натисніть клавішу прокрутки вправо.
Щоб відкрити список контактів, натисніть кнопку прокрутки вниз.
Щоб написати та надіслати текстове повідомлення, натисніть кнопку прокрутки вліво.
Щоб змінити режим, швидко натисніть клавішу живлення і перемістіться до режиму, який Вам потрібен. Натисніть
Select, щоб активувати режим. Див. "Установки режиму", стор. 68.
Щоб переключитися між двома телефонними лініями (послуга мережі), натисніть та утримуйте .

Індикатори на дисплеї
  Потужність сигналу стільникової мережі у Вашому поточному місцезнаходженні. Чим вища смужка, тим потужніший

сигнал.
  Рівень заряду внутрішнього акумулятора. Чим вища смужка, тим сильніший заряд внутрішнього акумулятора.

  Ви отримали повідомлення.
  Ви заблокували пристрій.
  Ви вибрали тихий режим і телефон не дзвонить під час вхідного дзвінка або повідомлення.
  Активовано Bluetooth.
  У Вас є активне інфрачервоне з'єднання. Якщо блимає індикатор, Ваш пристрій намагається з'єднатися з іншим

пристроєм або з'єднання було втрачено.
  Ваш пристрій з’єднаний з ПК за допомогою кабелю передачі даних.
  Ви вибрали, щоб всі Ваші дзвінки переадресовувалися на інший номер (послуга мережі).

 і   Показує телефонну лінію, яку Ви вибрали у меню Settings > Call settings > Line for outgoing calls, якщо Ви
передплатили дві телефонні лінії (послуга мережі).

  Режим з таймером активний. Ви можете змінити установки режиму, такі як тони дзвінка, у меню Control panel. Див.
"Установки режиму", стор. 68.

  Ви пропустили телефонний дзвінок.
  Будильник активований.
, ,   До пристрою приєднано навушники, комплект “вільні руки” або пристрій індуктивного зв'язку.
  Активне з’єднання GPRS.

  Активний дзвінок даних.
  Активне транзитне пересилання IP.
  Здійснюється синхронізація.

Блокування клавіатури
Коли блокування клавіатури увімкнене, може існувати можливість зателефонувати за офіційним номером екстреної
служби, запрограмованим у Вашому пристрої. Введіть екстрений номер телефону і натисніть .
Використовуйте блокування клавіатури, щоб запобігти випадковому натисканню клавіш на панелі телефону.
Щоб заблокувати клавіатуру, натисніть на клавішу прокрутки по центру і .
Щоб розблокувати клавіатуру, натисніть клавішу прокрутки по центру і .
Щоб заблокувати систему, натисніть клавішу прокрутки по центру і . Зверніть увагу на те, що Вам потрібно встановити
код блокування, за допомогою якого Ви можете заблокувати і розблокувати систему.
Щоб розблокувати систему, натисніть клавішу прокрутки по центру, а потім . Введіть код блокування і натисніть OK.

Регулювання гучності
Попередження:  Не тримайте пристрій поблизу вуха під час використання гучномовця, оскільки гучність може
бути дуже високою.

Щоб настроїти рівень гучності під час дзвінка, натисніть клавішу прокрутки вліво або вправо.

П о ч а т о к  р о б о т и
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Щоб настроїти рівень гучності під час використання гучномовця, відкрийте Telephone і натисніть джойстик вліво або
вправо.

Картки пам’яті
Примітка:  Перш ніж використовувати картку пам’яті з комплекту поставки Nokia 9210 Communicator з Вашим
телефоном Nokia 9300, Ви повинні конвертувати дану картку пам’яті за допомогою Програми перенесення даних
та установити знов ті програми, які Ви попередньо установили на картку пам’яті. Проте не переустановлюйте
будь-які з попередньо установлених програм для Nokia 9210 Communicator. Ваш Nokia 9300 містить пізнішу
версію даних програм і вони повинні використовуватися з Nokia 9300.

Ваш пристрій Nokia підтримує лише картки пам'яті із файловою системою FAT16. Якщо Ви використовуєте картку пам'яті
з іншого пристрою або якщо потрібно забезпечити сумісність картки пам'яті з Вашим пристроєм Nokia, можливо, Вам
доведеться форматувати картку пам'яті за допомогою Вашого пристрою Nokia. Проте зауважте, що під час форматування
всі дані на картці пам'яті будуть видалені назавжди.
Вставляння та виймання картки пам'яті
1. Якщо у Вас є картка пам'яті, вставте картку пам'яті у гніздо для картки пам'яті (2). Впевніться, що скошений куточок

картки пам'яті вказує у напрямку до SIM-картки, а площа картки з контактами повернена донизу. Задня панель має
бути на своєму місці, щоб пристрій міг розпізнати картку пам'яті.

2. Примітка:  Не виймайте картку MMC посеред операції, коли здійснюється доступ до картки. Виймання картки
пам’яті під час виконання операції може пошкодити картку пам’яті та пристрій, а дані, збережені на картці
пам’яті, можуть втратитися.

Якщо у Вас є картка пам’яті, Ви можете вийняти картку пам’яті після знімання задньої панелі навіть у випадку, коли
вставлений акумулятор.

Якщо у Вас є програми на картці пам'яті, вони відображаються на Desk або в одній із груп на "Столі" в залежності від
програми.
Для отримання додаткової інформації також див. File manager та "Захист картки пам’яті" на стор. 64.

Інструкції у Вашому пристрої
Щоб переглянути інструкції програм Вашого пристрою, натисніть Chr+ . Довідка пристрою містить детальні інструкції,
які постійно знаходяться з Вами для Вашої зручності.

Використання компакт-диска
Компакт-диск з комплекту поставки сумісний з Windows 98SE, Windows ME, Windows 2000 і Windows XP.
На диску Ви знайдете розширений Посібник Користувача для Nokia 9300 і деякі додаткові посібники.
Ви також можете встановити Nokia PC Suite та прочитати Посібник користувача для Nokia PC Suite з компакт-диску.
Зауважте, що Nokia PC Suite може використовуватись тільки з Windows 2000 і Windows XP.

Технічна підтримка Nokia в Інтернеті
Перевірте веб-адресу www.nokia.com/support або Ваш місцевий веб-сайт Nokia стосовно найпізнішої версії цього
посібника, додаткової інформації, завантажень та послуг, які відносяться до Вашого виробу Nokia.

Наліпки у комплекті поставки
Наліпки у комплекті поставки містять важливу інформацію для обслуговування та підтримки користувача. Комплект
поставки також містить інформацію з використання цих наліпок.

Перенесення даних з інших пристроїв
Існує кілька способів перенести дані, наприклад контактну або календарну інформацію, у Nokia 9300 з сумісних
пристроїв. Див. "Керування даними та програмами", стор. 84.

П о ч а т о к  р о б о т и
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Персоналізація Вашого пристрою
Примітка:  Ваш постачальник послуг міг зробити так, щоб деякі функції Вашого пристрою були вимкнені або
неактивовані. Якщо це так, вони не відображаються в меню Вашого пристрою. Крім того, Ваш пристрій може
бути спеціально настроєний оператором мережі. Ця конфігурація може включати зміни назв меню, піктограм
та послідовності відображення пунктів меню. Щоб отримати додаткову інформацію, зверніться до свого
постачальника послуг.

Існує кілька способів персоналізації пристрою. Див. "Персоналізація Вашого пристрою", стор. 95.

П о ч а т о к  р о б о т и
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2. Зовнішній телефон

За допомогою зовнішнього телефону Ви можете, наприклад, здійснювати і отримувати дзвінки, а також змінювати
режими. Більшість цих функцій також доступні в інтерфейсі комунікатора.

Дисплей зовнішнього телефону, режим очікування
Щоб виконувати більш складні завдання, користуйтеся інтерфейсом комунікатора, доступ до якого можна отримати
відкриванням кришки. Якщо Ви відкриєте панель під час дзвінка, увімкнеться гучномовець. Під час дзвінка Ви також
можете користуватися програмами.

Здійснення дзвінка
Щоб мати змогу здійснювати та отримувати дзвінки, панель телефону має бути увімкнена, у пристрій встановлено
дійсну SIM-картку, а Ви маєте знаходитися у зоні покриття стільникової мережі.
З’єднання GPRS буде поставлено на очікування під час голосового дзвінка.
Щоб зателефонувати, введіть номер телефону з кодом міста. Якщо Ви ввели невірний символ, натисніть Clear.

Порада: Щоб зателефонувати за кордон, двічі натисніть , щоб ввести знак “+” (замінює міжнародний код
доступу), а потім введіть код країни, код міста (пропустіть нуль, якщо необхідно) і номер телефону.

Щоб зателефонувати за номером, натисніть клавішу дзвінка. Щоб закінчити дзвінок або скасувати спробу дзвінка,
натисніть клавішу закінчення.

Порада: Якщо потрібно відрегулювати гучність під час дзвінка, натисніть клавішу прокрутки праворуч, щоб
збільшити рівень гучності, або ліворуч, щоб зменшити.

Щоб здійснити дзвінок з використанням збережених контактів, прокрутіть донизу в режимі очікування. Введіть перші
літери збереженого імені. Перейдіть до імені та натисніть клавішу дзвінка.

Порада: Ви можете зберігати нові контакти в меню Contacts в телефоні або в діалоговому вікні Contacts
directory інтерфейсу комунікатора.

Якщо Вам потрібно зателефонувати за одним з останніх набраних номерів, натисніть клавішу дзвінка, щоб відобразити
останні 20 номерів, за якими Ви телефонували або намагалися зателефонувати. Перейдіть до потрібного номера або
імені та натисніть клавішу дзвінка.
Щоб зателефонувати за телефонним номером за допомогою швидкого набору, коли одній з клавіш  –  призначено
номер, зробіть наступне: Натисніть в режимі очікування потрібну цифрову клавішу або клавішу дзвінка, а якщо функція
Speed dialling увімкнена, натисніть цифрову клавішу в режимі очікування і утримуйте її, поки не розпочнеться дзвінок.
Щоб призначити телефонний номер цифровій клавіші, натисніть Menu в режимі очікування, а потім натисніть Contacts >
Speed dials. Щоб увімкнути функцію Speed dialling, натисніть Menu в режимі очікування, а потім виберіть Settings > Call
settings > Speed dialling.
Щоб зателефонувати на свою скриньку голосової пошти (послуга мережі), натисніть і потримайте в режимі очікування

, або натисніть  і клавішу дзвінка.

Відповідь на дзвінок
Щоб відповісти на дзвінок, натисніть клавішу дзвінка.
Щоб відхилити дзвінок, натисніть клавішу закінчення. Якщо увімкнено опцію переадресації, наприклад, Divert if busy,
то дзвінок переадресовується.
Щоб вимкнути сигнал дзвінка замість того, щоб відповідати на дзвінок, натисніть Silence.
Щоб відповісти на новий дзвінок під час активного дзвінка, коли активовано функцію Call waiting, натисніть клавішу
дзвінка або Answer. Перший дзвінок ставиться на очікування. Щоб завершити активний дзвінок, натисніть клавішу
закінчення.

Опції під час дзвінка
Натисніть Options, щоб скористатися деякими із наступних функцій під час дзвінка: Mute/Unmute, End call, End all calls,
Contacts, Menu, Hold/Unhold, New call, Answer, Reject та Lock keypad.
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Інші опції під час дзвінка можуть містити:
• Conference —  Дозволяє об’єднати активний та утримуваний дзвінки у конференц-дзвінок (послуга мережі).
• Private —  Дозволяє розпочати приватну розмову з вибраним учасником під час конференц-дзвінка (послуга мережі).
• Swap —  Дозволяє переключатися між активним та утримуваним дзвінками (послуга мережі).
• Send DTMF — Дозволяє надсилати послідовності тонів DTMF (dual tone multi-frequency - двотональний багаточастотний

набір), наприклад, паролі. Введіть послідовність DTMF або знайдіть її у списку Contacts, а потім натисніть DTMF.
Зверніть увагу, що Ви можете ввести символ очікування “w” та символ паузи “p”, натиснувши  кілька разів.

• Transfer — Дозволяє з’єднати утримуваний дзвінок із активним і від’єднатися самому від дзвінка (послуга мережі).

Введення тексту
Ви можете вводити текст, наприклад, при написанні текстового повідомлення. Натискайте цифрові клавіші кілька разів,
поки не з’явиться потрібний символ. Якщо наступна літера розташована на тій самій клавіші, що і поточна, дочекайтеся
появи курсору (або натисніть клавішу зі стрілкою вліво, вправо, вгору, та вниз, щоб завершити тайм-аут періоду), а потім
введіть літеру. Доступні символи залежать від мови, вибраної для введення тексту. Щоб вставити пробіл, натисніть .
• Щоб видалити символ ліворуч від курсору, натисніть Clear. Щоб швидко видалити символи, натисніть і потримайте

Clear.
• Щоб змінити регістр символу, натисніть .
• Щоб переключитися між режимом літер та цифр, натисніть та потримайте .
• Щоб вставити цифру в режимі літер, натисніть і утримуйте відповідну цифрову клавішу.
• Щоб вставити спеціальний символ, натисніть  кілька разів.

Крім того, можна натиснути , перейти до потрібного символу, а потім натиснути Use.
Порада:  Якщо Ви використовуєте навушники Bluetooth або комплект "вільні руки", Ви можете перевести
активний дзвінок назад на свій Nokia 9300, натиснувши Hands..

Доступ до функцій меню
У зовнішньому телефоні передбачено набір функцій меню.
Більшість цих функцій меню мають короткий довідковий текст. Щоб переглянути довідковий текст, перейдіть до функції
меню і зачекайте 15 секунд. Ви повинні активувати тексти допомоги в Settings > Telephone settings, перш ніж вони
відобразяться.
Доступ до функції меню
Щоб отримати доступ до функції шляхом прокрутки, натисніть Menu в режимі очікування, перейдіть до потрібного
головного меню, наприклад, Settings, а потім натисніть Select. Перейдіть до підменю, наприклад, Call settings і натисніть
Select. Перейдіть до установки та натисніть Select.
Щоб отримати доступ до функції за допомогою номера прискореного доступу до меню, натисніть Menu в режимі
очікування, а потім, протягом 2 секунд, введіть номер прискореного доступу до меню, підменю і установки, якими Ви
бажаєте скористатися. Номер прискореного доступу відображається у верхній правій частині дисплея.
Щоб повернутися до попереднього рівня меню, натисніть Back. Щоб вийти з меню під час перебування у списку головного
меню, натисніть Exit. Ви можете вийти з меню, натиснувши клавішу закінчення.
Структура меню
Messages 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

Call register 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
5 Call duration

Contacts 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
numbers (відображається у випадку, якщо підтримується Вашою SIM-
карткою), 7 My numbers (відображається у випадку, якщо
підтримується Вашою SIM-карткою)

Profiles Містить групи установок (режими), які Ви можете активувати.
Одночасно може бути активований лише один режим.

Settings 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
5 Time and date settings, 6 Right select key

SIM services Дозволяє Вам використовувати додаткові функції доступні на Вашій
SIM-картці. Це меню доступне лише у випадку, якщо воно підтримується
Вашою SIM-карткою.

З о в н і ш н і й  т е л е ф о н
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Messages (Повідомлення)
Ваш пристрій підтримує надсилання текстових повідомлень, довжина яких перевищує ліміт в 160 символів. Якщо
довжина повідомлення перевищує 160 символів, воно надсилається як серія з двох або більшої кількості повідомлень.
У верхній частині дисплея відображається індикатор довжини повідомлення, який рахує символи у зворотному
напрямку, починаючи зі 160. Наприклад, 10 (2) означає, що Ви можете додати ще 10 символів, щоб надіслати текст як
два повідомлення.
Зверніть увагу, що спеціальні символи (Unicode), наприклад, ë, â, á, займають більше місця.
Якщо у повідомленні є спеціальні символи, індикатор може відображати довжину повідомлення неправильно. Перед
надсиланням повідомлення пристрій проінформує Вас, чи перевищує повідомлення максимальну довжину, встановлену
для одного повідомлення.
Натисніть Menu і виберіть Messages.
Ви можете створювати повідомлення інших типів в інтерфейсі комунікатора. Див. "Messaging (Обмін
повідомленнями)", стор. 29.
При надсиланні повідомлень на дисплеї пристрою можуть відобразитися слова Message sent. Це означає, що
повідомлення було надіслано Вашим пристроєм за номером центру обробки повідомлень, запрограмованим у Вашому
пристрої. Але це не означає, що повідомлення було отримано адресатом. Більш детальну інформацію про послуги
надсилання повідомлень можна отримати в свого постачальника послуг. Щоб написати текстове повідомлення, виберіть
Write message і введіть повідомлення. Щоб надіслати повідомлення, натисніть клавішу дзвінка або Send, а потім введіть
телефонний номер одержувача чи натисніть Search, щоб спробувати знайти його у списку контактів. Якщо під час
написання повідомлення натиснути Options, можна буде, наприклад, надіслати повідомлення кільком одержувачам або
зберегти повідомлення для використання у майбутньому.

Порада: Щоб відкрити редактор коротких повідомлень в режимі очікування, натисніть клавішу прокрутки
ліворуч.

Щоб переглянути вміст папки текстових повідомлень, виберіть Folders, а потім виберіть потрібну папку. Щоб створити
нову папку, натисніть Options у списку папок та виберіть Add folder.

Порада: Щоб відкрити папку Inbox (Вхідні) в режимі очікування, натисніть клавіші прокрутки праворуч.

Щоб визначити або відредагувати номер своєї скриньки голосової пошти (послуга мережі), виберіть Voice messages >
Voice mailbox number. Введіть номер або знайдіть його у списку контактів. Ви можете отримати номер своєї скриньки
голосової пошти від свого постачальника послуг або оператора мережі.
Щоб прослухати голосові повідомлення (послуга мережі), виберіть Voice messages > Listen to voice messages.
Щоб надіслати сервісні команди постачальнику послуг (послуга мережі), виберіть Service commands. Напишіть команду,
а потім натисніть клавішу дзвінка або Send.

Call register (Реєстр дзвінків)
Ви можете переглянути номери пропущених, отриманих та набраних дзвінків, а також приблизну тривалість своїх
дзвінків.
Телефон зберігає пропущені та отримані дзвінки лише в тому випадку, якщо мережа підтримує ці функції, телефон
увімкнено і він знаходиться в межах зони покриття мережі.
Натисніть Menu і виберіть Call register.
Ви також можете переглядати інформацію про останні дзвінки за допомогою інтерфейсу комунікатора. Див. "Перегляд
набраних номерів, отриманих та пропущених дзвінків", стор. 26.

Contacts (Контакти)
Ви можете переглядати та впорядковувати імена і телефонні номери (контакти), збережені у пам’яті телефону або SIM-
картки.
У пам’яті телефону можна зберігати імена з кількома телефонними номерами. Загальна кількість імен, яку Ви можете
зберегти, залежить від кількості інформації, збереженої для кожного імені.
На SIM-картці для кожного імені можна зберегти один номер.
Ви можете також використовувати розширену програму Contacts за допомогою інтерфейсу користувача.

Швидкий доступ до списку контактів
Ви також можете отримати доступ до списку контактів наступними способами:
Перебуваючи в режимі очікування, натисніть Names (якщо доступно) або натисніть Go to і виберіть Contacts.
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Перебуваючи в режимі очікування, перейдіть до потрібного імені, натисніть Details, а потім перейдіть до номера.
Коли триває дзвінок, натисніть Options і виберіть Contacts.

Пошук, додавання та видалення контактів
Щоб почати пошук контакту з режиму очікування, натисніть Menu і виберіть Contacts > Search або натисніть клавішу
прокрутки вниз в режимі очікування. Введіть перші літери потрібного імені. Перейдіть до потрібного імені та натисніть
Details. Прокрутіть телефонні номери, додані до імені.
Щоб зберегти ім’я і телефонний номер у вибрану пам’ять, натисніть Menu та виберіть Contacts > Add contact. Введіть ім’я
і натисніть OK. Якщо використовується пам’ять телефону, введіть друге ім’я і натисніть OK. Введіть номер телефону разом
із кодом міста, а потім натисніть OK. Виберіть тип номера і натисніть Select > Done.

Порада: Щоб скористатися телефонним номером під час перебування за кордоном, двічі натисніть  (щоб
ввести знак “+”) і введіть код країни, код міста (пропустіть нуль, якщо необхідно) і номер телефону.
Порада:  Щоб швидко зберегти ім’я та телефонний номер в режимі очікування, введіть телефонний номер і
натисніть Save. Введіть ім’я і натисніть OK. Введіть прізвище і натисніть OK > Done.

Щоб зберегти кілька номерів для одного імені, коли вибрано пам’ять Phone, перейдіть в режимі очікування до імені, до
якого Ви бажаєте додати номер, і натисніть Details. Натисніть Options і виберіть Add number, щоб додати новий
телефонний номер до імені.
Щоб видалити контакти та усі прикріплені до них номери, натисніть в режимі очікування Menu і виберіть Contacts >
Delete. Виберіть One by one або Delete all.
Щоб видалити один номер, прикріплений до імені, перейдіть в режимі очікування до потрібного імені та натисніть
Details. Перейдіть до номера, який потрібно видалити, натисніть Options і виберіть Delete number.
Щоб відредагувати ім’я або номер, перейдіть в режимі очікування до потрібного імені та натисніть Details. Натисніть
Options і виберіть Edit nameабо Edit number. Введіть ім’я або номер і натисніть OK.

Установки контактів
Перебуваючи в режимі очікування, натисніть Menu і виберіть Contacts > Settings, а потім виберіть одну з наступних опцій:
• Memory in use — Щоб вибрати пам’ять, яку Ви бажаєте використовувати для своїх контактів.
• Contacts view — Щоб вибрати спосіб відображення контактів.

Швидкий набір
Щоб призначити номер для однієї з клавіш від  до , натисніть Menu в режимі очікування, виберіть Contacts > Speed
dials, а потім перейдіть до потрібного номера клавіші.
Натисніть Assign > Search, виберіть ім’я, а потім номер, який Ви бажаєте призначити.
Якщо клавіші вже було призначено телефонний номер, натисніть Options і виберіть Change, щоб змінити телефонний
номер, або Delete, щоб видалити призначений номер.

Інші функції
Перебуваючи в режимі очікування, натисніть Menu і виберіть Contacts, а потім виберіть одну з наступних опцій:
• Service numbers — Ви можете зателефонувати за номерами, які Ваш постачальник послуг міг додати на Вашу SIM-

картку (послуги мережі).
• My numbers — Ви можете переглянути номери, призначені до Вашої SIM-картки, якщо це дозволяється карткою. Щоб

отримати додаткову інформацію, зверніться до свого постачальника послуг.

Profiles (Режими)
Натисніть Menu і виберіть Profiles.
Щоб змінити режим, виберіть потрібний режим і натисніть Activate.
Щоб активувати режим на певний період часу, перейдіть до поточного режиму і Timed. Встановіть час (до 24 годин),
протягом якого установка режиму має бути дійсною. Коли цей час вичерпається, буде активовано попередній режим,
що не є тимчасовим.

Порада: Щоб активувати режим, коли телефон перебуває у стані очікування, натисніть клавішу живлення і
виберіть потрібний режим.

Ви можете редагувати установки режиму за допомогою інтерфейсу комунікатора у пристрої. Див. "Установки
режиму", стор. 68.
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Settings (Установки)
Натисніть Menu і виберіть Settings.
Щоб змінити установки дзвінків, перейдіть до Call settings і виберіть:
• Call divert (послуга мережі) — виберіть, щоб переадресовувати вхідні дзвінки на інший номер, наприклад на номер

своєї скриньки голосової пошти.
За більш детальною інформацією зверніться до свого постачальника послуг. Опції, що не підтримуються Вашою SIM-
карткою або Вашим оператором мережі, можуть не відображатись.
Виберіть потрібну опцію. Наприклад, виберіть Divert if busy, щоб голосові дзвінки переадресовувалися тоді, коли Ваш
номер зайнятий або коли Ви відхиляєте вхідний дзвінок.
Щоб увімкнути установку переадресації, виберіть Activate, а потім виберіть потрібний телефонний номер (голосової
скриньки чи інший) і тайм-аут, після якого дзвінок переадресовуватиметься, якщо це доступно для опції переадресації.
Щоб вимкнути установку переадресації, виберіть Cancel, а щоб перевірити, чи активовано опцію переадресації,
виберіть Check status, якщо це доступно для опції переадресації. Одночасно можна активувати кілька опцій
переадресації.
Ви можете переглянути відповідні індикатори в режимі очікування.

• Anykey answer — виберіть On, щоб отримати можливість швидко відповідати на вхідний дзвінок, натиснувши будь-
яку клавішу, окрім клавіші живлення, клавіш вибору та клавіші закінчення.

• Automatic redial — виберіть On, щоб телефон робив до 10 спроб з'єднати дзвінок після невдалої спроби дзвінка.
• Speed dialling — виберіть On, якщо Ви бажаєте телефонувати за номерами телефону, яким призначено клавіші

швидкого набору  – , натискаючи та утримуючи відповідні клавіші.
• Call waiting — виберіть Activate, щоб попросити мережу сповіщати Вас про отримання нового дзвінка під час активного

дзвінка (послуга мережі).
• Send my caller ID — виберіть Yes, щоб Ваш телефонний номер відображався на дисплеї телефону особи, якій Ви

телефонуєте (послуга мережі). Якщо вибрати Set by network, то пристрій буде використовувати установку, про яку Ви
домовилися з постачальником послуг.

• Line for outgoing calls (послуга мережі) — виберіть лінію 1 або 2 для здійснення дзвінків. Якщо Ви вибрали Line 2 і не
передплатили цю послугу мережі, Ви не зможете здійснювати дзвінків. Проте відповідати можна на дзвінки, що
надходять обома лініями, незалежно від поточно обраної. Наприклад, Ви можете мати особисту та ділову лінію. Ви
можете заборонити вибір лінії, якщо це підтримується Вашою SIM-карткою.

Порада:  Щоб переключитися з однієї лінії на іншу в режимі очікування, натисніть і потримайте клавішу .

Щоб змінити установки телефону, перейдіть до Telephone settings і виберіть:
• Cell info display — щоб пристрій повідомляв про використання в мережі з мікростільниковою архітектурою (MCN)

(послуга мережі).
• Network selection — щоб пристрій автоматично вибирав одну зі стільникових мереж, доступних у Вашій місцевості.

Якщо вибрати Manual, то можна вибрати мережу, що має роумінгову угоду з Вашим постачальником послуг.
• Confirm SIM service actions — щоб телефон відображав повідомлення підтвердження, що надсилаються між Вашим

телефоном і мережею в той час, коли Ви користуєтесь SIM-послугами.
Зверніть увагу, що доступ до цих послуг може охоплювати надсилання текстових повідомлень або телефонні дзвінки.
За ці послуги може стягуватися платня.

• Help text activation — щоб телефон відображав тексти допомоги, що супроводжуватимуть Вас під час використання
функцій зовнішнього телефону.

• Start-up tone — щоб при увімкненні зовнішнього телефону лунав сигнал.
Щоб змінити установки захисту телефону, перейдіть до Security settings і виберіть:
• PIN code request — щоб запрограмувати телефон на запит PIN-коду при кожному вмиканні. Зверніть увагу, що деякі

SIM-картки не дозволяють змінювати цю установку.
• Call barring service — щоб обмежити дзвінки (послуга мережі).

Виберіть потрібну опцію заборони і увімкніть її (Activate) або вимкніть (Cancel). Також Ви можете перевірити, чи цю
опцію активовано (Check status).

• Closed user group (послуга мережі) — щоб визначити групу людей, яким Ви можете телефонувати і які можуть
телефонувати Вам. Додаткову інформацію можна отримати у свого оператора стільникового зв’язку або у
постачальника послуг. Виберіть Default, щоб активувати стандартну групу, узгоджену з оператором стільникової
мережі, On, якщо Ви бажаєте користуватись іншою групою (необхідно знати порядковий номер групи), або Off.

Коли дзвінки обмежені закритою групою абонентів, може існувати можливість зателефонувати за офіційним номером
екстреної служби, запрограмованим у Вашому пристрої.
• Access codes — щоб змінити код захисту, PIN-код, PIN2-код або пароль заборони дзвінків.
• Lock if SIM card is changed — щоб запрограмувати пристрій запитувати код блокування у випадках, коли в нього

вставлятимуть невідому SIM-картку. Пристрій підтримує список SIM-карток, які визнаються як картки власника.
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• Lock system — щоб заблокувати пристрій. Щоб розблокувати пристрій, натисніть Unlock >  в режимі очікування.
Див. "Визначення установок блокування пристрою", стор. 70.

Щоб змінити установки дисплея телефону, перейдіть до Display settings і виберіть:
• Colour schemes  — щоб вибрати колір для деяких частин дисплея телефону, наприклад, індикаторів потужності

сигналу та рівня заряду акумулятора.
• Operator logo — щоб відображати або ховати логотип оператора.
• Screen saver timeout — щоб встановити період часу, після якого буде активуватися заставка.
Щоб визначити установки дати та часу, перейдіть до Time and date settings.
Щоб встановити функцію правої клавіші вибору в режимі очікування, перейдіть до Right select key та виберіть потрібну
функцію зі списку.
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3. Desk (Cтіл)
Desk - це початковий пункт, з якого Ви можете відкрити всі програми пристрою або картки пам'яті. Використовуйте
джойстик або клавіші зі стрілочками, щоб рухатися вгору або вниз по екрану.

Стіл відображає всі програми, встановлені на Вашому пристрої. Коли Ви встановлюєте нові програми, вони також
показуються на столі. Більша частина програм впорядкована у стандартні групи, такі як Personal, Office, Media та Tools.
Якщо у Вас є програми на картці пам'яті, вони відображаються на Desk (Стіл) або в одній із груп, в залежності від програми.
Програми впорядковані у стандартні групи таким чином:
• група Personal: Telephone, Contacts, Messaging і Calendar
• група Office: Documents, Sheet, Presentations, File manager і Calculator
• група Media: Web, Images, Voice rec., Music player і RealPlayer
• група Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell

broadcast та Help
Щоб відкрити програму або групу або активувати ярлик, виберіть програму, групу або ярлик і натисніть Open.
Щоб видалити програму, перейдіть до Desk > Tools > Control panel > Data management > Application manager.
Щоб написати нотатку, натисніть Write note.

Порада: Щоб написати нотатку у головному вікні стола, Ви також можете натиснути Desk (Стіл).

Порада: Нотатки зберігаються у місці, в якому Ви знаходитесь. Наприклад, підказки, створені з групи Office,
зберігаються у тій самій групі. Щоб продивитися список нотаток в Desk, натисніть Note list.

Ви можете додавати власні ярлики на Desk з більшої частини програм. Ярлики можуть відкривати документ або веб-
сторінку.
Щоб додати ярлик на Desk, натисніть Menu (Меню) і натисніть File > Add to Desk. Перемістіться до групи, на яку Ви хочете
додати ярлик, виберіть групу і натисніть OK.
Щоб видалити ярлик або нотатку, натисніть Menu (Меню) і виберіть File > Delete.
Щоб змінити послідовність розміщення піктограм програм, ярликів або нотаток, натисніть Menu (Меню) і виберіть File >
Move. Перемістіть піктограму на її нове місце, використовуючи джойстик або клавіші стрілок, а потім натисніть Place
here. Ви не можете переміщувати програму, ярлик або нотатку у групу.
Щоб збільшити або зменшити розмір піктограм, натисніть Menu (Меню) і виберіть View > Zoom in або Zoom out.
Щоб додати або змінити фонове зображення, натисніть Menu (Меню) і виберіть Tools > Wallpaper settings.... Виберіть
сторінку Desk і встановіть Wallpaper у Yes. Перебуваючи у полі Image file, натисніть Change, щоб перейти до зображення.
Перейдіть до зображення і натисніть Select.

Порада: Ви можете встановити фонове зображення дисплея зовнішнього телефону на сторінці Cover того ж
самого діалогового вікна.

Щоб змінити піктограму або назву групи, програми, ярлика або нотатки, натисніть Menu (Меню) і виберіть File >
Properties. Перейдіть до Icon і натисніть Change. Перейдіть до нової піктограми та натисніть OK. Перейдіть до Name, введіть
нову назву і натисніть Done.

Впорядковування груп
Ви можете впорядкувати програми, ярлики або нотатки у різні групи за допомогою меню Desk. Одна програма або ярлик
може бути в кількох групах.
Щоб відкрити групу, виберіть групу і натисніть Open.
Щоб перенести програму, ярлик або нотатку в іншу групу, виберіть об'єкт, натисніть Menu (Меню) і виберіть File > Show
in groups.... Поточна група помічена. Перейдіть до нової групи, виберіть групу і натисніть OK.

Створення нових груп
Ви можете впорядкувати програми, ярлики або нотатки у різні групи у Desk. Ви не можете створити групу всередині
групи, наприклад, Ви не можете створити групу всередині групи Office.
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Щоб створити нову групу, натисніть Menu (Меню) і виберіть File > New group.... Введіть назву для групи і натисніть OK.

D e s k  ( C т і л )
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4. Телефон

В TelephoneВи можете переглядати контакти, які Ви зберегли у каталозі телефону, на SIM-картці чи на картці пам'яті. Ви
також можете робити телефонні дзвінки, переглядати недавні дзвінки, телефонувати до скриньок голосової пошти і
настроювати установки дзвінків.

Попередження:  Не тримайте пристрій поблизу вуха під час використання гучномовця, оскільки гучність може
бути дуже високою.

Здійснення дзвінка
Щоб мати змогу здійснювати та отримувати дзвінки, панель телефону має бути увімкнена, у пристрій встановлено
дійсну SIM-картку, а Ви маєте знаходитися у зоні покриття стільникової мережі.
Щоб зателефонувати, перейдіть до Telephone, введіть номер телефону або виберіть контакт зі списку і натисніть Call.
Щоб регулювати гучність під час дзвінка, натисніть Audio controls. Натисніть Volume +, щоб збільшити гучність, або Volume
-, щоб зменшити її. Натисніть Done, коли гучність буде встановлена.
Щоб переглянути останні здійснені, отримані або пропущені дзвінки, натисніть Recent calls і виберіть Dialled calls, Received
calls або Missed calls. Щоб переміститися з однієї діалогової сторінки на іншу, натисніть клавішу Menu (Меню). Щоб
зателефонувати за номером, перейдіть до номера і натисніть Call.
Щоб перевірити голосову пошту (послуга мережі), натисніть Voice mailbox.
Зауважте, що GPRS єднання буде поставлено на очікування під час голосового дзвінка.

Відповідь на дзвінок
Ви можете бачити ім'я та телефонний номер абонента, котрий Вам телефонує (якщо абонент це дозволив), або просто
номер, якщо номер не записаний у Вашому каталозі Contacts (Контакти).
Щоб відповісти на дзвінок, натисніть Answer.

Порада: Якщо потрібно зробити приватний дзвінок, використовуйте комплект "вільні руки" або закрийте
панель пристрою.

Щоб переключитися між активним дзвінком та дзвінком на очікуванні (послуга мережі), виберіть утримуваний дзвінок
за допомогою клавіш зі стрілками, і натисніть Activate.
Щоб вимкнути сигнал дзвінка, натисніть Silence.
Щоб відхилити дзвінок, натисніть Reject.

Швидкий набір
За допомогою швидкого набору можна робити дзвінки з натисканням цифрової клавіші та клавіші Call (Дзвінок) із
закритою панеллю пристрою.
Натисніть Menu (Меню) і виберіть Settings > Speed dials....
Щоб призначити телефонний номер цифровій клавіші, перейдіть до клавіші швидкого набору і натисніть Add number.
Виберіть потрібний номер у каталозі Contacts (Контакти).
Щоб видалити телефонний номер, призначений цифровій клавіші, перейдіть до клавіші швидкого набору і натисніть
Remove number.
Щоб редагувати телефонний номер, призначений цифровій клавіші, перейдіть до клавіші швидкого набору і натисніть
Change number. Виберіть потрібний номер у каталозі Contacts (Контакти).

Здійснення конференц-дзвінка
Конференц-дзвінок дозволяє одночасно спілкуватися Вам і кільком особам (максимальна кількість - п'ять).
Щоб здійснити конференц-дзвінок (послуга мережі), зателефонуйте або дайте відповідь на вхідний дзвінок. Під час
дзвінка зробіть інший дзвінок або дайте відповідь на інший вхідний і натисніть Conference call.
Щоб переглянути список учасників конференц-дзвінка, натисніть Conference commands.
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Щоб вимкнути конференц-дзвінок, натисніть Mute.
Щоб відключити учасника від конференц-дзвінка, перейдіть до учасника у списку і натисніть Drop.
Щоб поговорити з учасником приватно, перейдіть до учасника у списку і натисніть Private call.

Перегляд набраних номерів, отриманих та пропущених дзвінків
Можна переглянути недавно набрані номери, отримані та пропущені дзвінки.
Телефон зберігає пропущені та отримані дзвінки лише в тому випадку, якщо мережа підтримує ці функції, телефон
увімкнено і він знаходиться в межах зони покриття мережі.
Натисніть Recent calls і виберіть Dialled calls, Received calls або Missed calls.
Щоб переміститися з однієї діалогової сторінки на іншу, натисніть клавішу Menu (Меню).
Інформацію про дзвінки також можна переглянути в Log (Журнал). Див. "Log (Протокол)", стор. 28.
Щоб зателефонувати за номером, виберіть дзвінок зі списку і натисніть Call.
Щоб видалити усі дзвінки зі списку, натисніть Clear all.
Щоб зберегти телефонний номер дзвінка у своєму каталозі Contacts (Контакти), виберіть номер зі списку і виберіть Add
to Contacts.

Надсилання тонів DTMF
Під час дзвінка Ви можете надсилати послідовності тонів DTMF (dual tone multi-frequency - двотональний багаточастотний
набір), щоб керувати своєю скринькою голосової пошти або іншими автоматизованими телефонними службами.
Щоб надіслати послідовність тонів DTMF, здійсніть дзвінок, дочекайтеся відповіді іншої сторони, натисніть Menu (Меню)
і виберіть Call > Send DTMF tone.... Виберіть визначену заздалегідь послідовність тонів DTMF або введіть нову
послідовність.

Порада: Ви можете додавати послідовності DTMF до контактних карток. Перейдіть до Contacts, відкрийте
контактну картку, натисніть Add field і виберіть DTMF.
Щоб вставити паузу тривалістю приблизно 2 секунди перед символами DTMF, між ними або після них, натисніть
клавішу "p".
Щоб пристрій надсилав символи лише після натискання Send tone під час дзвінка, натисніть клавішу "w".
Порада: Ви також можете надсилати тони DTMF, натискаючи цифрові клавіші. Коли кришка пристрою закрита,
Ви можете натискати цифрові клавіші телефону для надсилання тонів.

Настроювання режиму офлайн
Режим офлайн дозволяє Вам запобігти випадковому увімкненню телефону, з'єднанню з Інтернетом або використанню
з'єднання Bluetooth.

Важливо:  В режимі офлайн неможливо робити (або отримувати) ніяких дзвінків або використовувати інші
функції, які вимагають покриття мережі GSM. Щоб зателефонувати, Ви повинні спочатку увімкнути функції
телефону, змінивши режим. Однак Ви, вірогідно, зможете здійснити екстрений дзвінок в режимі офлайн,
натиснувши клавішу живлення на панелі пристрою, а потім увівши офіційний екстрений номер. Це можна
зробити лише за допомогою інтерфейсу зовнішнього телефону, а не інтерфейсу комунікатора. Якщо пристрій
було заблоковано, введіть код блокування, щоб активувати функцію телефону. Коли пристрій заблоковано,
може існувати можливість зателефонувати за офіційним номером екстреної служби.
Якщо екстрений дзвінок робиться в режимі онлайн або при заблокованому пристрої, то потрібно, щоб пристрій
розпізнав офіційний екстрений номер. Перед здійсненням екстреного дзвінка може бути потрібно змінити
режим або розблокувати пристрій шляхом введення коду блокування.

Щоб активувати режим офлайн, перейдіть до Telephone, натисніть Menu (Меню) і виберіть  > Offline.
Щоб повторно дозволити увесь зв’язок, натисніть Menu (Меню) і виберіть  > Exit Offline profile > OK. Потім увімкніть
зовнішній телефон.

Порада: Ви можете активувати режим офлайн у будь-якому меню програм або з панелі телефону.

Переадресація дзвінків
Ви можете переадресувати вхідні дзвінки на Вашу скриньку голосової пошти або на інший телефонний номер.
Щоб переадресувати голосові дзвінки, перейдіть до Telephone. Натисніть Menu (Меню) і виберіть Settings > Voice call
diverting.

Т е л е ф о н
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Виберіть одну з наступних опцій переадресації:
• Divert all calls  — щоб переадресувати всі вхідні дзвінки
• Divert if busy — щоб переадресовувати вхідні дзвінки, коли у Вас є активний дзвінок
• Divert if out of reach — щоб переадресовувати дзвінки, коли телефон вимкнено або поза покриттям мережі
• Divert if not answered — щоб переадресовувати дзвінки після певного проміжку часу. Визначте у полі Time delay час,

протягом якого телефон може дзвонити, перш ніж переадресувати дзвінок.
Порада:  Щоб активізувати Divert if busy, Divert if out of reach і Divert if not answered однією дією, перейдіть до
Divert if not available, і натисніть Change.

Щоб перевірити свої поточні переадресації, перейдіть до опції переадресації і натисніть Check status.
Щоб припинити переадресацію голосових дзвінків, натисніть Cancel all.

Заборона дзвінків
Ви можете обмежити вхідні чи вихідні дзвінки і міжнародні дзвінки (послуга мережі).
Щоб заборонити голосові дзвінки, перейдіть до Telephone і виберіть Settings > Voice call barring.
Виберіть одну з наступних опцій заборони:
• Outgoing calls — щоб запобігти голосовим дзвінкам з Вашого пристрою
• Incoming calls — щоб заборонити вхідні дзвінки
• International calls — щоб запобігти дзвінкам до інших країн або регіонів
• Incoming calls when abroad — щоб заборонити дзвінки під час перебування за кордоном
• International except home country — щоб запобігти дзвінкам до інших країн або регіонів, але дозволити дзвінки до

Вашої країни проживання
Щоб використовувати послугу заборони дзвінків, Вам потрібен пароль заборони дзвінків, який Ви отримуєте в свого
постачальника послуг, коли Ви передплачуєте цю послугу.
Щоб перевірити статус заборони голосових дзвінків, перейдіть до опції заборони дзвінків і натисніть Check status.
Щоб скасувати заборону голосових дзвінків, натисніть Cancel all.

Установки дзвінків, мережі та телефонної лінії
У діалоговому вікні Other settings можна настроїти різні установки дзвінків та послуг мережі.
Перейдіть до Telephone, натисніть Menu (Меню) та виберіть Settings > Other settings.

Установки дзвінків
У діалоговому вікні Other settings виберіть Call.
Щоб показати телефонний номер одержувачам дзвінка (послуга мережі), перейдіть до Send my caller ID, натисніть
Change і виберіть On.
Щоб телефон на короткий час показував приблизну тривалість останнього дзвінка, перейдіть до Summary after call,
натисніть Change і виберіть On.
Щоб пристрій повторно набирав номер, якщо він був зайнятий при першій спробі дзвінка, перейдіть до Automatic
redial, натисніть Change і виберіть On.

Установки мережі
У діалоговому вікні Other settings виберіть Network.
Щоб вибрати стільникову мережу вручну, перейдіть до Network selection, натисніть Change і виберіть Manual. Виберіть
одну з мереж, доступних у Вашій місцевості.

Порада: Ручний вибір корисний у випадках, коли відомо, що вартість обслуговування в якійсь із мереж
найдешевше або що вона має ширший діапазон частот.

Щоб запрограмувати пристрій автоматично обирати мережі, перейдіть до Network selection, натисніть Change, а потім
виберіть Automatic.
Щоб скористатися послугою очікування дзвінків (послуга мережі), перейдіть до Call waiting, натисніть Change і виберіть
On. Якщо Ви отримаєте новий дзвінок під час активного дзвінка, то звуковий сигнал і нотатка повідомлять про цей
дзвінок.

Порада: Натисніть Check status, щоб з’ясувати, чи використовується очікування дзвінка.

Т е л е ф о н
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Додаткові установки
Коли активовано фіксований набір, може існувати можливість зателефонувати за офіційним номером екстреної служби,
запрограмованим у Вашому пристрої.
У діалоговому вікні Other settings виберіть Advanced.
Щоб дозволити дзвінки лише на окремі номери (фіксований набір), перейдіть до Fixed dialling number, натисніть
Change і виберіть On. Навіть у випадку, якщо використовується фіксований набір, Ви можете проглядати номери,
збережені у пам'яті пристрою. Якщо Ваша SIM-картка не підтримує фіксований набір, Ви не зможете користуватися цією
функцією.
Щоб редагувати список номерів фіксованого набору, перейдіть до Fixed dialling number і натисніть Number list.

Порада: За допомогою фіксованого набору можна, наприклад, обмежити дзвінки в окремі регіони. У цьому разі
введіть код регіону в поле Number.

Щоб вказати, як буде отримуватися дзвінок від невідомого абонента, перейдіть до Default call mode. Якщо, наприклад,
Ви вибрали Voice call, вхідний дзвінок буде вважатися за голосовий у випадках, коли мережа не зможе визначити, чи це
голосовий дзвінок, чи факсимільний. Це може статися, якщо у телефону та факсу абонента однаковий номер. Ця
установка наявна не в усіх регіонах.
Щоб змінити телефонну лінію для вихідних дзвінків (послуга мережі), перейдіть до Telephone line in use, натисніть
Change і виберіть телефонну лінію. Щоб мати змогу користуватися цією функцією, Вам потрібна SIM-картка, що підтримує
послугу другої телефонної лінії, і замовлені дві телефонні лінії.
Щоб блокувати вибір телефонної лінії, перейдіть до Block line selection, натисніть Change і виберіть Yes.

Установки скриньки голосової пошти
Ви можете вказати телефонний номер скриньки голосової пошти і послідовність тонів DTMF, які Ви бажаєте
використовувати для цієї поштової скриньки (послуга мережі).
Натисніть Menu (Меню) і виберіть Settings > Voice mailboxes....
Щоб визначити телефонний номер для скриньки голосової пошти, перейдіть до Number і введіть телефонний номер.
Телефонний номер для послуги скриньки голосової пошти можна отримати у свого постачальника послуг.

Порада: Якщо Ви бажаєте користуватися своєю скринькою голосової пошти за кордоном, додайте до
телефонного номера знак "плюс" та код країни чи регіону.

Щоб вказати послідовність тонів DTMF для скриньки голосової пошти, перейдіть до DTMF і введіть послідовність тонів.

Log (Протокол)
У меню Log Ви можете переглядати інформацію про історію використання пристрою, наприклад, надіслані та отримані
повідомлення і здійснені та отримані дзвінки.
Щоб отримати доступ до протоколу (Log), натисніть Menu (Меню) і виберіть Tools > Log.

Швидкий доступ: Ви можете натиснути Shift+Ctrl+L, щоб відкрити Log (Протокол) у більшості програм.

Щоб скористатися інформацією From/To, натисніть Use. Ви можете відповідати на текстові повідомлення, факси або
дзвінки, а також додавати абонента або відправника повідомлення до своїх контактів шляхом натискання відповідної
кнопки.
Щоб вибрати тип з’єднань, які потрібно переглянути, наприклад, лише телефонні дзвінки, натисніть Filter by type.
Щоб переглянути події Log (Протоколу) за напрямком, натисніть View > Filter by direction.... Ви можете, наприклад,
переглядати усі події зв’язку чи лише вхідні події, вихідні події або пропущені події.
Щоб відсортувати інформацію Log (Протоколу) в іншому порядку, натисніть Menu (Меню) та виберіть одну із двох опцій
у View > Sorting order
Щоб переглянути детальну інформацію про подію зв’язку, натисніть Details. Наприклад, Ви можете переглядати тип,
напрямок та тему повідомлення, а також телефонний номер абонента або відправника повідомлення.
Щоб видалити увесь вміст протоколу, натисніть Menu (Меню) і виберіть Tools > Clear log....
Щоб визначити, як довго події перебуватимуть у протоколі, перш ніж вони будуть видалені, натисніть Menu (Меню) і
виберіть Tools > Log duration....
Щоб скопіювати номер з протоколу, натисніть Menu (Меню) і виберіть File > Copy number. Ви можете вставити номер у
нову контактну картку або повідомлення.
Щоб переглянути кількість даних, надісланих через GPRS, натисніть Menu (Меню) і виберіть Tools > GPRS data counter.

Т е л е ф о н
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5. Messaging (Обмін повідомленнями)

У Messaging Ви можете створювати, надсилати, отримувати, переглядати, редагувати та організовувати текстові,
мультимедійні, факсимільні повідомлення, повідомлення електронної пошти, а також спеціальні текстові
повідомлення, що містять дані, такі як установки або закладки веб-сторінок. Ви також можете отримувати повідомлення
та дані, використовуючи технологію Bluetooth чи ІФЧ, отримувати сервісні повідомлення, повідомлення стільникової
трансляції та надсилати сервісні команди.
Перед тим, як Ви зможете надсилати чи отримувати повідомлення:
• Зовнішній телефон повинен бути увімкненим, пристрій повинен мати встановлену дійсну SIM-картку, а Ви повинні

знаходитися у зоні обслуговування стільникової мережі. Панель пристрою може бути відкритою або закритою.
• Мережа, яку Ви використовуєте, повинна підтримувати факсимільні дзвінки, дзвінки даних та Short Message Service

(Службу коротких повідомлень), якщо Ви бажаєте їх використовувати.
• Факс, дані та послуга коротких повідомлень повинні бути активовані для Вашої SIM-картки.
• Установки точки доступу до Інтернету (IAP) повинні бути визначені. Див. "Internet setup (Настройка

Інтернету)", стор. 73.
• Установки електронної пошти повинні бути визначені. Див. "Установки облікового запису електронної

пошти", стор. 33.
• Установки короткого повідомлення повинні бути визначені. Див. "Установки текстового повідомлення", стор. 36.
• Установки мультимедійного повідомлення повинні бути визначені. Див. "Установки облікового запису мультимедійних

повідомлень", стор. 38.
Щоб отримати правильні установки, зверніться до своїх постачальників послуг Інтернет або до оператора мережі.

Порада: Коли Ви починаєте користуватися своїм Nokia 9300, він може автоматично розпізнати постачальника
SIM-картки і настроїти правильні установки текстових повідомлень, мультимедійних повідомлень та
з'єднання GPRS. Вам, можливо, буде необхідно звернутися до Вашого оператора мережі, щоб активувати
мультимедійні повідомлення та з'єднання GPRS перед тим, як вони стануть доступними.

Центр повідомлень
Вікно Messaging (Обмін повідомленнями) має дві частини: список папок ліворуч, та повідомлення з вибраної папки
праворуч. Щоб переміщуватися між частинами вікна, натискайте клавішу "tab".

Папки в головному вікні обміну повідомленнями (Messaging):
• Inbox — містить усі отримані повідомлення, за винятком електронної пошти та SIM-картки та повідомлень

стільникової трансляції. Повідомлення електронної пошти зберігаються у віддаленій поштовій скриньці.
• Outbox — містить повідомлення, що очікують свого надсилання.
• Drafts — містить чернетки повідомлень, які не були надіслані.
• Sent — містить надіслані повідомлення, за винятком повідомлень, надісланих через Bluetooth.
Будь-які віддалені поштові скриньки, визначені Вами, відображаються у списку папок останніми.

Написання та читання повідомлень
Щоб переглянути повідомлення, виберіть повідомлення і натисніть Open.
Щоб розгорнути папку на увесь дисплей, натисніть Open folder.
Щоб написати нове повідомлення, натисніть Write message. Виберіть тип повідомлення і натисніть OK.
Щоб відповісти відправнику та усім одержувачам електронної пошти, натисніть Menu (Меню) і виберіть Write > Reply to
all.
Щоб переслати отримане повідомлення, виберіть повідомлення, натисніть Menu (Меню) і виберіть Write > Forward.
Зверніть увагу, що переслати усі повідомлення може бути неможливо.

Порада: За допомогою цього методу також можна пересилати повідомлення з папки Sent.

Щоб позначити повідомлення як прочитане або як непрочитане, натисніть Menu (Меню) Write > Mark, і виберіть As
read або As unread.
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Щоб завантажити повідомлення зі своєї SIM-картки, натисніть Menu (Меню) і виберіть Receive > SIM messages. SIM-
повідомлення - це текстові повідомлення, що були збережені на Вашій SIM-картці.
Ви можете бути не в змозі друкувати всі типи повідомлень, наприклад, мультимедійні повідомлення або інші особливі
типи повідомлень.
Щоб відсортувати повідомлення у певній послідовності, натисніть Menu (Меню) і виберіть одну з опцій в меню View >
Sort by.
Щоб роздрукувати повідомлення, натисніть Menu (Меню) і виберіть File > Printing > Print....
Щоб змінити вигляд сторінки перед друком, натисніть Menu (Меню) і виберіть File > Printing > Page setup....

Впорядкування повідомлень
Щоб створити нову папку для повідомлень, натисніть Menu (Меню) і виберіть File > New folder.... Введіть Folder name,
виберіть місце створення нової папки, а потім натисніть Create. Зверніть увагу, що Ви не можете створювати підпапки у
папках Inbox (Вхідні), Outbox (Вихідні) та Sent (Надіслані), за винятком віддалених папок Outbox та Sent протоколу IMAP4
під час перебування в режимі онлайн. IMAP 4 - це стандартний протокол для доступу до Вашої електронної пошти на
віддаленому сервері. З IMAP4 Ви можете шукати, створювати, видаляти і впорядковувати повідомлення та папки на
сервері.
Щоб перейменувати папку, виберіть папку, натисніть Menu (Меню), а потім виберіть File > Rename folder.... Введіть нову
назву і натисніть Rename. Зверніть увагу, що Ви можете перейменовувати лише папки, створені власноруч.
Щоб перемістити повідомлення, виберіть повідомлення, натисніть Menu (Меню) і виберіть Edit > Move. Перейдіть до нової
папки та натисніть Move. Якщо Ви бажаєте перемістити повідомлення у підпапку, виберіть папку головного рівня і
натисніть Expand.
Щоб шукати повідомлення, натисніть Menu (Меню) і виберіть Edit > Find.... Введіть текст, який потрібно знайти, і натисніть
Find.
Щоб уточнити критерії пошуку, натисніть Options.

Уникання нестачі пам’яті
Ви повинні регулярно видаляти повідомлення з папок Inbox (Вхідні) та Sent (Надіслані), а також видаляти електронну
пошту з пам’яті пристрою для звільнення місця в пам’яті.
Щоб видалити повідомлення електронної пошти з пристрою, натисніть Menu (Меню) і виберіть Tools > Delete e-mails
locally.... Натисніть Change, а потім виберіть повідомлення електронної пошти, яке потрібно видалити. Наприклад, Ви
можете видалити усю електронну пошту або лише пошту, що була отримана раніше, ніж два тижні тому. Натисніть
Delete now, щоб видалити електронну пошту.

Порада: Використовуйте цей метод тільки для видалення електронної пошти з пристрою. Оригінал
повідомлення електронної пошти залишається на сервері. Якщо Ви видаляєте повідомлення електронної
пошти за допомогою командної кнопки Delete в Messaging (Обмін повідомленнями), повідомлення, які Ви
видаляєте, назавжди видаляються з Вашого пристрою і віддаленої поштової скриньки під час наступного
переходу в режим онлайн.

Щоб видалити поштове повідомлення з пристрою та з віддаленого сервера, відкрийте поштове повідомлення та
натисніть Delete.
Щоб автоматично очистити папку Sent, натисніть Menu (Меню) та виберіть Tools > Sent items storage.... Встановіть Delete
sent items на Automatically, а потім введіть кількість днів, після яких пристрій очищатиме папку.

Електронна пошта
Щоб написати і прочитати повідомлення електронної пошти, перейдіть до Messaging.
Поштова система пристрою Nokia 9300 сумісна з Інтернет-стандартами SMTP, IMAP4 (вид. 1) та POP3.
Щоб мати змогу отримувати та надсилати повідомлення електронної пошти, потрібно настроїти послугу віддаленої
поштової скриньки. Цю послугу можуть пропонувати постачальники послуг Інтернету, постачальники послуг
стільникової мережі або Ваша компанія.
Перш ніж Ви зможете надсилати, отримувати, завантажувати, пересилати електронну пошту та відповідати на неї,
потрібно зробити наступне:
• Ви повинні вірно визначити конфігурацію точки доступу в Інтернет (IAP). Див. "Internet setup (Настройка

Інтернету)", стор. 73.
• Ви повинні вірно визначити свої установки електронної пошти. Див. "Установки облікового запису електронної

пошти", стор. 33.

M e s s a g i n g  ( О б м і н  п о в і д о м л е н н я м и )
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Виконуйте інструкції, що надаються віддаленою поштовою скринькою та постачальниками послуг Інтернет. Щоб
отримати правильні установки, зверніться до своїх постачальників послуг Інтернет або до оператора мережі.

Робота в режимах онлайн і офлайн
Робота в режимі онлайн означає роботу з Вашим пристроєм, з’єднаним з віддаленою поштовою скринькою через
з’єднання з Інтернетом. Під час перебування в режимі онлайн Ви можете видаляти, перейменовувати або створювати
нові папки у своїй віддаленій поштовій скриньці. Коли Ви працюєте в режимі офлайн, це означає, що Ваш пристрій не
з’єднаний з віддаленої поштовою скринькою і Ви можете видаляти лише повідомлення, а не папки.
Зверніть увагу, що будь-які зміни, які Ви робите у папках віддаленої поштової скриньки під час перебування в режимі
офлайн, вносяться у Вашу поштову скриньку після наступного переходу в режим онлайн і синхронізації.
Якщо Ви видалите повідомлення електронної пошти зі свого пристрою під час перебування в режимі офлайн, то це
повідомлення буде видалене з віддаленої поштової скриньки при наступному приєднанні до неї. Ви можете видалити
повідомлення зі свого пристрою, щоб зберегти пам’ять. Див. "Уникання нестачі пам’яті", стор. 30.
Організація Вашої електронної пошти в режимі офлайн дозволяє Вам заощаджувати на платі за з’єднання та працювати
в умовах, в яких з’єднання даних заборонене. Якщо Ви працюєте в умовах, коли одне з’єднання стає недоступним, Ви
можете змінити з’єднання.
Зміна Інтернет-з'єднання
Якщо Ваше з'єднання стає недоступним, Вам може знадобитися зміна з'єднання.
Щоб використати інше з'єднання, натисніть Menu (Меню) і виберіть Tools > Change connection. Перейдіть до нового
з'єднання та натисніть Connect. Зверніть увагу, що Ви повинні вибрати обліковий запис електронної пошти і бути в режимі
онлайн перед тим, як Ви зможете змінити з'єднання, і що з'єднання змінюється тільки для вибраного облікового запису.
У Вас буде запитано підтвердження зміни з'єднання, коли Ваше поточне з'єднання стає недоступним і Ви не встановили
пристрій на автоматичну зміну з'єднання. Див. "Установки облікового запису електронної пошти", стор. 33.
Щоб використати інше з'єднання, перемістіться до з'єднання, яке Ви хочете використати, і натисніть Change.
Щоб перейти в режим онлайн після вибору нового з'єднання, натисніть Connect.

Написання та надсилання повідомлення електронної пошти
Натисніть Write message, виберіть E-mail і натисніть OK.
Щоб написати нове повідомлення електронної пошти, натисніть Recipient. Виберіть одержувача повідомлення з меню
Contacts directory та натисніть To. Введіть тему повідомлення та натисніть Send. Ви також можете ввести адресу
електронної пошти одержувача в поле To:. Зверніть увагу, що адреса електронної пошти не може містити символів з
наголосами, наприклад, Å, Ä або É.

Порада: Якщо Ви вибрали першого одержувача з каталогу Contacts (Контакти), Ви також можете вибрати інших
одержувачів, скориставшись опцією Cc (одержувач відображається для інших одержувачів) та опцією Bcc
(одержувач прихований для інших одержувачів).

Щоб встановити час надсилання або змінити інші установки доставки, натисніть Menu (Меню) і виберіть Tools > Sending
options....
Ви можете надсилати документи, зображення та інші файли як додатки до повідомлень електронної пошти.
Щоб додати файл до повідомлення електронної пошти, натисніть Insert file.

Порада: Усі повідомлення перед надсиланням зберігаються у папці Outbox. Якщо тільки Ваше повідомлення
електронної пошти не надсилається негайно, Ви можете відкрити папку Outbox (Вихідні) та затримати
надсилання, відновити надсилання або відкрити повідомлення електронної пошти.

Щоб зберегти повідомлення електронної пошти у папці Drafts перед його надсиланням, натисніть Close.
Почніть створювати або редагувати повідомлення, натисніть Menu (Меню) і виберіть Tools > Preferences....
Щоб змінити тип та розмір шрифту в тексті, виберіть відповідне поле і натисніть Change. Виберіть зі списку новий тип та
розмір шрифту, а потім натисніть OK.
Щоб змінити стандартний набір символів, виберіть Default character set та натисніть Change. Виберіть набір символів і
натисніть OK. Набір символів впливає на те, як відображуватиметься Ваше повідомлення електронної пошти у програмі
електронної пошти одержувача. Якщо все повідомлення або слова зі спеціальними символами відображуються
неправильно, причина може бути у наборі символів, що використовується.

Порада: Набір символів для повідомлень електронної пошти, які створюються у форматі звичайного тексту,
можна змінити. В повідомленнях електронної пошти у форматі HTML завжди використовується набір символів
UTF-8. Щоб змінити набір символів лише для поточно створюваного повідомлення, натисніть Menu (Меню) і
виберіть Format > Character set.
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Опції надсилання
Щоб визначити опції надсилання для поточно створюваного повідомлення, натисніть Menu (Меню) і виберіть Tools >
Sending options....
Виберіть сторінку Message.
Щоб встановити важливість повідомлення електронної пошти, виберіть Priority і натисніть Change.
Щоб визначити тип повідомлення електронної пошти, виберіть Message type і натисніть Change.
Виберіть з наступних опцій:
• Plain text (no MIME) — Виберіть у випадку, якщо система електронної пошти не може відображати повідомлення,

надіслані у звичайному Інтернет-форматі електронної пошти, MIME.
• Plain text — Виберіть використання звичайного Інтернет-формату електронної пошти, MIME. Формат MIME дозволяє,

наприклад, включати зображення у повідомлення у вигляді додатків.
• Formatted text (HTML) — Виберіть використання опцій розширеного форматування тексту, наприклад, використання

жирного шрифту, курсиву, підкреслювання та маркерів списку. Якщо система електронної пошти одержувача не
підтримує HTML, то повідомлення відображається як звичайний текст без форматування.

Щоб отримувати нотатку про відкривання одержувачем Вашого повідомлення електронної пошти, виберіть Request
read report, натисніть Change і виберіть Yes. Зверніть увагу, що сервери електронної пошти можуть не підтримувати звітів
про читання. Крім того, користувач може вимкнути надсилання звіту про читання.
Виберіть сторінку Delivery.
Щоб змінити обліковий запис електронної пошти, який Ви використовуєте для надсилання електронної пошти, виберіть
E-mail account in use і натисніть Change. Виберіть новий обліковий запис і натисніть OK.
Щоб вибрати час, у який буде надсилатися електронна пошта, виберіть Send e-mail і натисніть Change.
Виберіть з наступних опцій:
• Immediately — щоб надіслати електронну пошту відразу під час поточного з’єднання
• Upon request — щоб зберегти електронну пошту у папці Outbox, звідки її можна буде надіслати пізніше
• During next connection — щоб надіслати електронну пошту після встановлення наступного з’єднання.

Завантаження електронної пошти
Повідомлення електронної пошти, адресоване Вам, не отримується автоматично пристроєм, а надходить до віддаленої
поштової скриньки. Щоб прочитати повідомлення електронної пошти, Вам спочатку потрібно з’єднатися з віддаленою
поштовою скринькою, а потім вибрати повідомлення, які Ви бажаєте завантажити на пристрій. З’єднання з віддаленої
поштовою скринькою встановлюється через дзвінок даних, GPRS або ретрансляцію IP. Див. "З'єднання", стор. 89.
Зверніть увагу, що повідомлення електронної пошти, яке Ви позначите як видалене в режимі офлайн, також буде
видалене з сервера віддаленої поштової скриньки, коли пристрій знову перейде в режим онлайн. Ви можете видалити
локальну копію повідомлення, не видаляючи файлів у віддаленій поштовій скриньці. Див. "Уникання нестачі
пам’яті", стор. 30.
Щоб завантажити повідомлення з віддаленого сервера, перейдіть до поштової скриньки та натисніть Retrieve e-mail.
Виберіть:
• Mail headers (stay online) — щоб завантажити лише інформацію про відправника, дату та тему.
• Messages — щоб завантажити повідомлення електронної пошти без додатків. Ця опція наявна лише у випадку, якщо

у якості E-mail account type встановлено IMAP4.
• Messages and attachments — щоб завантажити повідомлення електронної пошти з додатками.
Натисніть Retrieve, щоб перейти в режим онлайн і завантажити пошту.
Якщо у Ваших поштових скриньках IMAP4 є папки нижчого рівня, Ви можете переглянути ці папки за допомогою свого
пристрою. Щоб переглянути папки у своїй поштовій скриньці IMAP4, встановіть з’єднання з Інтернетом, натисніть Menu
(Меню) і виберіть Receive > Folder subscriptions.... Зверніть увагу, що Ви можете передплатити лише папки у своїх
поштових скриньках IMAP4.
Щоб переглянути віддалену папку, виберіть її та натисніть Subscribe. При кожному переході в режим онлайн
передплачені папки оновлюються. Зверніть увагу, що це може займати багато часу, якщо папки великі.
Щоб оновити список папок, натисніть Update list.

Читання та відповідь на повідомлення електронної пошти
Щоб відповісти на повідомлення електронної пошти, натисніть Reply.

Порада: Якщо повідомлення електронної пошти містить веб-адреси, адреси електронної пошти чи номери
телефонів або GSM, Ви можете використати їх. Наприклад, Ви можете вибрати веб-адресу або телефонний
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номер, а потім натиснути кнопку відповідної команди, щоб відкрити веб-сторінку, надіслати електронну пошту
або зателефонувати за номером.

Щоб додавати нові контакти до довідника Contacts (Контакти), виберіть відправника або одержувача з полів заголовка,
натисніть Menu (Меню) і виберіть Tools > Add to Contacts....

Порада: Якщо Ви відповідаєте на повідомлення електронної пошти, що містить додані файли, то ці додатки не
включаються у відповідь. Якщо Ви пересилаєте отримане повідомлення електронної пошти, то додатки
включаються в нього.

Щоб переслати повідомлення електронної пошти, натисніть Menu (Меню) і виберіть File > Forward.
Щоб роздрукувати повідомлення електронної пошти, натисніть Menu (Меню) і виберіть File > Printing > Print....

Додатки до повідомлень електронної пошти
Важливо:  Повідомлення електронної пошти можуть містити віруси або завдавати іншої шкоди Вашому
пристрою або ПК. Не відкривайте жодних доданих до повідомлення файлів, якщо Ви не впевнені, що
відправнику можна довіряти.

Щоб відкрити додаток, виберіть його і натисніть Open.
Щоб зберегти додаток, виберіть його і натисніть Save.
Щоб видалити додаток, виберіть його і натисніть Delete locally. Зверніть увагу, що копія додатка залишається на сервері
електронної пошти.

Зміна установок відповіді на повідомлення та перегляду повідомлень
Відкрийте отримане повідомлення електронної пошти і натисніть Preferences....
Щоб включити текст отриманого повідомлення електронної пошти у свою відповідь, виберіть Include message in reply,
натисніть Change, а потім виберіть Yes.
Щоб визначити тип та розмір шрифту в тексті, виберіть відповідне поле і натисніть Change. Виберіть зі списку новий тип
та розмір шрифту, а потім натисніть OK.

Установки облікового запису електронної пошти
Будь-які зміни облікових записів електронної пошти впливають на надсилання та отримання електронної пошти.
Натисніть Menu (Меню), виберіть Tools > Account settings... і натисніть Create new.
Перемістіться до типу облікового запису, який Ви бажаєте створити, а потім натисніть OK.

Порада: Ви можете створювати облікові записи E-mail або Remote e-mail. Коли Ви створюєте повідомлення
електронної пошти для надсилання його з Nokia 9300, Ви використовуєте обліковий запис електронної пошти.
Коли Ви синхронізуєте пристрій з Nokia PC Suite, Ви використовуєте обліковий запис віддаленої електронної
пошти.

Вам потрібно визначити установки лише для облікових записів електронної пошти.
Визначте наступне на сторінці General:
• E-mail account name — Введіть описову назву з’єднання. Зверніть увагу, що назва може містити до 25 символів.
• My name — Введіть своє ім'я.
• Username — Введіть своє ім'я користувача, надане Вашим постачальником послуг.
• Password — Введіть свій пароль. Якщо Ви залишите це поле пустим, у Вас буде запитано пароль при спробі приєднатися

до своєї скриньки.
• My e-mail address — Введіть адресу електронної пошти, яка надається Вашим постачальником послуг. Адреса повинна

містити знак @. Відповіді на Ваші повідомлення будуть надсилатися на цю адресу.
• Internet access — Виберіть точку доступу до Інтернету, яку Ви бажаєте використати.
• Default account — Якщо Ви створили кілька облікових записів електронної пошти, виберіть обліковий запис

електронної пошти, який Ви бажаєте використовувати як стандартний обліковий запис.
Порада: Під час створення повідомлення електронної пошти обліковий запис, що буде використаний для
надсилання електронної пошти, відображується під піктограмою електронної пошти поряд з інформацією про
одержувача та темою.
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Визначте наступне на сторінці Servers:
• E-mail account type — Виберіть протокол електронної пошти, який рекомендує Ваш постачальник послуги віддаленої

скриньки. Зверніть увагу, що ця установка може бути вибрана тільки один раз і не може змінюватись, якщо Ви зберегли
або вийшли з установок скриньки.

Порада: POP3 – це версія протоколу Post Office Protocol, стандартного протоколу для отримання електронної
пошти з Вашого віддаленого сервера. З POP3 Ви можете перевіряти свою віддалену скриньку і завантажувати
електронну пошту. IMAP4 – це версія протоколу Internet Message Access Protocol, стандартного протоколу для
доступу до Вашої електронної пошти на віддаленому сервері. З IMAP4 Ви можете шукати, створювати,
видаляти і впорядковувати повідомлення та папки на сервері.

• Outgoing e-mail server — Введіть IP-адресу або ім'я сервера комп'ютера, який надсилає Вашу електронну пошту.
• Incoming e-mail server — Введіть IP-адресу або ім'я сервера комп'ютера, який отримує Вашу електронну пошту.
• Use SMTP authentication — Виберіть, чи вимагає авторизації SMTP-сервер (протокол передачі пошти), а потім введіть

ім'я користувача та пароль SMTP.
Визначте наступне на сторінці Roaming:
• Change connection automatically — Визначте, чи бажаєте Ви, щоб пристрій автоматично переключався між з'єднаннями

у випадку втрати з’єднання з основною точкою доступу до Інтернету.
• Second access, Third access, і Fourth access. — Визначте інші можливі опції точки доступу до Інтернет.
Визначте наступне на сторінці Retrieve:
• Retrieve — Визначте, що Ви бажаєте отримувати: лише заголовки повідомлень електронної пошти з інформацією про

відправника, тему і дату, самі повідомлення електронної пошти, чи повідомлення електронної пошти з додатками.
• Max. size of e-mail — Визначте розмір повідомлень, що мають отримуватися у Ваш пристрій.
• Sync. e-mails in Inbox — Виберіть кількість повідомлень електронної пошти, яку Ви бажаєте завантажувати з

віддаленого сервера у свою скриньку.
• Sync. e-mails in folders — Виберіть кількість повідомлень електронної пошти, яку Ви бажаєте завантажувати з

віддаленого сервера у свої папки.
Визначте наступне на сторінці Advanced:
• Default e-mail type — Виберіть, чи потрібно надсилати електронну пошту як Plain text, Plain text (no MIME), якщо система

електронної пошти одержувача не може відображати надіслане повідомлення у звичайному Інтернет-форматі, або
Formatted text (HTML), щоб була можливість використовувати опції розширеного форматування тексту.

• Send e-mail — Виберіть Immediately, щоб надіслати повідомлення електронної пошти якнайшвидше, During next
connection, щоб надіслати його при наступному завантаженні електронної пошти, або Upon request, щоб зберегти
повідомлення електронної пошти у скриньці вихідних повідомлень, звідки Ви зможете надіслати його пізніше.

• Include signature — Виберіть, чи бажаєте Ви використовувати підпис. Виберіть Use my contact card, щоб
використовувати контактну картку у пристрої або Custom, щоб використовувати файл підпису, який Ви можете
створити для облікового запису електронної пошти.

• Request read report — Виберіть, чи бажаєте Ви отримувати нотатку про відкривання одержувачем Вашого
повідомлення електронної пошти.

• Allow report requests — Виберіть, чи бажаєте Ви, щоб відправник повідомлення отримував нотатку про те, що Ви
прочитали повідомлення.

• Copy to my e-mail address — Виберіть, чи бажаєте Ви отримувати копію кожного надісланого Вами повідомлення
електронної пошти.

• Secure login (APOP) — Виберіть, чи бажаєте Ви використовувати захищену систему логіну POP3, і чи підтримує цю
систему POP3-сервер, який Ви використовуєте.

• Incoming secure connection — Виберіть, чи бажаєте Ви використовувати шифрування, щоб зробити вхідне з'єднання
безпечним. Безпечне з'єднання використовується з протоколами POP3 та IMAP4, щоб зробити з'єднання з віддаленою
скринькою безпечним. Зверніть увагу, що для роботи цієї функції віддалений сервер повинен підтримувати безпечні
з'єднання.

• Outgoing secure connection — Виберіть, чи бажаєте Ви використовувати шифрування, щоб зробити вихідне з'єднання
безпечним. Безпечне з'єднання використовується з протоколом SMTP, щоб зробити з'єднання з віддаленою скринькою
безпечним. Зверніть увагу, що для роботи цієї функції віддалений сервер повинен підтримувати безпечні з'єднання.

• IMAP4 folder path — Введіть шлях до розміщення скриньки IMAP4, якщо сервер не може відкрити її автоматично.
Зазвичай шлях вказувати непотрібно.

Для редагування існуючого облікового запису виберіть тип облікового запису, який потрібно відредагувати, і натисніть
Edit.

Текстові повідомлення
Ваш пристрій підтримує надсилання текстових повідомлень, довжина яких перевищує ліміт в 160 символів. Якщо
довжина повідомлення перевищує 160 символів, воно надсилається як серія з двох або більшої кількості повідомлень.
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В навігаційному рядку відображається індикатор довжини повідомлення, який рахує символи у зворотному напрямку,
починаючи зі 160. Наприклад, 10 (2) означає, що Ви можете додати ще 10 символів, щоб надіслати текст як два
повідомлення.
Зверніть увагу, що спеціальні символи (Unicode), наприклад, л, в, б, м займають більше місця.
Якщо у повідомленні є спеціальні символи, індикатор може відображати довжину повідомлення неправильно. Якщо
Confirm multipart messages встановлено на Yes, то перед надсиланням повідомлення пристрій проінформує Вас, чи
перевищує повідомлення максимальну довжину, встановлену для одного повідомлення. Див. "Установки текстового
повідомлення", стор. 36.
Натисніть Write message, виберіть Text message і натисніть OK.
Щоб написати нове текстове повідомлення, натисніть Recipient, щоб вибрати одержувачів повідомлення, або введіть
телефонні номери GSM одержувачів у поле To:. Якщо Ви вводите відразу кілька номерів, відокремте номери крапкою з
комою або натисканням клавіші Enter після кожного номера. Введіть повідомлення і натисніть Send. Ви можете побачити
кількість символів, які ще можна ввести, у лічильнику символів. Зауважте, що текстове повідомлення може містити
лише неформатований текст.
Щоб встановити час надсилання або змінити інші установки доставки, натисніть Sending options.

Порада:  Усі повідомлення до надсилання зберігаються у папці Outbox (Вихідні). Якщо повідомлення не
надсилається негайно, Ви можете відкрити Outbox та затримати або відновити надсилання повідомлення.

Щоб роздрукувати текстове повідомлення, натисніть Menu (Меню) і виберіть File > Printing > Print....

Опції надсилання текстового повідомлення
Щоб встановити опції надсилання поточного текстового повідомлення, натисніть Sending options у редакторі текстових
повідомлень. Щоб переміститися з однієї діалогової сторінки на іншу, натисніть клавішу Menu.
Перебуваючи на сторінці Sending options, визначте наступне:
• Service centre in use — Виберіть центр повідомлень для доставки повідомлення.
• Delivery report — Виберіть, чи переглядати статус надісланого текстового повідомлення у Log (Протокол).
• Send text message — Виберіть час надсилання текстового повідомлення. Якщо Ви вибрали Upon request, Ви повинні

вибрати повідомлення в Outbox (Вихідні), а потім натиснути Send, щоб надіслати його. Якщо Ви виберете Scheduled,
Ви можете визначити дату та час для надсилання повідомлень.

Щоб встановити опції надсилання для усіх текстових повідомлень, натисніть Menu (Меню) в головному вікні Messaging
(Обмін повідомленнями), а потім виберіть Tools > Account settings.... Виберіть Text message і натисніть Edit.
Щоб встановити опції надсилання поточного текстового повідомлення, натисніть Sending options у редакторі текстових
повідомлень. Щоб переміститися з однієї діалогової сторінки на іншу, натисніть клавішу Menu.
Перебуваючи на сторінці Advanced, визначте наступне:
• Validity period — Виберіть, як довго центр повідомлень повинен зберігати текстове повідомлення, якщо одержувач

недосяжний. Maximum - це максимальне значення, дозволене центром повідомлень. Зверніть увагу, що мережа має
підтримувати цю функцію.

• Reply via same centre — Виберіть, чи повинне повідомлення-відповідь надсилатися через той самий номер центра
повідомлень, який використовувало Ваше повідомлення.

• Message conversion — Виберіть, чи конвертувати текстове повідомлення у факс, електронну пошту або повідомлення
на пейджер. Змінюйте цю опцію тільки у випадку, якщо Ви впевнені, що центр повідомлень може конвертувати
текстові повідомлення в ці інші формати. За додатковою інформацією зверніться до свого оператора мережі.

• Concatenation — Виберіть No, щоб надсилати текстові повідомлення, довжина яких перевищує 160 символів, як кілька
повідомлень. Виберіть Yes, щоб надсилати текстові повідомлення, довжина яких перевищує 160 символів, як кілька
повідомлень, а також дозволити отримувати їх як одне довге повідомлення на сумісних пристроях. Надсилання
повідомлення, довшого за 160 символів, може коштувати більше, ніж надсилання одного повідомлення.

Щоб встановити опції надсилання для усіх текстових повідомлень, натисніть Menu (Меню), а потім виберіть Tools >
Account settings.... Виберіть Text message і натисніть Edit.

Відповідь на текстові повідомлення
Щоб відповісти на отримане текстове повідомлення, відкрийте повідомлення і натисніть Reply.

Порада: Ви також можете відповісти на текстове повідомлення мультимедійним. Натисніть Menu (Меню) і
виберіть File > Reply > Via multimedia message.

Щоб зателефонувати відправнику текстового повідомлення, натисніть Call sender.
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Порада: Якщо отримане текстове повідомлення містить гіпер-посилання, виберіть гіпер-посилання і натисніть
Open Web address, щоб відкрити браузер. Якщо отримане текстове повідомлення містить номер, направте
курсор на цей номер і натисніть Call number, щоб зателефонувати за цим номером.

Установки текстового повідомлення
Щоб визначити загальні опції надсилання текстових повідомлень, натисніть Menu (Меню), а потім виберіть Tools >
Account settings.... Виберіть Text message і натисніть Edit. Щоб переміститися з однієї діалогової сторінки на іншу, натисніть
клавішу Menu.
Перебуваючи на сторінці General, визначте наступне:
• Service centre in use — Виберіть центр повідомлень для доставки повідомлень.
• Delivery report — Виберіть, чи переглядати статус надісланих текстових повідомлень у Log (Протокол).
• Send text message — Виберіть час надсилання текстових повідомлень. Якщо Ви вибрали Upon request, Ви повинні

вибрати повідомлення в Outbox (Вихідні), а потім натиснути Send now, щоб надіслати його.
• Validity period —  Виберіть, як довго центр повідомлень повинен зберігати повідомлення, якщо одержувач

недосяжний. Зверніть увагу, що мережа має підтримувати цю функцію.
Перебуваючи на сторінці Concatenation, визначте наступне:
• Concatenation — Виберіть No, щоб надсилати текстові повідомлення, довжина яких перевищує 160 символів, як кілька

повідомлень. Виберіть Yes, щоб надсилати текстові повідомлення, довжина яких перевищує 160 символів, як кілька
повідомлень, а також дозволити отримувати їх як одне довге повідомлення на сумісних пристроях. Надсилання
повідомлення, довшого за 160 символів, може коштувати більше, ніж надсилання одного повідомлення.

• Confirm multipart messages — Виберіть, чи бажаєте Ви бачити запит підтвердження при спробі надсилання текстових
повідомлень, довших за 160 символів.

Перебуваючи на сторінці Advanced, визначте наступне:
• Reply via same centre  — Виберіть, чи повинне повідомлення-відповідь надсилатися через той самий номер центра

повідомлень, який використовувало Ваше повідомлення.
• Include original in reply  — Виберіть, чи потрібно копіювати текст отриманого повідомлення у відповідь.
• Preferred connection — Виберіть, якою мережею надсилати повідомлення: GSM чи GPRS. Зверніть увагу, що

повідомлення надсилатиметься через GPRS лише у випадку, якщо GPRS доступне. Якщо GPRS недоступне, повідомлення
буде надсилатися через GSM.

Ви можете також редагувати опції текстового повідомлення у Desk > Tools > Control panel > Messaging.

Зміна установок центру повідомлень
Щоб переглянути центри повідомлень, натисніть Menu (Меню) і виберіть Tools > Account settings.... Виберіть Text
message і натисніть Edit. Перебуваючи в General, натисніть Service centres.
Щоб відредагувати центри повідомлень, натисніть Edit, а потім введіть Service centre name та Service centre number.
Щоб додати центри повідомлень, натисніть New, а потім введіть Service centre name та Service centre number.
Щоб видалити центри повідомлень, перейдіть до центру і натисніть Delete.

Впорядкування повідомлень на SIM-картці
Текстові повідомлення можуть зберігатися на SIM-картці.
Щоб переглянути текстові повідомлення на SIM-картці, натисніть Menu (Меню) і виберіть Receive > SIM messages.
Щоб відкрити текстове повідомлення на SIM-картці, виберіть повідомлення і натисніть Move. Повідомлення
переміститься до Inbox (Вхідні) і буде видалено із SIM-картки. Натисніть Close, щоб вийти із діалогового вікна SIM-
повідомлень. В Inbox (Вхідні), виберіть повідомлення та натисніть Open.
Щоб скопіювати текстове повідомлення з SIM-картки, виберіть повідомлення і натисніть Copy. Повідомлення копіюється
у папку Inbox (Вхідні), а його оригінал залишається на SIM-картці.
Щоб видалити текстове повідомлення з SIM-картки, виберіть повідомлення і натисніть Delete.

Графічні повідомлення
Примітка:  Функцією графічних повідомлень можна скористатися лише у випадку, якщо вона підтримується
Вашим оператором мережі або постачальником послуг. Отримувати та відображати графічні повідомлення
можуть лише пристрої, що підтримують функції графічних повідомлень.

Щоб переглянути графічне повідомлення, виберіть повідомлення у Messaging і натисніть Open.
Щоб відповісти відправнику, натисніть Reply via text msg.. Зверніть увагу, що зображення не включається у відповідь.
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Щоб переслати графічне повідомлення, натисніть Forward. Натисніть Recipient, щоб вибрати одержувача, введіть текст
повідомлення, а потім натисніть Send. Зверніть увагу, що довжина тексту графічного повідомлення не може
перевищувати 120 символів.

Мультимедійні повідомлення
Примітка:  Отримувати і відображати мультимедійні повідомлення можуть лише пристрої, що підтримують
сумісні функції мультимедійних повідомлень та електронної пошти.
Вигляд мультимедійного повідомлення може відрізнятися залежно від пристрою одержувача.
За умовчанням послуга мультимедійних повідомлень зазвичай увімкнена.

Створення і надсилання мультимедійних повідомлень
Мультимедійне повідомлення може містити текст, зображення, звукові записи або відеокліпи.
Зверніть увагу, що функцією можна користуватися лише у випадку, якщо вона підтримується оператором мережі чи
постачальником послуг.
Захист авторських прав може запобігти копіюванню, зміні, передачі або пересиланню деяких зображень, тонів дзвінка
та іншого вмісту.
Щоб отримати змогу надсилати і отримувати мультимедійні повідомлення за допомогою свого пристрою, Ви спочатку
повинні правильно визначити свої установки мультимедійних повідомлень. Щоб отримати правильні установки,
зверніться до свого постачальника послуг. Див. "Установки облікового запису мультимедійних
повідомлень", стор. 38.
Щоб відповісти на мультимедійне повідомлення, відкрийте його і натисніть Reply. Виберіть, чи Ви бажаєте відповісти
мультимедійним повідомленням чи текстовим, і натисніть OK. Натисніть Recipient, щоб вибрати одержувачів
повідомлення, або введіть телефонні номери GSM чи адреси електронної пошти одержувачів у поле To:. Якщо Ви вводите
відразу кілька номерів, відокремте номери крапкою з комою або натисканням клавіші Enter після кожного номера.
Введіть тему і створіть повідомлення. Коли повідомлення буде готове, натисніть Send.
Щоб створити мультимедійне повідомлення, натисніть Write message, перейдіть до Multimedia message, а потім натисніть
OK. Натисніть Recipient, щоб вибрати одержувачів повідомлення, або введіть телефонні номери GSM чи адреси
електронної пошти одержувачів у поле To:. Якщо Ви вводите відразу кілька номерів, відокремте номери крапкою з
комою або натисканням клавіші Enter після кожного номера. Введіть тему і створіть повідомлення. Коли повідомлення
буде готове, натисніть Send.

Порада: Ви також можете створювати мультимедійні повідомлення безпосередньо з деяких програм,
наприклад, Images і File manager.

Щоб додати мультимедійні об’єкти до повідомлення, натисніть Insert. Ви можете вставляти зображення, звукові записи,
відеокліпи, а також створювати розриви сторінок у своєму повідомленні. Виберіть тип мультимедійного об’єкта, який
Ви бажаєте додати, і натисніть Insert.

Порада: Мультимедійне повідомлення може складатися з кількох сторінок. Якщо курсор знаходиться у полі To:
(Кому), Cc: (Копія), або Subject:(Тема) , коли Ви додаєте сторінку, то нова сторінка стає першою сторінкою
повідомлення. В іншому разі нова сторінка додається після сторінки, на якій знаходиться курсор. Зауважте, що
кожна сторінка може містити лише один відеокліп чи звуковий запис.

Щоб додати спецефекти до зображень у мультимедійних повідомленнях, натисніть Menu (Меню) і виберіть Options >
Transition settings.... Ви можете вказати тривалість часу, протягом якого відображається зображення, та стиль, у якому
відкривається новий об’єкт. Вам потрібно перейти в розширений режим редагування.
Щоб переглянути мультимедійне повідомлення перед його надсиланням, натисніть Menu (Меню) і виберіть View >
Preview.
Щоб видалити мультимедійний об’єкт, виберіть відповідний об’єкт, натисніть Menu (Меню), а потім виберіть Edit >
Delete і відповідну опцію меню.

Порада: Деякі додатки, наприклад, візитні картки, можуть не відображатися в тілі повідомлення, а на їх
наявність вказує лише паперова скріпка в полі теми. Для видалення додатків виберіть Edit > Delete >
Attachments.... Виберіть додаток та натисніть Delete.

Щоб видалити сторінку, перейдіть до відповідної сторінки, натисніть Menu (Меню) і виберіть Edit > Delete > Page.
Щоб скористатися більшістю функцій редагування, треба перейти в режим розширеного редагування. Натисніть Menu
(Меню) і виберіть Options > Activate advanced editing mode.
Щоб змінити положення тексту відносно зображень, натисніть Menu (Меню) і виберіть Tools > Slide layout. Виберіть Text
right або Text left.
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Щоб змінити тип, колір та форматування тексту, виберіть текст, натисніть Menu (Меню) і виберіть Options > Text
format.... Ви також спочатку можете вибрати форматування, перш ніж починати писати.
Щоб змінити фоновий колір мультимедійного повідомлення, натисніть Menu (Меню) і виберіть Options > Background
colour.... Натисніть Change, перейдіть до нового кольору, а потім натисніть OK. Натисніть Done.
Щоб змінити опції надсилання мультимедійного повідомлення, почніть створювати або редагувати повідомлення,
натисніть Menu (Меню), а потім виберіть Options > Sending options.... Ви можете вибрати, чи отримувати звіти про доставку,
а також період часу, протягом якого центр повідомлень намагатиметься надіслати повідомлення.
Встановіть наступні опції:
• Receive report — Виберіть, чи бажаєте Ви отримувати оповіщення про успішну доставку повідомлення одержувачу.

Отримання звіту про доставку мультимедійного повідомлення, надісланого електронною поштою, не завжди
можливе.

• Validity period — Виберіть період часу, протягом якого центр повідомлень намагатиметься надіслати повідомлення.
Якщо протягом терміну дійсності повідомлення не досягає одержувача, повідомлення видаляється із центру
мультимедійних повідомлень. Зверніть увагу, що ця функція має підтримуватися мережею. Maximum - це
максимальний період часу, дозволений мережею.

Отримання мультимедійних повідомлень
Важливо:  Об’єкти мультимедійних повідомлень можуть містити віруси або завдавати іншої шкоди Вашому
пристрою або ПК. Не відкривайте жодних доданих до повідомлення файлів, якщо Ви не впевнені, що
відправнику можна довіряти.

Мультимедійні повідомлення отримуються у папку “Inbox” (Вхідні), і Ви можете відкривати їх та відповідати на них
подібно до інших повідомлень.
Ви можете отримувати мультимедійні повідомлення, що містять об’єкти, які Ваш пристрій не підтримує, але Ви не можете
їх переглядати. Однак Ви можете переслати ці повідомлення на інший пристрій, що підтримує такі об’єкти.
Щоб переглянути список додатків у мультимедійному повідомленні, натисніть Menu (Меню) і виберіть Tools > Objects....
Щоб зберегти мультимедійний об’єкт, виберіть цей об’єкт і натисніть Copy to.
Щоб відтворити мультимедійний об’єкт, виберіть цей об’єкт і натисніть Open.

Установки облікового запису мультимедійних повідомлень
Перейдіть до Messaging, натисніть Menu (Меню) та виберіть Tools > Account settings.... Перейдіть до Multimedia message
service і натисніть Edit.
Перебуваючи на сторінці Send, визначте наступне:
• Internet access — Виберіть точку доступу до Інтернету (IAP) для з’єднання, яку Ви бажаєте використовувати для

надсилання повідомлень.
• Homepage — Введіть адресу центру мультимедійних повідомлень.
• Receive report — Виберіть, чи бажаєте Ви отримувати оповіщення про успішну доставку повідомлення одержувачу.

Отримання звіту про доставку мультимедійного повідомлення, надісланого електронною поштою, не завжди
можливе.

• Sending time — Визначте, коли мультимедійне повідомлення має бути надіслане.
• Validity period — Виберіть період часу, протягом якого центр повідомлень намагатиметься надіслати повідомлення.

Якщо протягом терміну дійсності повідомлення не досягає одержувача, повідомлення видаляється із центру
мультимедійних повідомлень. Maximum - це максимальний період часу, дозволений мережею. Зверніть увагу, що
мережа має підтримувати цю функцію.

Перебуваючи на сторінці Receive, визначте наступне:
• Multimedia reception — Виберіть, коли Ви бажаєте отримувати мультимедійні повідомлення. Наприклад, Ви можете

отримувати мультимедійні повідомлення завжди або лише перебуваючи в домашній мережі.
• On receiving messages — Виберіть Receive, якщо Ви бажаєте отримувати мультимедійні повідомлення. За умовчанням

отримання мультимедійних повідомлень увімкнене. Виберіть Defer, якщо Ви бажаєте, щоб центр мультимедійних
повідомлень зберіг повідомлення, щоб завантажити їх пізніше. Якщо Ви бажаєте завантажити повідомлення, змініть
установку на Receive. Виберіть Reject, якщо Ви бажаєте відхиляти мультимедійні повідомлення. Центр мультимедійних
повідомлень видалятиме ці повідомлення.

• Receive advertisements — Виберіть, чи бажаєте Ви отримувати повідомлення, визначені як реклама.
• Receive anonymous messages — Виберіть, чи бажаєте Ви отримувати повідомлення від невідомих відправників.
• Deny sending of delivery report — Виберіть, чи бажаєте Ви, щоб відправник мультимедійного повідомлення отримував

нотатку про те, що Ви переглянули мультимедійне повідомлення.
Перебуваючи на сторінці General, визначте наступне:
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• Compress images — Виберіть, чи бажаєте Ви стискати зображення, що входять до мультимедійних повідомлень.
Стискання може зменшити розмір мультимедійного повідомлення.

Факс
Щоб надіслати факс, натисніть Write message. Перейдіть до Fax і натисніть OK. Натисніть Recipient та виберіть одержувача
із Contacts directory. Ви також можете ввести номер самостійно. Введіть повідомлення і натисніть Send.
Щоб змінити шрифт та формат тексту в факсі, натисніть Menu (Меню) і виберіть Format > Font..., Formatting або
Alignment.
Щоб додати документ, таблицю або зображення до факсу, натисніть Insert object. Зверніть увагу, що вставити документ
у факс не завжди можливо. Якщо Ви бажаєте надіслати документ як факс, скористайтеся опцією File > Send > Via fax у
меню Documents.
Щоб роздрукувати факс, натисніть Menu (Меню) і виберіть File > Printing > Print.... Перевірте належність установок друку
та натисніть Print.

Встановлення опцій надсилання факсу
Щоб змінити опції надсилання факсу, почніть писати факс, натисніть Menu (Меню) і виберіть Tools > Sending options....
За допомогою Fax cover page Ви можете визначити, як виглядатиме перша сторінка факсу. Зверніть увагу, що якщо Ви
зміните першу сторінку, інформація, яку вже було введено у заголовок поточного факсу, може бути видалена.
У меню Send fax можна визначити, коли буде надсилатися факс. Зауважте, якщо Ви вибрали Upon request, то Вам потрібно
відкрити Outbox (Вихідні) та надіслати факс звідти.
Щоб переглянути отриманий факс, виберіть факс і натисніть Open. Щоб прокрутити факс, натискайте клавіші зі
стрілочками.
Щоб обертати факс, натисніть Rotate.
Щоб збільшити або зменшити, натисніть Zoom in або Zoom out.

Збереження отриманого факсу
у діалоговому вікні Range selection Ви можете вибрати частину факсу, яку Ви бажаєте експортувати в інший графічний
файловий формат.
Щоб зберегти багатосторінковий факс, відкрийте факс, натисніть Menu (Меню) і виберіть File > Export.... Виберіть Whole
document, щоб зберегти увесь файл, Current page, щоб зберегти поточну сторінку, Selected, щоб зберегти вибрану частину,
або User defined:, щоб ввести номери сторінок, які Ви бажаєте зберегти.

Редагування установок факсу
Натисніть Menu (Меню) і виберіть Tools > Account settings.... Виберіть Fax і натисніть Edit.
Перебуваючи на сторінці General, визначте наступне:
• Fax cover page — Виберіть, що краще використовувати для факсу: заголовок чи сторінку-обкладинку. Виберіть

Template 1, щоб створити окрему сторінку-обкладинку, Full template, щоб використати сторінку-обкладинку, що
містить усю контактну інформацію відправника і одержувача, Ваші примітки щодо вмісту факсу, та дату, Header, щоб
відобразити інформацію про відправника і одержувача та дату, або None, щоб сторінки-обкладинки взагалі не було.

• Send fax — Виберіть час надсилання повідомлень. Якщо Ви вибрали Upon request, Ви повинні вибрати повідомлення
в Outbox (Вихідні), а потім надіслати факс звідти.

Перебуваючи на сторінці Advanced, визначте наступне:
• Resolution — Виберіть роздільну здатність для надсилання та отримання факсів.
• ECM — Виберіть, чи потрібно під час надсилання автоматично виправляти факсимільні сторінки з помилками. Зверніть

увагу, що пристрій одержувача також має підтримувати режим виправлення помилок.
• Resend — Виберіть, що надсилати повторно у випадку, коли надсилання деяких сторінок було невдалим: All pages чи

лише тільки Missed pages.
Щоб відредагувати установки переадресації або заборони факсів, натисніть Fax diverting або Fax barring.

Отримання факсів з віддаленої факсимільної скриньки
Ви можете отримувати факси з віддаленої факсимільної скриньки шляхом опитування, якщо це доступно в мережі. Це
дозволяє зробити дзвінок на факсимільний апарат, а потім отримати інформацію факсом.
Щоб отримати факси з віддаленої факсимільної скриньки через опитування факсу, натисніть Menu (Меню) і виберіть
Receive > Dial fax poll. Введіть номер факсимільної скриньки і натисніть Call.
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Спеціальні типи повідомлень
Пристрій може отримувати різні типи повідомлень, наприклад текстові повідомлення, що містять дані, логотипи
оператора, тони дзвінка, закладки або установки доступу до Інтернету чи облікового запису електронної пошти.
Цей пристрій може також отримувати сервісні повідомлення. Сервісні повідомлення можуть бути оповіщеннями,
наприклад, про заголовки новин. Вони можуть містити текстове повідомлення або посилання. Інформацію щодо
наявності та передплати можна отримати у свого постачальника послуг.

Отримання логотипів оператора
Щоб встановити отриманий логотип оператора у якості нового логотипа оператора, відкрийте повідомлення, що містить
логотип оператора, а потім натисніть Save. Якщо у Вас вже є логотип оператора, натисніть Replace, щоб підтвердити
заміну поточного логотипа.
Щоб видалити повідомлення, що містить логотип оператора, натисніть Delete.

Отримання тонів дзвінка
Щоб прослухати тон дзвінка, відкрийте повідомлення, що містить тон, а потім натисніть Play.
Щоб зберегти тон дзвінка, натисніть Save. Якщо тон дзвінка з такою назвою вже існує, то до імені нового тону дзвінка
буде додано номер.

Отримання повідомлень настройки
Порада: Повідомлення настройки містять різні установки, наприклад, установки точки доступу до Інтернету,
установки облікового запису електронної пошти або обміну мультимедійними повідомленнями, а також номери
скриньки голосової пошти або центру повідомлень, надіслані постачальником послуг.

Щоб переглянути повідомлення настройки, виберіть повідомлення і натисніть Open.
Щоб прийняти установки, відкрийте повідомлення і натисніть Save.

Отримання оповіщень про електронну пошту
Щоб переглянути оповіщення про електронну пошту, виберіть повідомлення і натисніть Open.

Порада: Оповіщення про електронну пошту - це повідомлення, що містить інформацію про кількість нових
повідомлень електронної пошти у Вашій поштовій скриньці.

Відкривання повідомлень, захищених паролем
Щоб переглянути повідомлення, захищене паролем, виберіть повідомлення і натисніть Open. Введіть правильний
пароль і натисніть OK. Пароль, як правило, надається творцем повідомлення, наприклад, оператором.

Перегляд повідомлень із закладками
Щоб переглянути повідомлення, що містить закладку, виберіть повідомлення і натисніть Open.

Порада: Закладка містить назву та адресу веб-сторінки.

Щоб зберегти закладку, натисніть Save.

Перегляд інформації про конфігурацію
Щоб переглянути інформацію про установки конфігурації, отримані у текстовому повідомленні, відкрийте повідомлення
і натисніть Details.

Порада: Щоб зберегти установки, закрийте діалогове вікно з інформацією та натисніть Save.

Зверніть увагу, що Ви можете бути не в змозі переглянути усі деталі отриманих установок конфігурації.

Перейменування установок
Якщо Ви спробуєте зберегти отримані установки під вже існуючою назвою, Ви зможете або замінити, або перейменувати
установки.
Щоб зберегти установки під іншою назвою, натисніть Rename, введіть нову назву і натисніть OK.
Зверніть увагу, що Ви можете бути не в змозі перейменувати усі установки.

M e s s a g i n g  ( О б м і н  п о в і д о м л е н н я м и )

Copyright © 2004-2005 Nokia. All Rights Reserved. 40



Отримання установок з'єднання
Щоб переглянути повідомлення, що містить установки з’єднання, виберіть повідомлення і натисніть Open. Якщо пристрій
запитує пароль, введіть свій пароль і натисніть OK. Зверніть увагу, що після трьох невдалих спроб введення пароля
повідомлення видаляється.
Щоб прийняти установки та настроїти свій пристрій, натисніть Save. Якщо Ви отримуєте установки довіри сервера (основні
установки з'єднання та місцезнаходження сервера) від Вашого постачальника послуг, ці установки автоматично
зберігаються та інформаційне повідомлення надсилається до Вашої скриньки вхідних повідомлень.

Стільникова трансляція
У місцевостях, де наявна послуга стільникової трансляції (послуга мережі), можна отримувати повідомлення на різні
теми від свого постачальника послуг, наприклад, про погоду чи стан дорожнього руху. Наявні теми та відповідні номери
тем можна отримати у свого постачальника послуг. Зауважте, що з'єднання пакетної передачі даних (GPRS) може
завадити отриманню повідомлень стільникової трансляції. Отримати правильні установки GPRS можна у свого оператора
мережі.
Перейдіть до Desk > Tools > Cell broadcast.
Щоб відкрити повідомлення стільникової трансляції, виберіть тему і натисніть Read.

Порада: Щоб шукати теми, введіть назву або номер теми у поле пошуку.

Щоб отримати окрему тему, виберіть тему і натисніть Subscribe. Щоб припинити отримання тем, виберіть тему і натисніть
Unsubscribe.
Щоб припинити отримування повідомлень стільникової трансляції, натисніть Reception off. Щоб почати отримування
повідомлень стільникової трансляції, натисніть Reception on.
Щоб додати, редагувати чи видалити теми, натисніть Menu (Меню) і виберіть одну з опцій меню Topic > More options.
Щоб створити пустий список тем, натисніть Menu (Меню), виберіть List > Edit lists і натисніть New. Введіть назву для
тематичного списку і натисніть OK.
Щоб створити тематичний список з вибраних тем, натисніть Menu (Меню), виберіть Topic > Add selected topics to list.
Введіть назву для тематичного списку і натисніть OK.
Щоб визначити автоматичне стеження за появою нових тем, натисніть Menu (Меню) і виберіть Tools > Settings > Add new
topics automatically to list.
Щоб визначити мову для отримуваних повідомлень, натисніть Menu (Меню) і виберіть Tools > Settings. Перейдіть до
Language і виберіть мову.
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6. Веб

Web - це браузер HTML/XHTML, що дозволяє з'єднуватися з Інтернетом за допомогою GPRS або EDGE. Браузер підтримує
різноманітні додатки, наприклад, додатки Flash 5 та звукові додатки.

Щоб приєднатися до World Wide Web:
• Вам потрібно настроїти точку доступу до Інтернет і установки з'єднання з Інтернетом. Див. "Internet setup (Настройка

Інтернету)", стор. 73.
• Якщо Ви використовуєте дзвінок даних або з'єднання GPRS, Ваша бездротова мережа повинна підтримувати дзвінки

даних або GPRS, і послуга даних повинна бути активована для Вашої SIM-картки.
Щоб отримати правильні установки, зверніться до свого постачальника послуг.

Перегляд сторінок
Найкращий спосіб перегляду веб-сторінок - це використовувати клавіатуру і курсор. Прокручуйте сторінку вгору, вниз,
ліворуч або праворуч за допомогою клавіш зі стрілками.
Пересувайте курсор по сторінці за допомогою джойстика. Коли Ви наведете курсор на посилання, форма курсору набуде
вигляду руки. Натисніть джойстик, щоб відкрити посилання. Для вибору посилань чи інших елементів на веб-сторінках
також можна натискати клавіші клавіатури. Див. "Комбінації клавіш для перегляду веб-сторінок", стор. 44.
Щоб відкрити веб-сторінку, натисніть Open Web address, введіть адресу сторінки і натисніть Go to. Якщо Ви не в режимі
онлайн, Вам потрібно встановити з'єднання.

Порада: Щоб відкрити посилання, перемістіть курсор до посилання і, коли він набуде вигляду руки, натисніть
джойстик.

Щоб відкрити нове вікно, натисніть Menu (Меню) і виберіть File > Open > New window.
Щоб відкрити посилання у новому вікні, перемістіть курсор на посилання і натисніть клавішу Shift+джойстик. З'явиться
невелике вікно із додатковими опціями. Перейдіть до Load in new window і натисніть Select.

Збереження файлів
Щоб зберегти веб-сторінку без зображень, натисніть Menu (Меню) і виберіть File > Save as....
Для збереження файлів з веб-сторінки натисніть клавішу "e" або "d", щоб вибрати зображення (навколо нього
з'являться маркери). Натисніть Menu (Меню) і виберіть File > Save > Save image as....

Порада: Ви також можете помістити курсор на верх зображення та натиснути клавішу Shift+джойстик. З'явиться
невелике вікно із додатковими опціями. Виберіть Save as..., вкажіть, де Ви бажаєте зберегти зображення, та
натисніть OK.

Щоб зберегти веб-сторінку з рамками, виберіть рамку, натисніть Menu (Меню) і виберіть File > Save > Save frame as....

Завантаження файлів
Щоб завантажити файл, перемістіть курсор до посилання на файл і натисніть джойстик. Можна переглянути назву, тип,
розмір, веб-адресу та програму, яку використовує Ваш пристрій для відкривання цього файла, перш ніж його
завантажувати.
Щоб завантажити і зберегти файл, натисніть Save. Виберіть місце, куди буде збережений файл, та натисніть OK.
Щоб завантажити і відкрити файл у відповідній програмі, натисніть Save and open. Виберіть місце, куди буде збережений
файл, та натисніть OK.
Для перегляду подробиць виконуваних завантажень, натисніть Menu (Меню) і виберіть View > Downloads....
Щоб поставити завантаження на паузу, виберіть завантаження і натисніть Pause.
Щоб скасувати завантаження, виберіть завантаження і натисніть Cancel download.
Щоб видалити виконані завантаження зі списку, натисніть Clear list of compl..

Copyright © 2004-2005 Nokia. All Rights Reserved. 42



Cookies
Сookie - це невеликий файл, збережений у Вашому пристрої, в якому міститься така інформація, як особисті установки
для веб-сторінки.
Щоб зберегти файл "cookie" у Ваш пристрій, натисніть Accept.
Щоб скасувати збереження cookie у Вашому пристрої, натисніть Refuse.

Відкривання сторінок, які переглядалися
Щоб переглянути список веб-сторінок і веб-адрес, які Ви переглядали або намагалися переглянути, натисніть Menu
(Меню) і виберіть Information > History list. Ви можете прокручувати список, використовуючи джойстик або клавіші
стрілок. Зауважте, що Ви, можливо, зможете переглянути лише назву веб-сторінки.
Щоб очистити список в журналі, натисніть Clear list.

Порада: Щоб перевірити веб-адресу сторінки, яку Ви наразі переглядаєте, натисніть Open Web address. Щоб
переглянути список веб-адрес, які Ви вводили у поле Enter an address, натисніть джойстик вниз. Перейдіть до
потрібної веб-адреси та натисніть OK. Адреси веб-сторінок, які Ви відвідали, використовуючи посилання на веб-
сторінках, у списку не відображаються.

Очищення кешу
Кеш-пам’ять – це область пам’яті, що використовується для тимчасового збереження даних. Якщо Ви намагалися
отримати або отримали доступ до конфіденційної інформації, що потребує введення пароля, звільняйте кеш-пам’ять
після кожного використання. Інформація або послуги, до яких Ви отримували доступ, зберігаються у кеш-пам’яті.
Щоб очистити кеш, натисніть Menu (Меню) і виберіть Tools > Clear > Clear cache.

Впорядковування закладок
У Вашому пристрої можуть бути деякі закладки, завантажені з сайтів, не пов’язаних з Nokia. Nokia не надає жодної гарантії
або схвалення цих Web-сайтів. Якщо Ви захочете відвідати їх, Ви повинні бути так само обачними щодо їх безпеки або
вмісту, як і з будь-яким іншим Інтернет-сайтом.
Щоб продивитися список закладок, натисніть Bookmarks.
Щоб створити нову закладку, натисніть New bookmark, введіть ім'я та адресу закладки і натисніть OK.
Щоб відкрити веб-сторінку із закладкою, перемістіться до закладки і натисніть Go to.
Щоб редагувати назву та адресу закладки, перейдіть до закладки і натисніть Edit.
Щоб створити нову папку для закладок, натисніть Menu (Меню) і виберіть Bookmarks > Insert new folder.... Введіть назву
папки і натисніть OK.
Щоб перейменувати папку для закладок, виберіть папку, натисніть Menu (Меню), а потім виберіть Bookmarks > Rename
folder.... Введіть назву папки і натисніть OK.
Щоб зберегти свої закладки як веб-сторінку, натисніть Menu (Меню) і виберіть Bookmarks > Export as HTML....

Установки браузера
Щоб змінити установки браузера, натисніть Menu (Меню) і виберіть Tools > Settings....
Виберіть сторінку General для редагування:
• Home page address — Введіть адресу першої сторінки, яка відкривається, коли Ви запускаєте браузер. Натисніть Use

current, якщо Ви бажаєте використовувати відкриту сторінку в якості домашньої.
• Show images — Виберіть, чи хочете Ви переглядати всі зображення на веб-сторінці, чи переглядати веб-сторінку без

зображень, або тільки з тими зображеннями, що вже були збережені у кеш-пам'ять.
• Frame options — Виберіть, чи хочете Ви переглядати всі фрейми на веб-сторінці разом або один за одним.
• Load in new window — Виберіть сторінку, яка має відкриватися, коли Ви відкриваєте нове вікно браузера.
Виберіть сторінку Services для редагування:
• Use cookies — Виберіть, чи отримувати всі файли "cookie", чи відхиляти їх, або, щоб пристрій запитував кожного разу,

коли веб-сторінка намагається зберегти файл.
Порада: "Сookie" - це файл, що містить певну інформацію, наприклад, персональні установки веб-сторінки.

• Enable plug-ins — Виберіть, чи хочете Ви розширити функціональність браузера за допомогою попередньо
встановлених додатків, які дозволяють використання флеш-анімацій та інших додатків.

• Enable JavaScript — Виберіть, чи хочете Ви, щоб сторінки, які Ви відкриваєте, використовували JavaScript™.
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• Enable automatic redirection — Виберіть, чи хочете Ви автоматично переходити до іншої веб-сторінки, якщо Ви
намагаєтесь відкрити сторінку з командою переадресації.

Виберіть сторінку Advanced для редагування:
• Maximum cache size — Виберіть, скільки місця Ви хочете призначити кеш-пам'яті.

Порада: Кеш-пам’ять – це область пам’яті, що використовується для тимчасового збереження даних. Якщо
Ви намагалися отримати або отримали доступ до конфіденційної інформації, що потребує введення пароля,
звільняйте кеш-пам’ять після кожного використання.

• Empty cache on exit — Виберіть, чи хочете Ви, щоб кеш очищувався, коли Ви закриваєте браузер.
• Empty history list on exit — Виберіть, чи хочете Ви, щоб список переглянутих сторінок очищувався, коли Ви закриваєте

браузер.
• Delete cookies on exit — Виберіть, чи хочете Ви, щоб файли "cookie" очищувалися з пристрою, коли Ви закриваєте

браузер.
• Use proxy configuration script — Виберіть, чи хочете Ви використовувати сценарій конфігурації проксі. Якщо

використовується, він анулює установки проксі для кожної точки доступу до Інтернету.
• Script address — Введіть адресу для сценарію конфігурації проксі.

Комбінації клавіш для перегляду веб-сторінок
Ось кілька корисних комбінацій клавіш для перегляду веб-сторінок. Додаткові комбінації клавіш відображуються в
меню поряд з командами. Див. "Комбінації клавіш", стор. 97.
• Натисніть Shift+джойстик, щоб відкрити посилання у новому вікні.
• Натисніть клавішу "tab", щоб вибрати наступний пункт, кнопку чи інший елемент форми.
• Натисніть Ctrl+клавішу "tab", щоб вибрати наступну рамку на сторінці, якщо наявна.
• Натисніть Shift+Ctrl+клавішу "tab", щоб вибрати попередню рамку на сторінці, якщо наявна.
• Натисніть клавішу "A", щоб вибрати наступне посилання, або клавішу "Q", щоб вибрати попереднє посилання на

сторінці.
• Натисніть клавішу "D", щоб вибрати наступний елемент, або клавішу "Е", щоб вибрати попередній елемент на сторінці.

Елементом може бути будь-який об'єкт на сторінці - від текстових абзаців до зображень.
• Натисніть клавішу "S", щоб вибрати наступний заголовок, або клавішу "W", щоб вибрати попередній заголовок на

сторінці.
• Натисніть Chr+джойстик вгору або Chr+джойстик вниз, щоб прокручувати сторінку екран за екраном.
• Натисніть Chr+джойстик праворуч, щоб перейти в кінець сторінки, або Chr+джойстик ліворуч, щоб перейти на початок

сторінки.
• Натисніть клавішу "G", щоб увімкнути чи вимкнути завантаження зображень сторінки.
• Якщо масштаб сторінки був зменшений, натисніть клавішу "6", щоб збільшити масштаб сторінки до 100 %.
• Натисніть пропуск, щоб розгорнути чи згорнути папку у вікні закладок.
• Натисніть "Esc", щоб закрити вікно закладок.
• Натисніть "backspace", щоб видалити закладку.
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7. Contacts (Контакти)

Ви можете використовувати програму Contacts для створення, редагування і керування всією контактною інформацією,
такою як телефонні номери та адреси.
Головна база даних контактів знаходиться у пристрої. Ви також можете зберегти контакти на SIM-картку і в бази даних
на вставленій у пристрій картці пам'яті.

Ліва частина головного вікна Contacts (Contacts directory) показує вміст поточно відкритої бази даних контактів (1).
Доступні бази даних контактів відображаються у верхній частині списку.
Під списком є поле пошуку для знаходження записів (2).
Права частина головного вікна Contacts показує вміст контактної картки або контактної групи, яку Ви вибрали зі списку
Contacts directory.
Інформація контактної картки також використовується, наприклад, програмою Telephone.

 Керування картками контактів
Щоб відкрити базу даних контактів, перейдіть до потрібної бази даних у списку Contacts directory і натисніть Open.
Зауважте, якщо Ви вибрали базу даних SIM-картки, не всі опції меню будуть доступними.
Щоб створити нову контактну картку, використовуючи стандартний шаблон, натисніть New card, введіть контактну
інформацію і натисніть Done. Картка додається до вибраної бази даних контактів.

Порада: Щоб використовувати телефонний номер за кордоном, додайте символ плюс (+) перед кодом країни.

Щоб відкрити контактну картку у вибраній базі даних, перейдіть до контакту у списку Contacts directory і натисніть
Open.
Щоб знайти існуючу контактну картку у вибраній базі даних, введіть перші літери контакту в поле пошуку під списком
Contacts directory, перейдіть до потрібного контакту і натисніть Open.
Щоб здійснити дзвінок до контакту, перейдіть до контакту у списку Contacts directory, перейдіть у праве вікно, перейдіть
до номера телефону і натисніть Call.
Щоб створити нову контактну картку, використовуючи певний шаблон, натисніть Menu (Меню) і виберіть File > New
card і шаблон, який Ви хочете використати.
Щоб видалити існуючу контактну картку, перейдіть до контакту у списку Contacts directory, а потім натисніть Delete і
Delete.
Щоб надіслати текстове або мультимедійне повідомлення особі, що відповідає контакту, перейдіть до контакту у списку
Contacts directory, перейдіть у праве вікно, перейдіть до номера мобільного телефону і натисніть Write text message або
Write MMS.
Щоб надіслати факс особі, що відповідає контакту, перейдіть до контакту в списку Contacts directory, перейдіть у праве
вікно, перейдіть до номера факсу і натисніть Write fax.
Щоб надіслати повідомлення електронної пошти особі, що відповідає контакту, перейдіть до контакту у списку Contacts
directory, перейдіть у праве вікно, перейдіть до адреси електронної пошти і натисніть Write e-mail.
Щоб скопіювати всі контакти бази даних, перейдіть до бази даних у списку Contacts directory, натисніть Copy all і виберіть
базу даних, в яку потрібно скопіювати контактну інформацію.
Щоб перейти до веб-адреси у контактній картці, перейдіть до контакту у списку Contacts directory, перемістіться у праве
вікно, перейдіть до веб-адреси і натисніть Go to.
Щоб створити нову базу даних у картці пам'яті, натисніть Menu (Меню) і виберіть File > More options > New database.
Щоб вийти з програми Contacts, натисніть Exit.
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Редагування контактних карток
У вікні контактної картки Ви можете створювати, переглядати, змінювати і видаляти вміст контактних карток і шаблонів
контактних карток. Щоб відкрити контактну картку для редагування, перейдіть до контакту у списку Contacts directory і
натисніть Open.
Щоб додати поле до контактної картки, натисніть Add field.
Щоб перейменувати поле контактної картки, перейдіть до поля і натисніть Rename field. Якщо зміна назви поля не
дозволяється, Rename field буде затемнено.
Щоб видалити поле з контактної картки, перейдіть до поля і натисніть Delete field.
Щоб змінити стандартний шаблон для нових контактних карток, натисніть Menu (Меню), виберіть Tools > Settings >
General > Default template, натисніть Change і виберіть шаблон.
Щоб додати зображення до контактної картки, перейдіть до пустої рамки зображення, а потім натисніть Insert picture.
Щоб змінити зображення контактної картки, перейдіть до зображення і натисніть Change picture.
Щоб видалити зображення з контактної картки, перейдіть до зображення і натисніть Remove picture.
Щоб призначити певний тон дзвінка до контакту, натисніть Menu (Меню), виберіть Card > Ringing tone і натисніть
Change.
Щоб додати тони DTMF до контактної картки, натисніть Add field, виберіть DTMF і введіть послідовність тонів DTMF.
Щоб зберегти контактну картку і повернутися до головного вікна Contacts, натисніть Done.
Щоб видалити контактну картку, натисніть Menu (Меню) і виберіть File > Delete card.

Створення та редагування шаблонів контактних карток
Шаблони містять в собі набір полів, які пристрій використовує, коли Ви створюєте або переглядаєте контактну картку.
Шаблони не поширюються на контактні картки у SIM-картці, оскільки вигляд контактної картки, збереженої на SIM-
картці, фіксований.
Щоб створити новий шаблон, перейдіть до Contacts directory, натисніть Menu (Меню), виберіть Tools > Card templates і
натисніть New.
Щоб змінити шаблон, перейдіть до Contacts directory, натисніть Menu (Меню), виберіть Tools > Card templates і шаблон,
а потім натисніть Open. Щоб змінити поле, перейдіть до нього і натисніть Rename field або Delete field. Щоб додати поле,
натисніть Add field. Щоб зберегти зміни до полів і вийти з шаблону контактної картки, натисніть Done.
Щоб видалити шаблон, натисніть Menu (Меню), виберіть Tools > Card templates, а потім виберіть шаблон і натисніть
Delete. Якщо Ви видалите стандартний шаблон, та наступний у списку шаблон стане новим стандартним шаблоном.

Моя контактна картка
Порада: Ви можете використовувати інформацію у My contact card як свою електронну візитну картку. Ви можете
надсилати Вашу візитну картку як повідомлення, використовуючи інфрачервоне чи Bluetooth з'єднання, а також
використовувати її як заголовок чи сторінку-обкладинку для факсу.

Щоб змінити поля у власній контактній картці, перейдіть до поля і натисніть Rename field, Delete field або Add field.
Щоб додати зображення до своєї контактної картки, натисніть Menu (Меню) і виберіть Card > Insert picture або перейдіть
до пустого вікна зображення і натисніть Insert picture.
Щоб змінити зображення у власній контактній картці, перейдіть до зображення і натисніть Change picture.
Щоб видалити зображення із своєї контактної картки, натисніть Menu (Меню) і виберіть Card > Remove picture або
перейдіть до зображення та натисніть Remove picture.
Щоб зберегти зміни і вийти з My contact card, натисніть Done.

Надсилання контактних карток
У Contacts directory Ви можете надсилати контактні картки як візитні картки у форматі vCard або Nokia Compact Business
Card на сумісні пристрої, використовуючи SMS, MMS або послугу електронної пошти, а також інфрачервоне з'єднання або
з'єднання Bluetooth.
Щоб відкрити Contacts directory, перейдіть до Contacts.

Надсилання контактної картки
Перейдіть до Contacts, прокрутіть до контакту у списку Contacts directory, натисніть Menu (Меню) і виберіть File > Send.
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Щоб надіслати контактну картку як візитну картку на сумісний пристрій, введіть ім'я одержувача у поле To: або натисніть
Recipient, щоб вибрати ім'я з каталогу контактів. Щоб надіслати візитну картку, натисніть Send. Зверніть увагу, що якщо
Ви вибрали метод надсилання SMS, контактні картки будуть надіслані без зображень.
Щоб зберегти повідомлення з візитною карткою як чернетку, натисніть Menu (Меню) і виберіть File > Save. Повідомлення
буде збережено у папку Drafts (Чернетки) програми Messaging.
Щоб видалити візитну картку, натисніть Menu (Меню) і виберіть File > Delete.
Щоб додати повідомлення як ярлик на Desk, натисніть Menu (Меню) та виберіть File > Add to Desk....
Щоб скасувати попередню дію, натисніть Menu (Меню) і виберіть Edit > Undo.
Щоб редагувати одержувачів, натисніть Menu (Меню), виберіть Edit > Cut, щоб вирізати вибраний текст у пам'ять, Copy,
щоб скопіювати вибраний текст у пам'ять, або Paste, щоб вставити текст з пам'яті у поле To:.
Щоб відкрити наступне або попереднє повідомлення у папці Drafts (Чернетки), натисніть Menu (Меню), виберіть View >
Next message або Previous message.
Щоб перевірити імена одержувачів з бази даних контактів, натисніть Menu (Меню), виберіть Tools > Check names. Літери,
введені у поле To:, перевіряються у базі даних контактів. Якщо знайдено тільки один збіг, він додається у поле To:. Якщо
знайдено кілька збігів, Ви можете вибрати правильний зі списку.

Створення і редагування груп контактів
З групами контактів Ви можете надсилати одне повідомлення групі людей за один раз.
Щоб створити групу контактів, натисніть Menu (Меню) у Contacts directory та виберіть File > New group.... Перейдіть до
Group name і дайте назву групі. Щоб додати учасника до групи, натисніть Add member, перейдіть до контакту у списку і
натисніть Add. Щоб вибрати відразу кілька контактів, натисніть Shift та прокрутіть донизу за допомогою джойстика.

Порада: Якщо Ви хочете обмежити вхідні дзвінки певною групою людей, наприклад, під час зустрічі, Ви можете
створити групу контактів, яка вміщує тільки цих людей. Див. "Установки режиму", стор. 68.

Щоб відкрити групу контактів, перейдіть до групи контактів у списку Contacts directory і натисніть Open.
Порада: Щоб додати зображення до групи контактів, натисніть Menu (Меню) і виберіть Group > Insert picture.

Щоб видалити учасника з групи контактів, відкрийте групу у списку Contacts directory, перейдіть до учасника і натисніть
Remove member.

Впорядкування збережених на SIM-картці контактів
Порада: SIM-картка містить інформацію, яка ідентифікує Вас як користувача мережі.
Довжина імені та телефонного номера, які Ви можете зберегти, залежить від SIM-картки.

Щоб зберегти новий контакт у свою SIM-картку, відкрийте каталог SIM-картки і натисніть New contact. Відкриється пуста
контактна картка SIM-картки. Введіть ім'я контакту і номер телефону або факсу.
Щоб відредагувати контакт, збережений на SIM-картці, перейдіть до контакту у списку Contacts directory і натисніть
Open.
Щоб видалити контакт з SIM-картки, перейдіть до контакту у списку Contacts directory і натисніть Delete.
Щоб здійснити дзвінок до контакту, перейдіть до контакту у списку Contacts directory, перейдіть у праве вікно, перейдіть
до номера телефону і натисніть Call.
Щоб надіслати текстове або мультимедійне повідомлення особі, що відповідає контакту, перейдіть до контакту у списку
Contacts directory, перейдіть у праве вікно, перейдіть до номера мобільного телефону і натисніть Write text message або
Write MMS.
Щоб скопіювати вміст каталогу SIM-картки в іншу базу даних контактів, перейдіть у каталог SIM у списку Contacts
directory і натисніть Open > Copy all. Виберіть базу даних, в яку Ви хочете скопіювати контактну інформацію.
Щоб змінити послідовність сортування імен у каталозі SIM-картки, натисніть Menu (Меню) і виберіть View > Sort by >
Name абоSIM location.

Копіювання і перенесення контактів у різні бази даних
Ви можете копіювати або переносити вибрані контакти з однієї бази даних в іншу.
Щоб зберегти контактну картку в початковій базі даних, виберіть Copy to і базу даних контактів, куди Ви хочете
скопіювати контакт.
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Щоб перенести контактну картку з початкової бази даних, виберіть Move to і базу даних контактів, куди Ви хочете
скопіювати контакт. В початковій базі даних копії контактної картки немає
Основна база даних контактів у пристрої. Ви також можете зберігати інформацію у базах даних Вашої SIM-картки та
карток пам'яті. Contacts directory відображає тільки одну базу даних за раз. Щоб переглянути вміст іншої бази даних,
виберіть базу даних у Contacts directory і натисніть Open.
Якщо Ви вибираєте базу даних SIM-картки, можна скопіювати тільки ім'я і номери контактних карток. Якщо контактна
картка містить відразу кілька номерів телефону або факсу, кожен номер розміщується в окремій області пам'яті SIM.

Установки контактної картки
Ви можете вибрати стандартний шаблон для контактних карток, послідовність відображення імен у списку Contacts
directory, формат адреси для контактних карток, формат візитних карток, які Ви надсилаєте.
Щоб вибрати стандартний шаблон контактної картки, перейдіть до Contacts, натисніть Menu (Меню), виберіть Tools >
Settings > General > Default template і натисніть Change. Виберіть шаблон зі списку, а потім натисніть OK. Ви не можете
використовувати інший шаблон після того, як Ви створили контактну картку. Проте Ви можете додавати, видаляти або
перейменовувати поля контактної інформації в контактній картці.
Щоб змінити послідовність імен в залежності від того, як контакти розміщуються у Contacts directory, перейдіть до
Contacts, натисніть Menu (Меню), виберіть Tools > Settings > General > Name display і натисніть Change. Виберіть First name
Last name або Last name, First name і натисніть OK.
Щоб змінити формат відображення адрес в контактних картках, перейдіть до Contacts, натисніть Menu (Меню), виберіть
Tools > Settings > General > Default country/region і натисніть Change. Формати адрес визначаються в залежності від
стандартного формату, який використовується у кожній країні або регіоні. Виберіть нову країну або регіон з новим
форматом адреси зі списку і натисніть OK.
Щоб вибрати формат надсилання візитних карток, перейдіть до Contacts, натисніть Menu (Меню), виберіть Tools >
Settings > General > Sending format via text message і натисніть Change. Виберіть vCard, щоб використовувати формат vCard
або Compact, щоб використовувати стиснутий формат, а потім натисніть OK.
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8. Документи

У меню Documents Ви можете писати нові та редагувати існуючі текстові документи. Ви можете вставляти та переглядати
зображення та інші файли в документах.
Documents – це одна із програм доступних у групі Office. Office також містить програми Sheet та Presentations, Calculator і
програму File manager для керування файлами та папками. Щоб відкрити групу Office, виберіть Desk > Office та натисніть
Open.

Ви можете відкривати, редагувати та зберігати документи, створені за допомогою Microsoft Word для Windows версій 97
та пізніших. Зверніть увагу, що не всі функції та форматування початкових документів будуть підтримуватися. Оригінал
документа не повинен захищатися паролем. Документи, створені за допомогою інших версій Microsoft Word, можна лише
переглядати.

Робота з документами
Переміщуйтеся по документу за допомогою джойстика та вибирайте текст, натискаючи клавішу Shift+прокрутку
праворуч, вгору чи вниз.

Порада: Меню містить багато опцій, відомих з інших програм текстового редагування.

Щоб створити новий документ, відкрийте програму Documents та починайте писати у вікні, що з'являється, чи
натисніть Menu (Меню) та виберіть File > New document > Blank document.... Пишіть текст чи скопіюйте його з іншого
документа.
Щоб відкрити існуючий документ, натисніть Menu (Меню) і виберіть File > Open.... Знайдіть папку, де зберігається файл.

Порада: Щоб відкрити документи, якими нещодавно користувалися, натисніть Menu (Меню) і виберіть File >
Recent documents.

Щоб скопіювати чи вирізати вибраний текст, натисніть Menu (Меню) та виберіть Edit > Copy або Cut. Щоб вставити текст,
перейдіть до документа, де б Ви бажали додати текст, натисніть Menu (Меню) та виберіть Edit > Paste.
Щоб пронумерувати сторінки документа, натисніть Menu (Меню) і виберіть Tools > Paginate. Ця команда розподіляє
документ на сторінки та оновлює нумерацію сторінок.
Щоб вставити в документ розриви сторінок чи обриви рядків, натисніть Menu (Меню) та виберіть Insert > Page break чи
Line break.
Щоб підрахувати слова, натисніть Menu (Меню) та виберіть Tools > Word count.
Щоб спробувати знайти текст в документі, натисніть Menu (Меню) і виберіть Edit > Find.... Введіть текст, який Ви шукаєте,
та натисніть Find. Щоб покращити критерії пошуку, натисніть Options. Щоб замінити знайдене чимось іншим, натисніть
Replace, введіть текст заміни та натисніть Replace.
Щоб зберегти та закрити документ, натисніть Exit. Якщо Ви змінили файл, натисніть Save, щоб зберегти документ зі
стандартною назвою файла. Натисніть Save as, щоб вказати назву файла та його місце, чи натисніть Discard changes, щоб
закрити програму без збереження будь-яких змін. Щоб зберегти файл в іншому форматі, натисніть Change format.
Щоб переглянути структуру документа, натисніть Menu (Меню) і виберіть View > Outline.... Документ структурується за
різними рівнями заголовків. Заголовок №1- це вищий рівень, заголовок №2 - це другий рівень і т.д. В структурі документа
основний текст не відображається. Щоб переглянути додаткові рівні в структурі документа, натисніть Expand. Щоб
сховати нижні рівні, натисніть Collapse. Щоб переміститися до певного заголовку в документі, виберіть заголовок та
натисніть Go to.
Щоб приховати чи зробити текстові позначки видимими, натисніть Menu (Меню) та виберіть Tools > Preferences.... На
сторінці Basic options Ви можете визначити чи відображені в документі позначки "tab", "space" та "paragraph". На сторінці
Advanced options Ви можете визначити, чи будуть відображатися в документі позначки вимушених обривів рядків,
фіксованих пробілів та твердого переносу.
Щоб відкрити певну сторінку в документі, натисніть Menu (Меню) та виберіть Tools > Go to page.... У діалоговому вікні Go
to Ви можете побачити кількість сторінок у документі та вибрати сторінку, на яку потрібно перейти. Введіть номер
сторінки і натисніть Done.
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Форматування документів
Ви можете змінити стиль документа на рівні шрифту та абзацу. Ви можете використовувати різні шрифти, розміри
шрифтів та стилі. Ви можете користуватися різними приписаними чи визначеними користувачем стилями, чи то окремо
змінюючи певні частини тексту, чи то використовуючи шаблон, на якому базується стиль тексту.
Щоб відформувати текст, виберіть текст, натисніть Menu (Меню) та виберіть Format > Font..., Formatting, Bullets... або
Paragraph. Виберіть відповідну опцію форматування. Наприклад, Ви можете додати форматування напівжирного
шрифту, курсиву та підкреслення, змінити розмір та колір шрифту, додати маркери абзацу та межі.
Щоб відредагувати чи створити новий стиль абзацу, натисніть Style Виберіть стиль, який Ви хочете відредагувати, та
натисніть Edit. Натисніть New, щоб створити новий стиль. Дайте новому стилю назву та визначте властивості шрифту,
маркера абзацу, межі та інтервалу.
Щоб змінити стиль абзацу, перенесіть курсор усередину абзацу та натисніть Style. Виберіть новий стиль та натисніть
Set.

Вставлення та редагування об’єктів
Об’єкти в текстових документах не є посиланнями, а лише вкладеними додатками, які можуть помітно збільшити
файловий розмір документа. Деякі типи об’єктів відображаються тільки у вигляді піктограм.
Щоб вставити об’єкт в документ, натисніть Insert object. Виберіть зі списку тип об’єкта, який Ви хочете вставити. Натисніть
Insert new, щоб відкрити відповідний редактор, та створіть новий об’єкт чи натисніть Insert existing, щоб відкрити список
існуючих документів. До списку занесені лише ті файли, що можуть бути вставлені. Виберіть файл та натисніть OK.
Щоб змінити розмір зображення, натисніть Menu (Меню) та виберіть Edit > Object > Object details.... На сторінці Scaling Ви
можете визначити ширину та висоту зображення чи змінити його розмір за допомогою певного відсоткового
співвідношення. На сторінці Cropping Ви можете обрізати зображення. Зверніть увагу, що Ви не можете змінювати розмір
піктограм.
Щоб відкрити об’єкт для перегляду чи редагування, виберіть об’єкт та натисніть клавішу "enter".
Щоб видалити об’єкт з документа, виберіть об’єкт та натисніть клавішу "backspace".

Перегляд таблиць
Ви можете відкривати таблиці, створені в Microsoft Word для Windows, в окремому вікні.
Для перегляду таблиць в окремому вікні перемістіть курсор нижче таблиці, натисніть праву клавішу зі стрілкою, щоб
вибрати таблицю, а потім натисніть клавішу вводу.
Щоб скопіювати таблицю, натисніть Copy.
Щоб вийти з перегляду таблиці, натисніть Close.

 Використання шаблонів
Ви можете використовувати шаблони та зберігати документи у вигляді шаблонів. Наприклад, у Вас може бути фірмовий
шаблон, який визначає певний вигляд.
Щоб зберегти документ у вигляді шаблона, натисніть Menu (Меню) і виберіть File > Save > Save as template....
Щоб вибрати шаблон, натисніть Menu (Меню) і виберіть File > New document > Use template.... Знайдіть папку, де
зберігається шаблон.

Д о к у м е н т и
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9. Таблиця

В Sheet можна зберегти свої дані у файлі, що називається "робоча книга". У кожній робочій книзі міститься принаймні
одна робоча таблиця. У робочій книзі також можуть міститися діаграми. Таблиця з діаграмою - це таблиця, що містить
діаграму, яка базується на даних робочої таблиці.
Перейдіть до Desk > Office > Sheet.

Робочі книги
Щоб створити нову робочу книгу, натисніть Menu (Меню) і виберіть File > New workbook.
Щоб відкрити існуючу робочу книгу, натисніть Menu (Меню) і виберіть File > Open. Знайдіть папку, де зберігається файл.

Порада: Щоб відкрити робочу книгу, з якою недавно працювали, натисніть Menu (Меню) і виберіть File > Recent
workbooks.

Робота з робочими таблицями
Щоб вставити дані у комірки, перемістіться до комірки за допомогою джойстика і введіть інформацію.
Щоб вибрати увесь рядок в таблиці, перемістіть курсор до першої комірки рядка, а потім натисніть Shift+вліво. Щоб
вибрати увесь стовпчик, перемістіть курсор до першої комірки стовпчика, а потім натисніть Shift+вгору.
Щоб форматувати робочі таблиці, виберіть комірку чи комірки, які потрібно форматувати, натисніть Menu (Меню) і
виберіть Format та відповідну опцію меню. Ви можете змінювати формат шрифту та чисел і настроювати вирівнювання,
висоту рядків та ширину стовпчиків. Щоб форматувати межі та фоновий колір комірки, виберіть Format > Cell
appearance > Borders або Background colour.
Щоб додати нову робочу таблицю у робочу книгу, натисніть Menu (Меню) і виберіть Insert > New worksheet.
Щоб переключитися на іншу робочу таблицю, натисніть Menu (Меню) і виберіть View > Worksheets або Sheets/Charts,
якщо робоча таблиця містить хоча б одну діаграму. Виберіть робочу таблицю, а потім натисніть OK.
Щоб рядки були видимими під час прокручування, виберіть рядок нижче від області, яка повинна залишатися видимою.
Щоб були видимі стовпчики, виберіть стовпчик праворуч від області, яка потрібна залишатися видимою. Натисніть Menu
(Меню) і виберіть View > Freeze panes.
Щоб шукати дані, натисніть Menu (Меню) і виберіть Edit > Find. Введіть текст або номери, які потрібно знайти, і натисніть
Find. Щоб шукати у робочій таблиці за певними критеріями, натисніть Options.
Щоб перейменувати робочу таблицю, натисніть Menu (Меню) і виберіть Format > Rename worksheet. Введіть нову назву
і натисніть Done.

Робота з комірками
Щоб очистити вміст або форматування у комірках, виберіть комірки і натисніть Clear. Якщо Ви вибрали Formats, у
вибраній комірці видаляється форматування, а вміст залишається. Використовується стандартний стиль. Якщо Ви
вибрали Contents, вміст вибраних комірок видаляється, а форматування залишається тим самим. All очищує як
форматування, так і вміст у вибраних комірках.
Щоб вставити комірки, виберіть область, куди потрібно вставити нові комірки, натисніть Menu (Меню) і виберіть Insert >
Cells. Ви можете вставити комірки поверх (Shift cells down) або ліворуч (Shift cells right) від вибраної області. Якщо Ви
вибрали лише одну комірку, буде вставлена лише одна нова комірка, а якщо Ви вибрали кілька комірок, буде вставлена
відповідна кількість порожніх комірок. Щоб вставити новий рядок або стовпчик, виберіть Entire row або Entire column,
а потім натисніть OK.
Щоб вибрати сукупність комірок, натисніть Menu (Меню) і виберіть Edit > Select. Щоб вибрати робочу таблицю повністю,
виберіть Entire worksheet у полі Range.

Порада:  Щоб вибрати стовпчик A, виберіть Reference, перемістіться у поле Reference і введіть A:A. Аналогічно,
щоб вибрати стовпчики від A до C, введіть A:C. Щоб вибрати рядок 1, введіть 1:1. Щоб вибрати стовпчики з A
до C і рядки 2 та 3, введіть A2:C3.

Щоб вибрати у робочій таблиці комірки, яким було призначено назву, натисніть Menu (Меню) і виберіть Edit > Select.
Виберіть Named cells у полі Range, а потім виберіть потрібну комірку у полі Named area. Вибравши комірку, натисніть
Done.
Щоб змінити послідовність розташування комірок, виберіть комірки, натисніть Menu (Меню) і виберіть Tools > Sort > Top
to bottom або Left to right. На сторінці 1st column або 1st row виберіть напрямок сортування і, щоб сортувати за регістром
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літер, виберіть Yes у полі Case sensitive. Якщо Ви вибрали відразу кілька рядків або стовпчиків, перемістіться на другу
чи третю сторінку для сортування наступного стовпчика чи рядка.
Щоб вставити функцію у вибрану комірку, натисніть Insert function у робочій таблиці. Функції використовуються для
автоматизації розрахунків. Ви можете вибирати різні категорії функцій. Кожна категорія містить свій набір функцій.
Наприклад, функція MIN знаходить найменше значення у цифровому вмісті вибраних комірок, функція AVERAGE
розраховує середнє значення, а функція SUM підсумовує значення. Вибравши функцію, натисніть Done. Функція
вставляється у вибрану комірку робочої таблиці. У робочій таблиці натисніть Point reference, а потім за допомогою
клавіші Shift та джойстика, натиснутих разом, виберіть комірки, в які потрібно вставити функцію, і натисніть OK.Див.
"Список функцій", стор. 52.

Приклад:  Вам потрібно додати числа у комірках з C2 по C6 і вивести суму у комірку C7. Виберіть комірку С7 і
натисніть Insert function. Виберіть функцію SUM, натисніть OK, а потім натисніть Done. Натисніть Point reference,
виберіть комірки з C2 по C6 за допомогою Shift+джойстик, а потім натисніть OK. Сума виводиться у комірку C7.

Щоб назвати комірку, виберіть комірку, яку Ви хочете назвати, натисніть Menu (Меню) та виберіть Insert > Name > Add.
Введіть ім'я комірки або сукупності комірок. Координати комірок, які Ви вибрали у робочій таблиці, автоматично
вставляються у поле Value. Ви можете ввести нові координати, щоб змінити вибір комірки. Ви також можете ввести
числа та літери для використання у різних функціях.

Порада: Ви можете використовувати назви комірок для полегшення розуміння обчислюваних функцій.
Наприклад, комірки із назвами Rent (Рента) та Groceries (Продукти) можуть бути вичитані з комірки з назвою
Salary (Заробітна плата) при підрахунку грошей, що залишилися для дозвілля після виплати місячних витрат на
проживання.

Створення та редагування таблиць з діаграмами
Таблиці з діаграмами містять діаграми, що базуються на інформації робочих таблиць. При зміні інформації у робочій
таблиці діаграма змінюється автоматично.
Щоб створити діаграму, виберіть комірки робочої таблиці, в яких міститься інформація для діаграми, натисніть Menu
(Меню), а потім виберіть Insert > New chart. Виберіть тип діаграми, зробіть її дво- чи тривимірною, змініть колір фону та
осі або призначте діаграмі назву.
Щоб змінити діапазон комірок, на яких базується діаграма, натисніть Sheets/ Charts, виберіть робочу таблицю, на якій
базується діаграма, а потім натисніть OK. Виберіть нову сукупність комірок, натисніть Menu (Меню) і виберіть View >
Sheets/Charts. Виберіть таблицю з діаграмою і натисніть OK. У таблиці з діаграмою натисніть Menu (Меню) і виберіть
Tools > Replace data. Натисніть Replace ranges для підтвердження внесення змін.
Щоб замінити дані у таблиці з діаграмою, натисніть Sheets/ Charts. Виберіть робочу таблицю, а потім натисніть OK.
Редагуйте інформацію у робочій таблиці. Натисніть Menu (Меню) і виберіть View > Sheets/Charts. Виберіть діаграму, а
потім натисніть OK.
Щоб змінити загальний вигляд діаграми, натисніть Chart settings. Ви можете вибрати тип діаграми, зробити її
тривимірною, а також змінити колір фону та осей. Ви також можете змінити назву, що відображається у діаграмі.
Щоб форматувати діаграму більш розширено, натисніть Select object. Виберіть об'єкт для редагування і натисніть OK.
Натисніть клавішу вводу, щоб відкрити діалогове вікно, в якому можна редагувати відповідні установки.

Порада: Ви також можете вибрати об'єкти для таблиці з діаграмою, натиснувши клавішу відступу.

Щоб переключитися на іншу таблицю з діаграмою у тій самій робочій книзі, натисніть Sheets/ Charts. Виберіть діаграму,
а потім натисніть OK.
Щоб видалити таблицю з діаграмою, натисніть Menu (Меню) і виберіть Chart > Delete chart.

Список функцій
Функції використовуються для автоматизації розрахунків. Див. "Робота з комірками", стор. 51.
ABS(number) Повертає абсолютну величину числа.
ACOS(number) Повертає арккосинус числа.
ADDRESS(row,column,paragraph,A1,pagename) Повертає посилання на рядок таблиці.
ASIN(number) Повертає арксинус числа.
ATAN(число) Повертає арктангенс числа.
ATAN2 (x_num,y_num) Повертає арктангенс для заданих координат x та y.
AVERAGE(number1,number2,...) Повертає середнє арифметичне своїх аргументів.
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CELL(type of info,reference) Повертає інформацію про положення, формат і вміст
комірки.

CHAR(number) Повертає знак числа.
CHOOSE(index_num,value1,value2,...) Вибирає значення зі списку значень за індексом.
CODE(text) Повертає числовий код першого знака у текстовому рядку.
COLUMN(reference) Повертає номер стовпчика, на який вказує посилання.
COLUMNS(array) Повертає кількість стовпчиків у посиланні або масиві.
COMBIN(value1,value2,…) Повертає кількість комбінацій для певної кількості

елементів.
COS(number) Повертає косинус числа.
COUNT(value1,value2,...) Підраховує кількість чисел у списку аргументів.
COUNTА(value1,value2,...) Підраховує кількість значень у списку аргументів.
COUNTBLANK(range) Підраховує кількість порожніх комірок у заданому

діапазоні.
DATE(year,month,day) Повертає задану дату у числовому форматі.
DATEVALUE(date_text) Перетворює дату з текстового формату у числовий.
DAY(serial_number) Перетворює дату в числовому форматі у день місяця.
DDB(cost,salvage,life,period,factor) Повертає величину амортизації власності для вказаного

періоду при використанні методу дворазового обліку
амортизації або іншого вказаного методу.

DEGREES(angle) Перетворює радіани у градуси.
ERROR.TYPE(error_val) Повертає число, що відповідає одному з типів помилок.
EXACT(text1,text2) Перевіряє ідентичність двох текстів.
EXP(number) Повертає число "e", зведене до вказаного ступеня.
FACT(number) Повертає факторіал числа.
False( ) Повертає логічне значення FALSE (Неправда).
FIND(find_text,within_text,start_num) Шукає входження одного тексту в інший (з врахуванням

регістру).
FV(rate,nper,pmt,pv,type) Повертає майбутнє значення вкладу.
HLOOKUP(lookup_value,table_array,row_index_num,...) Шукає значення у верхньому рядку масиву і повертає

значення вказаної комірки у знайденому стовпчику і
вказаному рядку.

HOUR(serial_number) Перетворює дату в числовому форматі у години.
IF(logical_test,value_if_true,value_if_false) Виконує перевірку умови.
INDEX(reference,row_num,column_num) Використовує індекс для вибору значення із посилання.
INDIRECT(reference,A1) Повертає посилання, задане текстовим значенням.
INT(number) Заокруглює число до найближчого меншого цілого.
IRR(value,guess) Повертає внутрішню ставку прибутковості для серії

потоків коштів.
ISBLANK(value) Повертає логічне значення TRUE (Істина), якщо аргумент є

посиланням на порожню комірку.
ISERR(value) Повертає логічне значення TRUE (Істина), якщо аргумент

посилається на будь-яке значення помилки, крім #N/A.
ISERROR(value) Повертає логічне значення TRUE (Істина), якщо аргумент

посилається на будь-яке значення помилки.
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ISLOGICAL(value) Повертає логічне значення TRUE (Істина), якщо аргумент
посилається на логічне значення.

ISNA(value) Повертає логічне значення TRUE (Істина), якщо аргумент
посилається на значення помилки #N/A (значення не
доступне).

ISNONTEXT(value) Повертає логічне значення TRUE (Істина), якщо аргумент
посилається на значення, що не є текстом.

ISNUMBER(value) Повертає логічне значення TRUE (Істина), якщо аргумент
посилається на число.

ISTEXT(value) Повертає логічне значення TRUE, якщо аргумент
посилається на текст.

LEFT(text,num_chars) Повертає крайні ліві знаки текстового значення.
LEN(text) Повертає кількість знаків у текстовому рядку.
LN(number) Повертає натуральний логарифм числа.
LOG10(number) Повертає десятковий логарифм числа.
LOOKUP( ) Повертає значення з діапазону в один рядок або в один

стовпчик, або з масиву.
LOWER(text) Робить всі літери в тексті малими.
MAX(number1,number2,...) Повертає максимальне значення зі списку аргументів.
MID(text,start_num,num_chars) Повертає певну кількість знаків із рядка тексту, починаючи

із заданого положення.
MIN(number1,number2,...) Повертає мінімальне значення зі списку аргументів.
MINUTE(serial_number) Перетворює дату у числовому форматі у хвилини.
MOD(number,divisor) Повертає залишок від ділення.
MONTH(serial_number) Перетворює дату у числовому форматі в місяці.
N(value) Повертає значення, конвертоване у число.
NOW( ) Повертає числовий формат поточної дати та часу.
NPV(value1,value2,...) Повертає чисту наведену вартість інвестиції, що базується

на серії періодичних грошових потоків та обліковій ставці.
OFFSET(refernce,rows,cols,height,width) Повертає посилання на сукупність, яка є вказаною

кількістю рядків та стовпчиків з комірки або сукупності
комірок.

PERMUT(number, number_chosen) Повертає кількість конвертацій для певної кількості
елементів.

PI( ) Повертає значення "пі".
PMT(0,0,0) Повертає величину виплати за один період річної ренти.
POWER(number,power) Повертає результат зведення числа у ступінь.
PRODUCT(number1,number2,..) Перемножує свої аргументи.
PROPER(text) Робить великою першу літеру кожного слова тексту.
РV(rate,nper,pmt,pv,type) Повертає наведену на даний момент вартість інвестиції.
RADIANS(angle) Перетворює градуси у радіани.
RAND( ) Повертає випадкове число в інтервалі між 0 та 1.
RATE(nper,pmt,pv,fv,type,guess) Повертає відсоткову ставку по річній ренті за один період.
REPLACE(old_text,start_num,num_chars,new_text) Замінює знаки у тексті.
REPT(text,number_times) Повторює текст задану кількість разів.
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RIGHT(text,num_chars) Повертає крайній правий знак (або знаки) текстового
значення.

ROUND(number,num_digits) Заокруглює число до вказаної кількості десяткових
розрядів.

ROW(row) Повертає номер вказаного рядка.
ROWS(array) Повертає кількість рядків у посиланні.
SECOND(serial_number) Перетворює дату у числовому форматі в секунди.
SIGN(number) Повертає знак числа.
SIN(number) Повертає синус заданого кута.
SLN(cost,salvage,life) Повертає величину безпосередньої амортизації власності

за один період.
SQRT(number) Повертає позитивний квадратний корінь.
STDEV(number1,number2,...) Оцінює стандартне відхилення по вибірці.
STDEVP(number1,number2,...) Вираховує стандартне відхилення за генеральною

сукупністю.
STRING( ) Перетворює число в текст відповідно до заданого формату

рядка.
SUM(number1,number2,...) Підсумовує аргументи.
SUMPRODUCT(array1,array2,…) Повертає суму множень відповідних елементів масивів.
SUMSQ(array1,array2) Повертає суму квадратів аргументів.
SYD(cost, salvage, life, per) Повертає величину амортизації активу за даний період,

розраховану методом "суми річних чисел".
T(value) Перетворює аргументи в текст.
TAN(number) Повертає тангенс числа.
TERM( ) Вираховує кількість виплат за інвестицію, задану суму

періодичних виплат P, відсоткову ставку R і майбутнє
значення FV.

TIME(hour,minute, second) Повертає заданий час у числовому форматі.
TIMEVALUE(time,text) Перетворює час із текстового формату в числовий.
TODAY( ) Повертає числовий формат поточної дати.
TRIM(text) Видаляє з тексту пробіли.
TRUE( ) Повертає логічне значення TRUE (Істина).
TRUNC(number, num_digits) Виділяє з числа цілу частину.
TYPE(field) Повертає число, що залежить від вмісту вибраного поля.
UPPER(text) Робить усі літери у тексті великими.
VALUE(text) Перетворює текстовий аргумент у число.
VAR(number1,number2,...) Оцінює дисперсію по вибірці.
VARP(number1,number2,...) Вираховує дисперсію для генеральної сукупності.
VLOOKUP(lookup_value,table_array,col_index_num,...) Шукає значення у крайньому лівому стовпчику таблиці і

повертає значення.
YEAR(serial_number) Перетворює дату у числовому форматі у рік.

Т а б л и ц я
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10. Презентації

У меню Presentations Ви можете відкривати, переглядати, редагувати та зберігати презентації, створені в Microsoft
PowerPoint 97 чи пізніших версіях. Ви також можете створювати нові презентації. Зверніть увагу, що підтримуються не
усі функції і форматування оригінальних файлів.
Перейдіть до Desk > Office > Presentations.

Перегляд презентацій
Щоб відкрити існуючу презентацію, натисніть Menu (Меню) і виберіть File > Open..., або натисніть Ctrl+O. Перейдіть до
папки, у якій збережено файл. За допомогою джойстика Ви можете прокручувати слайд вгору і вниз, вліво і вправо.

Порада:  Щоб відкрити нещодавно переглянуті презентації, натисніть Menu (Меню) і виберіть File > Recent
presentations.

Щоб переміщуватися між слайдами, натискайте Next і Previous. Щоб переміститися безпосередньо до певного слайда,
натисніть Menu (Меню) і виберіть Tools > Go to slide.... Виберіть новий слайд зі списку, а потім натисніть Go.
Щоб змінити масштаб перегляду, натисніть Menu (Меню) і виберіть View > Zoom.

Порада:  Ви також можете змінювати масштаб, натискаючи Chr та клавіші збільшувального скла.

Щоб переглянути слайди на повному екрані, натисніть Menu (Меню) і виберіть View > Full screen mode. У режимі повного
екрана натисніть будь-яку командну клавішу, щоб відобразити команди. Ви також можете використовувати Ctrl+T, щоб
переключатися між режимами повного та звичайного екранів.

Перегляд слайд-шоу
Спецефекти або анімація в презентації відображаються у слайд-шоу. Зауважте, що ні всі спецефекти або анімація
підтримуються.
Щоб розпочати слайд-шоу, натисніть Menu (Меню) та виберіть View > Slide show > View show.
Щоб установити опції слайд-шоу, натисніть Menu (Меню) та виберіть View > Slide show > Show unsupported objects або
Show animations.
Щоб переміщуватися між слайдами у слайд-шоу, натисніть Menu (Меню) та виберіть Show > Next та Previous. Щоб вибрати
перший або останній слайд, натисніть Menu (Меню) та виберіть Show > First slide або Last slide. Щоб переміститися до
певного слайда, натисніть Menu (Меню) і виберіть Tools > Go to slide.... Виберіть новий слайд зі списку, а потім натисніть
Go.
Щоб завершити слайд-шоу, натисніть Menu (Меню) та виберіть Show > End show.

Демонстрація слайд-шоу через проектор даних
Ви можете демонструвати слайд-шоу за допомогою сумісного проектора даних або іншої сумісної проекторної системи.
Слайд-шоу переноситься на проектор даних за допомогою з'єднання Bluetooth.
Щоб продемонструвати слайд-шоу за допомогою сумісного проектора даних, Вам знадобиться встановити драйвери того
проектора даних. Якщо драйвери не встановлені, опції меню не відобразяться. Щоб отримати детальнішу інформацію,
зверніться до виробника проектора даних або його представника.
Щоб продемонструвати слайд-шоу за допомогою проектора даних, виберіть необхідну презентацію, натисніть Menu
(Меню) та виберіть View > Slide show > Show on external display. Щоб розпочати слайд-шоу, натисніть Menu (Меню) та
виберіть View > Slide show > View show. Зауважте, що спецефекти або анімація не підтримуються. Якщо презентація
містить нотатки, то вони відображаються лише на дисплеї комунікатора.

Порада:  Якщо Ви не вибрали проектор даних раніше, та відкриється діалогове вікно External display. Виберіть
проектор даних, натисніть Connect, а потім Done.
Порада:  Якщо Ви переключитесь з вікна слайд-шоу до іншого вікна під час показу, наприклад до вікна
структури, то презентація більше не буде відображатися у зовнішньому вікні. Щоб продовжити демонстрацію
слайд-шоу за допомогою проектора даних, переключіться до вікна слайд-шоу.

Щоб змінити проектор даних, натисніть Menu (Меню) і виберіть View > Slide show > External display settings.... У діалоговому
вікні External display виберіть пристрій із списку та натисніть Connect, а потім Done.
Щоб припинити демонстрацію слайд-шоу за допомогою проектора даних, натисніть Menu (Меню), виберіть View > Slide
show та скасуйте вибір Show on external display.
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Створення презентацій
Щоб створити нову презентацію, натисніть Menu (Меню) і виберіть File > New presentation. Активуйте текстове поле,
натиснувши клавішу "tab", та почніть писати. Коли завершите, натисніть OK та перейдіть до наступного текстового поля.
Якщо Ви бажаєте використовувати шаблон, натисніть Menu (Меню) та виберіть File > New presentation > Use template....
Знайдіть папку, де зберігається шаблон.

Порада:  Щоб перейти до наступного поля всередині слайда, виберіть текстове поле за допомогою клавіші
“tab” та перемістіться за допомогою джойстика. Щоб переміщуватися по текстовому полі меншими кроками,
натискайте Ctrl+джойстик. Аналогічно Ви можете переміщати інші об'єкти, такі як малюнки або автофігури.

Щоб вставити новий слайд у презентацію, виберіть слайд, після якого Ви бажаєте додати слайд, і натисніть Insert slide.
Виберіть вигляд, який Ви бажаєте використовувати у новому слайді, та натисніть Insert.
Щоб вставити зображення або автофігури у презентацію, натисніть Menu (Меню) та виберіть Insert > Picture... або
Autoshape.... Знайдіть папку, де зберігається зображення, або виберіть автофігуру зі списку та натисніть Insert.

Порада:  Щоб змінити розмір об'єкта, натисніть Shift+прокрутіть вліво, вправо, вгору або вниз. Щоб змінити
розмір об'єкта більш маленькими кроками, натисніть Ctrl+Shift+прокрутіть вліво, вправо, вгору або вниз.

Щоб вставити текстову скриньку у презентацію, натисніть Menu (Меню) та виберіть Insert > Text box. Введіть текст і
натисніть OK.

Порада:  Меню містить наступні опції форматування тексту: натисніть Menu (Меню) і виберіть Format та опцію
меню. Ви можете змінити формат шрифту і чисел, додати маркери абзацу та настроїти вирівнювання.

Для того, щоб зберегти презентацію, натисніть Menu (Меню) і виберіть File > Save > Save presentation або Save as.... Файл
буде збережено у форматі PPT.
Щоб відформатувати об'єкт, який Ви вставили у слайд, виберіть об'єкт, натисніть Menu (Меню) та виберіть Format >
Object.... Ви можете змінювати розмір об'єкта та обертати його. Зауважте, що ні всі об'єкти, такі як зображення або
таблиці, можна обертати.

Вставлення таблиць
Щоб вставити таблицю у презентацію, натисніть Menu (Меню) та виберіть Insert > Table > Insert table.... Виберіть кількість
рядків та стовпчиків, які Ви хочете мати у таблиці, та натисніть Insert.
Щоб вибрати комірки у таблиці, виберіть таблицю натисканням клавіші "tab", а потім натисніть клавішу "enter".
Натисніть клавішу "tab", щоб вибрати комірку.
Щоб додати рядки або стовпчики до таблиці, виберіть комірку, натисніть Menu (Меню) і виберіть Insert > Table > Insert
column або Insert row. Новий стовпчик буде вставлений зліва у вибраній комірці, а новий рядок буде вставлений зверху
вибраної комірки.
Щоб видалити рядки або стовпчики із таблиці, виберіть комірку у рядку або стовпчику, які Ви хочете видалити,
натисніть Menu (Меню) та виберіть Insert > Table > Delete column або Delete row.

Робота з різними вікнами
Presentations містить різні вікна, які допомагають Вам при створенні презентації.
Щоб переключитися між різними вікнами, натисніть Menu (Меню) та виберіть View > Slide, Notes, Outline або Slide
master.

Вікно структури
Вікно структури відображає текстовий вміст слайдів презентації та використовується для організації вмісту.
Щоб відкрити вікно структури, натисніть Menu (Меню) і виберіть View > Outline.
Щоб переглянути вміст слайда, натисніть Expand. Щоб сховати вміст слайда, натисніть Collapse. Щоб відкрити слайд для
редагування, виберіть слайд та натисніть клавішу "enter".
Щоб змінити порядок слайдів, виберіть слайд, який Ви хочете перемістити, та натисніть Move. Прокрутіть вгору або вниз,
щоб перемістити маркер позиції у нове місце, та натисніть OK.
Щоб видалити слайди, виберіть слайд, який Ви хочете видалити, та натисніть Delete.

Вікно нотаток
У вікні нотаток Ви можете читати нотатки, які були додані до слайдів у презентації. Ви також можете додати свої власні
нотатки.

П р е з е н т а ц і ї
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Щоб відкрити вікно нотаток, натисніть Menu (Меню) і виберіть View > Notes. Щоб переміщуватися між слайдами,
натискайте Next і Previous.
Щоб додати нотатку, активуйте текстове поле натисканням клавіші "tab" та почніть писати у текстовому полі. Коли
завершите, натисніть OK та перейдіть до наступного слайда, якщо це необхідно.

Вікно головного слайда
Головний слайд - це слайд, який контролює певні текстові характеристики, що є спільними для усіх слайдів презентації.
Коли Ви хочете змінити вигляд Ваших слайдів, змініть головний слайд замість зміни кожного слайда окремо.
Щоб відкрити вікно головного слайда, натисніть Menu (Меню) і виберіть View > Slide master. Активуйте текстове поле,
натиснувши клавішу "tab", та почніть писати. Коли завершите, натисніть OK та перейдіть до наступного текстового поля.

П р е з е н т а ц і ї
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11. Календар

У меню Calendar Ви можете створювати і переглядати свої заплановані події та зустрічі. Також Ви можете встановлювати
сигнали для записів календаря.

Календар, вікно місяця
Ви можете синхронізувати дані свого календаря з сумісним комп’ютером за допомогою програми PC Suite, наявної на
компакт-диску з комплекту поставки. Для отримання інформації стосовно синхронізації див. посібник з PC Suite.
Ви можете синхронізувати дані календаря з сумісними телефонами. Див. "Data transfer (Перенесення
даних)", стор. 85.

Створення календарних записів
Існує чотири типа календарних записів:
• Записи про зустріч - це записи з певною датою та часом.
• Записи з пам’ятками пов’язані з усім днем, а не з певним часом цього дня. Записи з пам’ятками не відображаються у

вікні тижневого розкладу.
• Записи про річниці нагадують Вам про дні народжень або особливі дати. Вони повторюються щороку.
• Нотатки справ нагадують про речі, які потрібно зробити. Їх можна впорядкувати за пріоритетністю та організувати у

списки справ.
Щоб створити календарний запис, виберіть дату, натисніть Menu (Меню), а потім виберіть File > New entry. Виберіть тип
запису, який потрібно створити. Зверніть увагу, що доступні установки для зустрічі, пам’ятки, річниці та нотатки справ
відрізняються.
Визначте установки на наступних сторінках:
• Сторінка Details — Ви можете ввести опис та вказати дату для запису. Щоб встановити певний початковий і кінцевий

час, виберіть Yes у полі Timed.
• Сторінка Notes — Ви можете ввести додаткову інформацію для календарного запису. До запису додається піктограма

.
• Сторінка Alarm — Ви можете встановити сигнал для запису. Виберіть поле Set alarm і Yes. Введіть час сигналу та

тривалість періоду в днях, по закінченню якого почне лунати сигнал. Якщо Ви маєте запис про зустріч, пов’язаний з
певним часом, введіть у поле Time before, скільки часу має залишитися до зустрічі, щоб спрацював сигнал. Зверніть
увагу, що Ви можете встановити сигнал для нотатки справ лише у випадку, якщо Ви встановили кінцеву дату на
сторінці Details.

• Сторінка Repeat — Ви можете вказати, чи бажаєте Ви, щоб запис повторювався, а також вказати, коли він буде
повторюватися. Визначте частоту повторень, частоту та можливу кінцеву дату.

• Сторінка Status — Ви можете визначити колір та символ для запису, визначити статус, а також вказати, чи бажаєте Ви
синхронізувати запис. Якщо стан запису не визначений, позначте його як Tentative. Ви можете перекреслити запис,
якщо відповідна справа була виконана. Перекреслювання запису не видаляє його з календаря. Якщо вибрати
Private у полі Synchronisation, то деталі запису не будуть відображатися іншим, коли Ви приєднаєтесь до мережі та
синхронізуєте свій календар.

Порада: Ви також можете створити календарний запис, почавши вводити текст після відкривання Calendar.
Коли Ви почнете вводити символи, відкриється стандартне діалогове вікно введення.
Порада: Переконайтесь, що Ви вибрали вірне місто у програмі Clock, оскільки встановлені записи календаря
можуть змінюватися при зміні поточного міста та переходу на інший часовий пояс.

Щоб відкрити та відредагувати запис, виберіть запис, а потім натисніть Edit. Відредагуйте інформацію на різних сторінках.

Піктограми календаря
Наступні піктограми використовуються у Calendar:

  Сигнал
  Річниця

  Нотатка
  Пам’ятка
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  Повторюваний запис
  Пробний запис
  Нотатка про справу
  Нотатка про справу з високим рівнем важливості
  Нотатка про справу з низьким рівнем важливості
  Запис без часу

Керування календарними записами
Щоб перекреслити запис або позначити його як повторюваний, виберіть запис, натисніть Menu (Меню) і виберіть Entry >
Crossed out або Tentative. Перекреслювання запису не видаляє його з календаря.
Щоб надіслати календарний запис, натисніть Menu (Меню), а потім виберіть File > Send. Виберіть метод надсилання.
Щоб додати до календаря отриманий календарний запис, відкрийте повідомлення, що містить цей календарний запис,
а потім натисніть Add to calendar.
Щоб визначити стандартні установки введення, натисніть Menu (Меню), а потім виберіть Entry > Default settings. Виберіть
тип запису, а потім введіть значення, які Ви будете найчастіше використовувати.
Щоб змінити тип відкритого запису, натисніть Menu і виберіть Entry > Change entry type.... Виберіть зі списку новий тип
запису, а потім натисніть Select.
Щоб видалити календарний запис, виберіть запис, а потім натисніть клавішу повернення курсору в попередню позицію
(backspace). Натисніть OK, щоб підтвердити видалення.
Щоб видалити кілька календарних записів, натисніть Menu (Меню), а потім виберіть Tools > Move/Delete.... Щоб
перемістити усі запропоновані записи в інший файл або видалити їх з пристрою, натисніть OK. Щоб визначити подальші
критерії, натисніть Options. Ви можете визначити, чи будуть календарні записи видалятися або переміщуватися у файл,
встановити тип записів для видалення, а також обмежити видалення певним часовим періодом.

Порада:  Для видалення або переміщення календарних записів також можна використовувати ярлики. Щоб
вирізати, натисніть Ctrl+X; щоб скопіювати, натисніть Ctrl+C; а щоб вставити, натисніть Ctrl+V.

Щоб шукати календарні записи, натисніть Menu (Меню), а потім виберіть Tools > Find entry.... Введіть ключові слова
пошуку, що входять до опису запису, який Ви шукаєте, а потім натисніть Find. Натисніть Done > Find, щоб почати пошук.
У вікні Find results Ви можете змінити знайдений запис і відкрити вікно календаря, що було відкрито раніше.
Щоб покращити критерії пошуку, натисніть Menu (Меню), виберіть Tools > Find entry..., а потім натисніть Options. На
сторінці Details можна покращити критерії пошуку та обмежити цільові групи пошуку на основі спільних властивостей.
Ви також можете обмежити пошук певним періодом часу:
• Whole calendar — Включає у пошук усі записи.
• From today — Здійснює пошук серед записів, призначених на майбутнє. Введіть дату Until.
• Until today — Здійснює пошук серед записів, призначених на минуле. Введіть у поле From дату, з якої Ви бажаєте

розпочати пошук.
• User defined — Дозволяє встановити власний часовий період для пошуку. Вводить дати у поля From і Until.

Установки календаря
Щоб змінити загальні установки календаря, натисніть Menu (Меню), а потім виберіть Tools > General settings.... На сторінці
General Ви можете вибрати вікно, яке буде відкриватися при відкриванні програми Calendar, а також визначити, у якому
вікні календаря будуть відображатися записи без часу. На сторінці Preferred views можна змінити послідовність
розміщення вікон календаря. Якщо для вікна календаря вибрати No, то цей пункт буде відображатися у списку останнім
або не відображатися взагалі, коли Ви змінюватимете вікна послідовним натисканням клавіші Calendar (Календар).

Вікна календаря
Щоб переключитися між різними вікнами календаря, натисніть Change view у будь-якому вікні календаря. Виберіть тип
вікна зі списку і натисніть Select.

Порада:  Натисніть клавішу програми Calendar (Календар) кілька разів, щоб проглянути вікна календаря.
Відобразяться лише вікна, яким надається перевага. Щоб встановити вікна, яким надається перевага,
натисніть Menu (Меню) і виберіть Tools > General settings... > Preferred views.

Щоб відредагувати вікна календаря, виберіть вікно календаря, натисніть Menu (Меню), а потім виберіть View > View
settings....
Щоб отримати детальніші інструкції стосовно редагування установок вікна, див. функцію Help (Довідка) у пристрої.
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Щоб відкрити певну дату у вікні календаря, натисніть Go to date, введіть дату, а потім натисніть OK. Щоб перейти до
поточної дати, натисніть Today. Щоб переглянути дату у вікні Month (Місяць), натисніть Browse.

Порада: Щоб перейти до поточної дати, у більшості вікон календаря потрібно натиснути пробіл на клавіатурі.

Вікно місяця
У вікні Month Ви можете переглядати дні місяця з лівого боку, а також переглядати записи для цих днів з правого боку.
Сьогоднішня дата позначена кольоровим прямокутником, дати із запланованими подіями позначені напівжирним
зеленим шрифтом, а поточно вибрана дата виділена.
Щоб переключитися між днями місяця та записами дня, натисніть клавішу "tab".

Вікно тижня
У вікні Week у семи полях днів відображаються події поточного тижня. Поточна дата позначена кольоровим
прямокутником.

Порада: Щоб швидко вибрати іншу дату у вікнах дня і тижня, натисніть клавішу "tab", виберіть потрібну дату,
а потім натисніть клавішу "enter".
Порада:  Щоб змінити початковий день тижня, виберіть Desk > Tools > Control panel > General > Regional
settings. Виберіть сторінку Date і поле First day of the week.

Вікно дня
У вікні Day відображаються нотатки, записані для вибраного дня. Записи згруповані по часовим секторам відповідно до
їх початкового часу. Щоб переглянути попередній або наступний день, прокрутіть вліво або вправо.

Вікно тижневого розкладу
У вікні Weekly time schedule відображаються години, зарезервовані для вибраного тижня. Відображаються лише записи,
призначені на певний час. Якщо часовий період містить записи, то у рядку в нижній частині тижневого розкладу
відображається інформація про запис. Число праворуч від опису запису вказує на кількість записів у цьому часовому
періоді. Наприклад, 1/3 означає, що Ви переглядаєте інформацію про перший з трьох записів. Якщо часовий період
містить відразу кілька записів, натисніть клавішу "tab", щоб переглянути список записів.

Порада:  Ви можете вибрати різні кольори рядка для різних типів записів. Наприклад, можна використовувати
зелений рядок для захоплень, а червоний - для ділових подорожей, щоб швидко переглядати свої справи за
тиждень. Щоб визначити колір запису, виберіть запис, а потім натисніть Edit. Виберіть сторінку Status та поле
Colour/Symbol marking.

Вікно річного розкладу
У вікні Year schedule відображається розклад вибраного року. Відображаються лише записи, позначені кольором. Якщо
для певного дня призначено записи різного кольору, то відобразиться лише один колір.

Вікно річниць
У вікні Anniversaries одночасно відображаються річниці за чотири місяці. Ніяких інших записів не відображається.

Порада:  Щоб змінити кількість місяців, що відображається у вікні річниць, натисніть Menu (Меню) і виберіть
View > View settings....

Вікно списку справ
У вікні To-do lists можна переглядати та створювати списки, що містять нотатки справ. Номер сторінки у верхньому
правому куті вказує на положення списку справ серед інших списків справ. Наприклад, 1/6 означає, що Ви переглядаєте
перший список справ з шести. Щоб переглянути попередній або наступний список, прокрутіть вліво або вправо. Щоб
переглянути перелік усіх списків справ, натисніть клавішу "tab".
Щоб створити новий список справ, натисніть Menu (Меню) і виберіть File > New to-do list.... Перебуваючи на сторінці
Details, введіть назву, місцезнаходження та послідовність сортування списку справ. Перебуваючи на сторінці Visibility,
визначте, чи нотатки справ будуть видимі лише у списках справ, чи у всіх вікнах календаря, а також виберіть часову
позицію, в якій повинні відображатися нотатки справ у вікнах календаря.

Файли календаря
Ви можете використовувати відразу кілька файлів календаря.

К а л е н д а р

Copyright © 2004-2005 Nokia. All Rights Reserved. 61



Щоб створити новий файл календаря, натисніть Menu (Меню) і виберіть File > More options > New calendar.... Перейдіть
до місця, у якому потрібно зберегти файл календаря, і введіть його назву. Натисніть OK.
Щоб відкрити інший календар, натисніть Menu (Меню) і виберіть File > More options > Open calendar....
Щоб зберегти поточно відкритий файл календаря як новий файл, натисніть Menu (Меню) і виберіть File > More
options > Save as.... Перейдіть до місця, у якому потрібно зберегти новий файл, і введіть його назву. Натисніть OK.
Щоб додати вміст файла календаря до поточно відкритого календаря, натисніть Menu (Меню) і виберіть File > More
options > Import.... Знайдіть файл календаря, вміст якого потрібно імпортувати.

К а л е н д а р
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12. File manager (Менеджер файлів)

У меню File manager Ви можете керувати вмістом і властивостями файлів та папок.
Перейдіть до Desk > Office > File manager.

У лівій частині вікна File manager (Менеджер файлів) Ви можете переглядати та вибирати папки. Щоб розкрити і згорнути
список папок, прокрутіть джойстик вліво або вправо. У правій частині вікна Ви можете відкривати підпапки та файли.
Щоб переміститися на один рівень папок вгору, виберіть  і натисніть Open. Щоб переміститися з однієї частини вікна
в іншу, натисніть клавішу "tab".

Впорядкування файлів і папок
Щоб відкрити папку, виберіть її та натисніть Open. Відкриється вікно з усіма підпапками та файлами, що містяться у папці
верхнього рівня. Щоб відкрити підпапку, виберіть її та натисніть Open. Щоб відкрити папку верхнього рівня, виберіть

і натисніть Open. Натисніть Close folder, щоб повернутися до головного вікна.
Щоб відкрити файл, виберіть його і натисніть Open. Файл відкриється у відповідній програмі. Зауважте, що за один раз
можна відкрити лише один файл.

Порада: Щоб відобразити приховані папки, натисніть Menu (Меню) і виберіть View > Show all files.

Щоб створити файл або папку, перейдіть до місця, де потрібно створити файл або папку, натисніть Menu (Меню), а потім
виберіть File > New folder або New file.... Введіть назву і натисніть OK.
Щоб перемістити або скопіювати файли чи папки, перейдіть до файла або папки, натисніть Menu (Меню), а потім виберіть
Edit > Cut або Copy. Потім перейдіть до місця, в якому потрібно розмістити файл або папку, натисніть Menu (Меню) і
виберіть Edit > Paste.

Порада: Ви також можете переміщувати файли та папки натисканням Move.

Щоб перейменувати файли чи папки, перейдіть до файла або папки, натисніть Menu (Меню), а потім виберіть File >
Rename. Введіть нову назву і натисніть OK. Рекомендується не змінювати назв стандартних папок.
Щоб видалити файли чи папки, перейдіть до файла або папки і натисніть Delete.
Щоб переглянути та змінити властивості файла, папки або диска, виберіть файл, папку або диск, натисніть Menu (Меню)
і виберіть File > Properties.... Щоб запобігти редагуванню файла або папки, виберіть поле Read-only, а потім виберіть
Yes. Щоб зробити файл прихованим, виберіть поле Hidden і Yes.
Щоб додати ярлик на стіл, виберіть файл або папку, натисніть Menu (Меню), а потім виберіть File > Add to Desk.... Виберіть
групи програм, до яких Ви бажаєте додати ярлики.
Щоб відсортувати файли і папки, натисніть Menu (Меню) і виберіть View > Sort by або Sorting order. Виберіть одну з
доступних опцій.
Щоб надіслати файл, виберіть цей файл, а потім натисніть Menu (Меню) і виберіть File > Send. Виберіть метод надсилання.
Щоб змінити установки File manager, натисніть Menu (Меню), а потім виберіть Tools > Settings.... Ви можете визначити, чи
бажаєте Ви мати можливість переглядати системний каталог і його папки та файли в File manager.

Порада:  Рекомендується сховати системний каталог, щоб запобігти випадковому видаленню або переміщенню
важливих системних файлів та ризику спричинити неправильну роботу програмного забезпечення.

Щоб шукати файли і папки, натисніть Menu (Меню) і виберіть Tools > Find.... Введіть текст, який входить до назви файла
або папки, що Ви шукаєте, та натисніть Find. Щоб змінити місце або уточнити критерії пошуку, натисніть Options. Щоб
знайти файли та папки, скористайтеся наступними опціями:
• групові символи: ? - будь-який символ, * - будь-який рядок
• оператори: AND (І), OR (АБО), NOT (НІ)
• лапки: наприклад, якщо ввести "mobile phone", то буде шукатися лише ця фраза
У вікні Results of Find Ви можете відкривати і видаляти знайдені файли та папки, а також переміщувати, копіювати,
перейменовувати та сортувати їх.
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Захист картки пам’яті
Щоб запобігти несанкціонованому доступу до Вашої картки пам'яті, Ви можете захистити її паролем.
Щоб захистити картку пам’яті паролем, натисніть Menu (Меню) і виберіть Memory card > Security > Change password....
Введіть поточний пароль (якщо його вже встановлено); введіть новий пароль, підтвердьте його, а потім натисніть OK.
Пароль може містити до 8 символів. Він зберігається у Вашому пристрої, і Вам не потрібно вводити його щоразу, поки Ви
використовуєте ту саму картку пам'яті на тому самому пристрої. Якщо Ви використовуєте картку пам’яті на іншому
пристрої, Вам необхідно ввести пароль. Не всі картки пам'яті можна захистити паролем.

Порада: Пароль чутливий до регістру, тому Ви можете використовувати літери верхнього та нижнього регістрів.
Також Ви можете використовувати цифри.

Щоб видалити пароль картки пам’яті, натисніть Menu (Меню) і виберіть Memory card > Security > Remove password....
Введіть поточний пароль і натисніть Remove.
Щоб відформатувати картку пам’яті, натисніть Menu (Меню) і виберіть Memory card > Format memory card.... Усі дані на
картці пам’яті будуть видалені назавжди.
Щоб створити резервну копію даних на картці пам’яті або відновити дані з резервної копії, натисніть Menu (Меню) і
виберіть Memory card > Backup to memory card... або Restore from memory card.... Див. "Backup (Резервна
копія))", стор. 84.

F i l e  m a n a g e r  ( М е н е д ж е р  ф а й л і в )
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13. Control panel (Панель керування)

У Control panel Ви можете визначити і змінити різні установки Вашого пристрою. Зміна цих установок впливає на
керування Вашим пристроєм через кілька програм.
Перейдіть до Desk > Tools > Control panel.

Панель керування, головне вікно
Щоб відкрити програму у Control panel, виберіть одну з папок у лівому вікні, а потім відповідний об'єкт у правому вікні.
Щоб збільшити масштаб у вікні Control panel (Панель керування), натисніть Menu (Меню) та виберіть View > Zoom in.

General (Загальне)
Перейдіть до Desk > Tools > Control panel > General.

Date and time (Дата і час)
Ви можете змінити час та дату, що використовуються програмами на зразок Calendar та Clock.
Щоб встановити поточні час та дату, виберіть General > Date and time, виберіть поля Time та Date, а потім введіть числа.
Під час встановлення дати Ви також можете натиснути Browse, щоб відкрити вікно місяця, в якому можна вибрати дату.
Щоб оновлювати дату та час автоматично, виберіть General > Date and time. Перебуваючи в полі Auto time update,
виберіть On. Інформація про час, дату та часовий пояс оновлюється на Вашому пристрої зі стільникової мережі (послуга
мережі). Якщо змінюється часовий пояс, поточне місто також змінюється у програмі Clock, а час початку і кінця записів
Вашого календаря відображається у місцевому часі. Щоб установка почала діяти, телефон потрібно перезапустити.

Порада: Перевірте будь-які сигнали та заплановані записи календаря, оскільки на них може вплинути Auto time
update.

Щоб скористатися літнім часом, виберіть General > Date and time. Перебуваючи в полі Daylight-saving, виберіть On, щоб
скористатися системою літнього часу. Зверніть увагу, що Ви не можете активувати літній час у випадку, якщо Ви вибрали
On у полі Auto time update.

Порада: Щоб змінити формат дати та часу, виберіть General > Regional settings. Змініть установки на сторінках
Time і Date.

Regional settings (Регіональні установки)
Ви можете визначити формат для місцевого часу, дати, чисел та валюти.
Щоб визначити регіональні установки, виберіть General > Regional settings, а потім виберіть відповідну сторінку.
Сторінка Time (Час)
Визначте наступне:
• Time format — Виберіть 12-годинну або 24-годинну систему часу.
• am/pm format — Якщо Ви вибрали 12-годинний формат часу у попередньому полі, виберіть спосіб відображення 12-

годинного годинника.
• Separator — Виберіть символ, що відокремлює години від хвилин.
Сторінка Date (Дата)
Визначте наступне:
• Date format — Послідовність відображення днів, місяців і років.
• Separator — Виберіть символ, що розділятиме дні, місяці та роки.
• First day of the week — Виберіть перший день тижня.
• Working days — Виберіть робочі дні тижня.
Сторінка Numbers (Числа)
Визначте наступне:
• Decimal point — Виберіть знак десяткового дробу.
• Thousands separation — Виберіть, чи потрібне розділення між тисячами
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• Thousands separator — Виберіть знак, що використовуватиметься для розділення тисяч і сотень.
• Measurement units — Виберіть метричні або неметричні одиниці вимірювання довжини.
Сторінка Currency (Валюта)
Визначте наступне:
• Currency symbol — Введіть символ, що використовується для місцевої валюти.
• Decimal places — Визначте кількість знаків десяткового дробу, що використовуються для відображення сум валюти.
• Symbol position — Визначте положення та відстань символу валюти, а також кількість одиниць валюти.
• Negative value format — Виберіть спосіб відображення від’ємної суми валюти.

Device language (Мова)
Щоб змінити мову пристрою, виберіть General > Device language. Виберіть зі списку нову мову, а потім натисніть Done.
Натисніть Reboot, щоб перезапустити пристрій.

Клавіша My own
Щоб вибрати програму, яка відкриватиметься при натисканні клавіші My own, виберіть General > My own key. Натисніть
Select, виберіть програму, а потім натисніть Done.

Дисплей
Щоб визначити контрастність та яскравість дисплея, виберіть General > Display.
Визначте наступне:
• Contrast level — Натисніть + або -, щоб збільшити або зменшити різницю між найсвітлішими та найтемнішими місцями

екрана.
• Brightness — Натисніть + або -, щоб збільшити або зменшити кількість білого в кольорах.
• Brightness period — Виберіть часовий період, після якого дисплей ставатиме тьмяним, якщо пристроєм не

користуватися.
• Screen saver — Виберіть часовий період, після якого пристрій автоматично вимикатиметься, якщо протягом цього часу

не натискати ніяких клавіш.
Порада: Ви також можете відрегулювати яскравість натисканням клавіш Chr+пробіл.

Щоб визначити набір кольорів для діалогових вікон та елементів керування, виберіть General > Display. Перебуваючи
на сторінці Colour, виберіть поле Colour schemes, виберіть один з наборів кольорів, а потім натисніть Done.
Щоб визначити швидкість та прискорення курсору, виберіть General > Display, а потім виберіть сторінку Cursor settings.
Визначте, як швидко має рухатися курсор, а також як він буде прискорюватися, коли Ви рухаєте його швидше.

Wallpapers (Шпалери)
Щоб змінити фоновий малюнок інтерфейсу комунікатора, виберіть General > Wallpapers. Виберіть сторінку Desk, а в полі
Wallpaper виберіть Yes. Виберіть поле Image file і натисніть Change. Заздалегідь встановлені шпалери відображаються
у діалоговому вікні Select wallpaper. Щоб знайти інші файли, натисніть Browse. Зверніть увагу, що за умовчанням
відображаються лише файли зображень. Щоб переглянути файли інших типів, натисніть Show all files. Щоб переглянути
вибране зображення, натисніть Preview.
Таким же чином Ви можете змінити фонове зображення дисплея телефону пристрою на сторінці Cover.

Enhancement settings (Установки додатка)
Щоб дозволити пристрою автоматично відповідати на телефонні дзвінки, коли використовується додаток, виберіть
General > Enhancement settings, натисніть Headset, Loopset або Car kit зі списку, а потім натисніть Edit. Перебуваючи в полі
Automatic answer, виберіть On.
Щоб вибрати режим, який активуватиметься, коли до пристрою приєднуватимуть додаток, виберіть General >
Enhancement settings, виберіть Headset, Loopset, Car kit або TTY зі списку, а потім натисніть Edit. Змініть режим у полі
Default profile. Щоб вибрати поточно активний режим, виберіть Active.
Щоб підтримувати підсвітку зовнішнього телефону увімкненою, коли пристрій приєднано до автомобільного комплекту,
виберіть General > Enhancement settings, виберіть Car kit зі списку, а потім натисніть Edit. Перебуваючи в полі Cover display
lights, виберіть Always on.
Щоб активувати телетайп, виберіть General > Enhancement settings, виберіть TTY зі списку, а потім натисніть Edit.
Перебуваючи в полі TTY active, виберіть Yes.
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Data management (Керування даними)
Перейдіть до Desk > Tools > Control panel > Data management.

Application manager (Менеджер програм)
У Application manager Ви можете продивитися подробиці встановлених програм або видалити їх з Вашого пристрою. Ви
також можете вказати установки встановлення.
Ви не можете встановлювати програми у Application manager. Див. "Встановлення програм та програмного
забезпечення", стор. 86.
Коли Ви відкриваєте Application manager, сторінка Installed software показує список програмного забезпечення, яке було
встановлено, з назвою, номером версії, типом і розміром.
Щоб переглянути подробиці встановленого програмного забезпечення, виберіть Data management > Application
manager і виберіть сторінку Installed software. Виберіть програму або компонент зі списку і натисніть Details.
Щоб видалити програми або компоненти, виберіть Data management > Application manager. Виберіть програмне
забезпечення зі списку, натисніть Remove, підтвердьте видалення. Зверніть увагу, що деяке програмне забезпечення
оновлює існуючі програми, і після встановлення, Ви, можливо, зможете видалити тільки цілу програму, а не оновлення.
Зверніть увагу, що видаливши програмне забезпечення, Ви можете переустановити його тільки за допомогою
початкового файла програмного забезпечення або шляхом відновлення повного резервного файла, що містить
видалене програмне забезпечення. Якщо Ви видаляєте програмне забезпечення, Ви більше не зможете відкривати
файли створені з цим програмним забезпеченням. Якщо інше програмне забезпечення залежить від програмного
забезпечення, яке Ви видалили, інше програмне забезпечення може перестати працювати. Зверніться до документації
встановленого програмного забезпечення за подробицями.
Щоб переглянути протокол встановлення, виберіть Data management > Application manager і виберіть сторінку Install
log. Список показує, яке програмне забезпечення було встановлено та видалено, а також дату встановлення або
видалення. Якщо у Вас виникають проблеми з пристроєм, після установки програмного забезпечення, Ви можете
використати цей список, щоб дізнатися, яке програмне забезпечення може бути причиною проблеми. Інформація у
списку може також допомогти виявити проблеми, спричинені програмами, несумісними одна з одною.
Щоб зберегти вміст протоколу встановлення, виберіть Data management > Application manager і виберіть сторінку Install
log. Натисніть Copy і відкрийте програму, в яку Ви хочете вставити вміст.
Зміна установок встановлення
Щоб редагувати установки встановлення, виберіть Data management > Application manager і виберіть сторінку
Preferences. Ви можете вибрати опції, пов’язані зі встановленням програмного забезпечення.
• Delete source file after installation — Якщо Ви виберете Yes, файл інсталяції програмного забезпечення видаляється з

пристрою після встановлення. Якщо Ви завантажуєте програмне забезпечення, використовуючи веб-браузер, це може
допомогти зменшити потрібне місце для зберігання. Якщо Ви хочете зберегти файл інсталяції для можливого
переустановлення, не вибирайте цю опцію, або впевніться, що Ви скопіювали файл інсталяції програмного
забезпечення, збережений на сумісному ПК або на компакт-диску.

• Preferred language — Якщо програмне забезпечення містить кілька версій програми з різними мовами, виберіть версію
з тією мовою, з якою Ви хочете встановити програмне забезпечення.

• Install application — Виберіть типи програм, які Ви бажаєте встановлювати. Якщо Ви виберете Only certified, будуть
встановлюватися тільки програми з перевіреними сертифікатами. Зверніть увагу, що ця установка впливає тільки на
програми, сумісні з операційною системою Symbian (файли SIS).

Встановлення установок безпеки програми Java
Щоб змінити установки безпеки програми Java, виберіть Data management > Application manager і виберіть сторінку
Installed software. Виберіть програму Java зі списку, а потім натисніть Details. На сторінках Network permissions та Privacy
permissions Ви можете дозволити або заборонити доступ до деяких функцій програми.

Backup (Резервна копія)
Див. "Backup (Резервна копія))", стор. 84.

Memory (Пам’ять)
Щоб переглянути споживання пам'яті, виберіть Data management > Memory. Ви можете переглянути обсяг вільної
пам’яті, а також використання пам'яті різними об'єктами Вашого пристрою і картки пам'яті.
Щоб переключитися між статистикою використання пам'яті пристрою і картки пам'яті, виберіть Data management >
Memory і натисніть Device або Memory card.
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Порада: Щоб запобігти зменшенню пам'яті, Вам потрібно регулярно видаляти або переносити дані на картку
пам'яті або ПК.

Messaging tools (Засоби для обміну повідомленнями)
Щоб автоматично очистити папку Sent (Надіслані) у Messaging, виберіть Data management > Messaging tools та виберіть
Sent items storage. Встановіть Delete sent items на Automatically, а потім введіть кількість днів, після яких пристрій
очищатиме папку.
Щоб видалити повідомлення з пристрою, виберіть Data management > Messaging tools. Виберіть Delete e-mails locally, а
потім виберіть повідомлення електронної пошти, яке потрібно видалити. Наприклад, Ви можете видалити усю
електронну пошту або лише пошту, що була отримана більше, ніж два тижні тому. Натисніть Delete now, щоб видалити
повідомлення.
Див. "Уникання нестачі пам’яті", стор. 30.

Telephone (Телефон)
Перейдіть до Desk > Tools > Control panel > Telephone.
• Speed dials — Див. "Швидкий набір", стор. 25.
• Voice call diverting — Див. "Переадресація дзвінків", стор. 26.
• Voice call barring — Див. "Заборона дзвінків", стор. 27.
• Voice mailboxes — Див. "Установки скриньки голосової пошти", стор. 28.
• Other settings — Див. "Установки дзвінків, мережі та телефонної лінії", стор. 27.

Установки режиму
Ви можете настроювати звукові сигнали пристрою для різних подій, середовищ або абонентських груп.
Щоб змінити установки режиму, виберіть Telephone > Profile settings. Виберіть режим зі списку, а потім натисніть Edit.
Щоб створити новий режим, натисніть New. Визначте установки на різних сторінках діалогового вікна Profile settings.
Зауважте, що не для всіх режимів можна змінити всі установки.
Визначте наступне:
• Name — Режим можна перейменувати за власним бажанням. Режими General і Offline перейменувати неможливо.
• Ringing type — Якщо вибрати Ascending, то гучність звукового сигналу поступово збільшуватиметься з першого рівня

до запрограмованого.
• Ringing tone — Натисніть Change, щоб вибрати тон дзвінка зі списку. Якщо звуковий файл знаходиться на картці пам’яті

або в іншій папці, натисніть Browse, щоб здійснити пошук файла. Щоб прослухати вибраний тон, натисніть Play. Якщо
Ви використовуєте дві телефонні лінії, Ви можете вибрати тон дзвінка для кожної з них.

• Personal tones — Виберіть On, якщо Ви бажаєте використовувати персональні тони абонентів, встановлені у меню
Contacts (Контакти).

• Clock alarm — Виберіть тон сигналу, що використовуватиметься для будильника. Таким же чином Ви можете визначити
тон сигналу для календарних сигналів і отриманих текстових, мультимедійних і факсимільних повідомлень.

• Keyboard tone — Встановіть рівень гучності натискань клавіш комунікатора.
• Telephone keypad tone — Встановіть рівень гучності натискань клавіш телефону.
• Notification tones — Програмує звукові сигнали, які пристрій подаватиме, наприклад, при розрядженні акумулятора.
• Play ringing tone for — Ви можете настроїти телефон таким чином, щоб він дзвонив лише при отриманні дзвінків від

телефонних номерів певної вибраної групи абонентів. При отриманні телефонних дзвінків від осіб, що не належать
до групи, подаватиметься сигнал без звуку.

Режим доступу до SIM-картки
Режим доступу до SIM-картки дозволяє отримувати доступ до SIM-картки Вашого смартфону з сумісного автомобільного
телефону. Таким чином, Вам не потрібна окрема SIM-картка для доступу до даних SIM-картки і приєднання до мережі
GSM.
Щоб користуватися режимом доступу до SIM-картки, Вам потрібно:
• сумісний автомобільний телефон з підтримкою Bluetooth
• дійсна SIM-картка у Вашому смартфоні
Див. "Bluetooth", стор. 89.
Щоб дізнатися більше про автомобільні телефони ї сумісність з Вашим смартфоном, завітайте на сайт www.nokia.com.
Див. також посібник користувача свого телефону.
Використання режиму доступу до SIM-картки
1. Активуйте Bluetooth у своєму смартфоні. Перейдіть до Desk > Tools > Control panel > Connections > Bluetooth. Виберіть

сторінку Settings, перейдіть до Bluetooth active, а потім виберіть Yes.
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2. Перейдіть до Remote SIM access і виберіть Enabled.
3. Активуйте Bluetooth в автомобільному телефоні.
4. Скористайтеся своїм автомобільним телефоном для пошуку сумісних пристроїв. Інструкції подано у посібнику

користувача Вашого автомобільного телефону.
5. Виберіть свій смартфон зі списку сумісних пристроїв.
6. Введіть у свій смартфон пароль Bluetooth, відображений на дисплеї автомобільного телефону, щоб об’єднати

пристрої в пару.
7. Авторизуйте автомобільний телефон. Перейдіть до Desk > Tools > Control panel > Connections > Bluetooth і виберіть

сторінку Paired devices. Виберіть автомобільний телефон і натисніть Edit. Перебуваючи в полі Device authorised,
виберіть Yes. З’єднання між Вашим смартфоном та автомобільним телефоном може встановлюватися без окремої
згоди або авторизації . Якщо вибрати No, то запити з’єднання від цього пристрою потрібно буде приймати щоразу.

Порада: Якщо Ви вже отримували доступ до SIM-картки з автомобільного телефону за допомогою активного
профілю користувача, автомобільний телефон автоматично спробує знайти пристрій з цією SIM-карткою. Якщо
цим пристроєм є Ваш смартфон і активовано автоматичну авторизацію, то автомобільний телефон знайде
смартфон і автоматично з’єднається з мережею GSM при вмиканні запалювання автомобіля.

Активувавши режим доступу до SIM-картки, Ви не зможете використовувати зовнішній телефон свого смартфону. Однак
Ви зможете користуватися програмами в інтерфейсі комунікатора, що не потребують послуг мережі або SIM-картки.
Щоб припинити з’єднання Bluetooth доступу до SIM-картки зі свого смартфону, натисніть Menu, виберіть , натисніть
Exit Remote SIM profile і OK.

Переадресація дзвінків даних та факсимільних дзвінків (послуга мережі)
Переадресація дзвінків дозволяє Вам перенаправити Ваші вхідні дзвінки даних або факсимільні дзвінки на інший номер
телефону.
Щоб переадресувати дзвінки даних або факсимільні дзвінки, виберіть Telephone > Data call diverting або Fax call
diverting.
Визначте наступне:
• Divert all calls — Коли активовано, всі вхідні дзвінки переадресовуються.
• Divert if busy — Коли активовано, всі вхідні дзвінки переадресовуються, якщо Ви зайняті іншим дзвінком.
• Divert if out of reach — Коли активовано, всі вхідні дзвінки переадресовуються, коли пристрій вимкнено або за межами

зони послуг мережі.
• Divert if not answered — Коли активовано, вхідні дзвінки переадресовуються, якщо Ви не відповідаєте після певного

проміжку часу.
• Divert if not available — Однією дією ця опція активує наступне: Divert if busy, Divert if out of reach, і Divert if not

answered.
Щоб перевірити, чи активовано переадресацію, виберіть Telephone > Data call diverting або Fax call diverting, виберіть
опцію переадресації і натисніть Check status.
Щоб скасувати всі переадресації дзвінків даних або факсимільних дзвінків, виберіть Telephone > Data call diverting або
Fax call diverting і натисніть Cancel all.

Заборона дзвінків даних та факсимільних дзвінків (послуга мережі)
Заборона дзвінків дозволяє Вам обмежити здійснення та отримання дзвінків. Щоб змінити ці установки, Вам потрібен
пароль заборони дзвінків, який Ви отримуєте у Вашого оператора послуг.
Щоб заборонити або дозволити певні типи дзвінків даних або факсимільних дзвінків, виберіть Telephone > Data call
barring або Fax call barring.
Визначте наступне:
• Outgoing calls — Коли активовано, здійснення дзвінків неможливе.
• Incoming calls — Коли активовано, отримання дзвінків неможливе.
• International calls — Коли активовано, здійснення дзвінків до інших країн або регіонів неможливе.
• Incoming calls when abroad — Коли активовано, отримання дзвінків неможливе, якщо Ви знаходитесь поза межами

своєї країни.
• International except home country — Якщо Ви активували міжнародний роумінг з Вашим оператором мережі, Ви не

можете робити міжнародні дзвінки за кордон, за виключенням своєї країни.
Щоб перевірити поточний стан опції заборони дзвінків, виберіть Telephone > Data call barring або Fax call barring, виберіть
опцію заборони дзвінків і натисніть Check status.
Щоб скасувати всі заборони дзвінків даних або факсимільних дзвінків, виберіть Telephone > Data call barring або Fax call
barring і натисніть Cancel all.
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Messaging (Обмін повідомленнями)
Перейдіть до Desk > Tools > Control panel > Messaging.
Див. "Редагування установок факсу", стор. 39.
Див. "Установки облікового запису мультимедійних повідомлень", стор. 38.
Див. "Установки текстового повідомлення", стор. 36.

Service message (Сервісне повідомлення)
Щоб редагувати установки отримання і аутентифікації для сервісних повідомлень, виберіть Messaging > Service
message. У полі Reception: виберіть Yes, якщо Ви бажаєте отримувати всі сервісні повідомлення у свою скриньку Inbox
(Вхідні). Виберіть No, щоб ігнорувати сервісні повідомлення.

Connections (З’єднання)
Перейдіть до Desk > Tools > Control panel > Connections.
• Internet setup — Див. "Internet setup (Настройка Інтернету)", стор. 73.
• Bluetooth — Див. "Bluetooth", стор. 89.

Cable setup (Настройка кабельного з’єднання)
Щоб визначити використання кабелю даних, виберіть Connections > Cable setup.
Виберіть з наступних опцій:
• PC Suite connection — Виберіть це для використання кабелю даних з метою з'єднання з PC Suite.
• IP passthrough — Виберіть це для з'єднання Вашого пристрою з сумісним ПК і використання Інтернету або мережного

з'єднання ПК.
• IP passthrough overrides PC Suite — Виберіть це для автоматичного закінчення з'єднання PC Suite через з'єднання

кабелю даних, коли Ви приєднуєте Ваш пристрій до сумісного ПК і використовуєте Інтернет або мережне з'єднання
ПК.

RealPlayer settings (Установки RealPlayer)
Щоб отримати доступ до потоку даних, такого як аудіо та відео у реальному часі, Ви повинні визначити установки мережі
та проксі для програми RealPlayer.
Щоб змінити установки програми RealPlayer, виберіть Connections > RealPlayer settings.
Перебуваючи на сторінках Network та Proxy, визначте наступне:
• Connection timeout — Визначте, скільки часу чекати програмі RealPlayer, перш ніж надсилати звіт про помилку мережі.

Збільште час, якщо Ви часто отримуєте помилку про тайм-аут.
• Server timeout — Визначте, скільки часу чекати програмі RealPlayer на відповідь від мультимедійного сервера перед

роз'єднанням.
• Port range: — Визначте діапазон портів, який використовується для отримання даних.
• Use proxy: — Виберіть Yes, якщо Ваш постачальник послуг Інтернет вимагає використання проксі-сервера для

з'єднання з Інтернетом.
• Host address: — Введіть адресу проксі-сервера.
• Port: — Введіть номер порту проксі-сервера.

Security (Захист)
Перейдіть до Desk > Tools > Control panel > Security.

Device security (Захист пристрою)
Ви можете змінити установки безпеки для PIN-коду, автоматичного блокування пристрою за зміни SIM-картки. Ви також
можете змінити PIN-код, PIN2-код, код блокування та пароль заборони дзвінків.
Уникайте використання кодів, схожих на номери служб екстреної допомоги, таких як 112, щоб запобігти випадковому
набиранню екстреного номера.
Коди відображаються у вигляді зірочок. Щоб змінити код, введіть поточний код, а потім двічі введіть новий код.
Визначення установок блокування пристрою

Важливо:  В режимі офлайн неможливо робити (або отримувати) ніяких дзвінків або використовувати інші
функції, які вимагають покриття мережі GSM. Щоб зателефонувати, Ви повинні спочатку увімкнути функції
телефону, змінивши режим. Однак Ви, вірогідно, зможете здійснити екстрений дзвінок в режимі офлайн,
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натиснувши клавішу живлення на панелі пристрою, а потім увівши офіційний екстрений номер. Це можна
зробити лише за допомогою інтерфейсу зовнішнього телефону, а не інтерфейсу комунікатора. Якщо пристрій
було заблоковано, введіть код блокування, щоб активувати функцію телефону. Коли пристрій заблоковано,
може існувати можливість зателефонувати за офіційним номером екстреної служби.
Якщо екстрений дзвінок робиться в режимі онлайн або при заблокованому пристрої, то потрібно, щоб пристрій
розпізнав офіційний екстрений номер. Перед здійсненням екстреного дзвінка може бути потрібно змінити
режим або розблокувати пристрій шляхом введення коду блокування.

Щоб визначити установки блокування пристрою, виберіть Security > Device security, а потім виберіть сторінку Device
lock.
Визначте наступне:
• Autolock period — Ви можете встановити період, після якого пристрій автоматично блокуватиметься, і ним можна буде

користуватися лише в разі введення правильного коду блокування. Коли пристрій заблоковано, може існувати
можливість зателефонувати за офіційним номером екстреної служби, запрограмованим у Вашому пристрої. Ви також
можете відповідати на вхідні дзвінки.

• Lock code — Натисніть Change, щоб змінити код блокування. Новий код повинен містити від 5 до 10 цифр. За
умовчанням встановлено код 12345. Щоб запобігти несанкціонованому використанню Вашого пристрою, змініть код
блокування. Тримайте новий код в таємниці та в безпечному місці – окремо від Вашого пристрою.

• Lock if SIM card is changed — Ви можете запрограмувати пристрій запитувати код блокування у випадках, коли в нього
вставлятимуть невідому SIM-картку. Пристрій підтримує список SIM-карток, які визнаються як картки власника.

• Allow remote locking — Якщо Ви встановите цю опцію на Yes, Ви зможете заблокувати пристрій надсиланням
заздалегідь визначеного текстового повідомлення з іншого телефону.

Щоб створити повідомлення дистанційного блокування, виберіть Security > Device security. Встановіть опцію Allow remote
locking на значення Yes, введіть свій код блокування, а потім введіть повідомлення дистанційного блокування у поле
Message. Підтвердьте повідомлення і натисніть Done. Повідомлення дистанційного блокування чутливий до реєстру
клавіатури та може містити від 5 до 20 символів. Натисніть Reboot, щоб перезапустити пристрій і зробити зміни дійсними.

Порада: Якщо Ви використовуєте картку пам’яті без пароля, то картка пам’яті буде заблокована, коли Ви
заблокуєте пристрій повідомленням віддаленого блокування. Щоб видалити пароль картки пам’яті, виберіть
Desk > Office > File manager, натисніть Menu (Меню) і виберіть Memory card > Security > Remove password.... Введіть
повідомлення віддаленого блокування у якості пароля і натисніть Remove. Якщо довжина повідомлення
віддаленого блокування перевищує 8 символів, то у якості пароля картки пам’яті буде використано перші 8
символів повідомлення.

Визначення установок PIN-коду
Щоб визначити установки PIN-коду, виберіть Security > Device security, а потім виберіть сторінку PIN codes.
Визначте наступне:
• PIN code request — Якщо цю опцію встановити на On, то PIN-код запитуватиметься при кожному увімкненні телефону.

Зверніть увагу, що цю установку неможливо змінити у випадку, якщо телефон вимкнено або якщо не вставлена
дійсна SIM-картка. Зверніть, що деякі SIM-картки не дозволяють вимикати запит PIN-коду.

• PIN code — Натисніть Change, щоб змінити PIN-код. PIN-код повинен містити від 4 до 8 цифр. Для зміни PIN-коду
потрібно вибрати PIN code request, увімкнути пристрій, а також вибрати дійсну SIM-картку.

• PIN2 code — Натисніть Change, щоб змінити код PIN2. Код PIN2 повинен містити від 4 до 8 цифр. Запит коду PIN2 потрібен
для доступу для деяких функцій, наприклад, установок фіксованого набору, які повинні підтримуватися SIM-карткою.

Зміна пароля заборони дзвінків
Щоб змінити пароль, який використовується для заборони голосових дзвінків, факсів і дзвінків даних, виберіть
Security > Device security, а потім виберіть сторінку Call barring. Виберіть поле Barring password і натисніть Change. Введіть
поточний код, а потім новий код двічі. Пароль заборони дзвінків повенен складатися з чотирьох цифр.

Certificate manager (Менеджер сертифікатів)
Важливо:  Зверніть увагу, що навіть якщо використання сертифікатів значно зменшує ризик, пов’язаний з
віддаленими з’єднаннями та встановленням програмного забезпечення, для фактичного підвищення захисту їх
потрібно використовувати правильно. Саме існування сертифіката не забезпечує ніякого захисту; менеджер
сертифікатів повинен містити правильні, автентичні та завірені сертифікати для забезпечення можливого
підвищеного захисту. Сертифікати мають обмежений строк дії. Якщо на дисплеї відображається повідомлення
про те, що строк дії сертифіката скінчився або ще не розпочався, а сертифікат має бути дійсним, перевірте
правильність поточної дати та часу, встановлених на пристрої.
Перш ніж змінювати установки сертифікатів, Ви повинні впевнитися, що власнику сертифіката справді можна
довіряти і що сертифікат дійсно належить вказаному власнику.

Цифрові сертифікати можуть використовуватися для:
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• приєднання до онлайнової банківської служби або іншого сайта чи віддаленого сервера для передачі конфіденційної
інформації

• зниження ризику отримання вірусів або іншого шкідливого програмного забезпечення та перевірки автентичності
програмного забезпечення під час його завантаження та встановлення.

Керування сертифікатами
Особисті сертифікати - це сертифікати, що видаються Вам. Їх список подано на сторінці User.
Список сертифікатів авторизації подано на сторінці Other. Вони використовуються при наданні деяких послуг, наприклад,
банківських, з метою перевірки дійсності інших сертифікатів.
Щоб додати сертифікати, виберіть Security > Certificate manager. Натисніть Add, щоб додати новий сертифікат. Потім Ви
зможете переглядати файл сертифіката. Натисніть Delete, щоб видалити вибраний сертифікат.
Щоб перевірити автентичність сертифіката, виберіть Security > Certificate manager. Виберіть сертифікат, а потім натисніть
View details. Поле Issued to: вказує на власника сертифіката. Переконайтесь, що це ім’я сторони, якій належить
сертифікат. У полі Fingerprint: подано унікальний ідентифікатор сертифіката. Зверніться до довідкової або сервісної
служби власника сертифіката і попросіть відбиток пальця MD5 для сертифіката. Порівняйте відбиток з тим, що
відображено у діалоговому вікні, і перевірте, чи вони збігаються.

Порада: Перевіряйте автентичність сертифіката при кожному додаванні нового сертифіката.

Щоб змінити установки сертифіката, виберіть Security > Certificate manager. Виберіть сертифікат, натисніть View details,
а потім натисніть Trust settings. В залежності від сертифіката відображається список програм, які може використовувати
вибраний сертифікат. Виберіть поле програми та змініть значення на Yes або No. Зверніть увагу, що Ви не можете змінити
установки довіри особистого сертифіката.
Щоб змінити пароль збереження приватного ключа, виберіть Security > Certificate manager, виберіть сторінку
Password, а потім натисніть Change password. Введіть поточний пароль, натисніть OK, а потім двічі введіть новий пароль.
При використанні персональних сертифікатів потрібен пароль збереження приватного ключа. У місці збереження
приватних ключів містяться таємні ключі, що постачаються з особистими сертифікатами.

Extras (Додаткові функції)
Перейдіть до Desk > Tools > Control panel > Extras.

About product (Інформація про виріб)
Щоб переглянути номер версії програмного забезпечення, виберіть Extras > About product і перейдіть до нижньої частини
діалогу.

Location privacy (Приватність місцезнаходження)
Деякі мережі дозволяють іншим запитувати місцезнаходження Вашого пристрою (послуга мережі). Зверніть увагу, що
для цієї послуги потрібен окремий модуль місцезнаходження.
Щоб встановити пристрій на отримання або відхилення всіх запитів про місцезнаходження, виберіть Extras > Location
privacy, а потім виберіть поле Verification policy. Виберіть Accept all або Reject all.

Location request log (Протокол запитів місцезнаходження)
Щоб переглянути протокол запитів місцезнаходження, виберіть Extras > Location request log. Протокол відображає
список отриманих запитів місцезнаходження, показуючи ім'я і телефонний номер запитувача, час та дату, а також чи був
запит прийнятий.

HP printer selection (Вибір принтера HP)
Див. "Керування установками мобільного друку", стор. 93.

Restore default IAP (Відновлення стандартної точки доступу до Інтернету)
У Вашому пристрої запрограмовані заздалегідь визначені стандартні точки доступу до Інтернету, які генеруються
автоматично, коли у Ваш пристрій вперше вставляється нова SIM-картка. Якщо Ви видалили ці точки доступу, Ви можете
відновити їх за допомогою програми Restore default IAP.
Для відновлення заздалегідь визначених точок доступу до Інтернету виберіть Extras > Restore default IAP та натисніть
Yes.
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Service command editor (Редактор сервісних команд)
Запити на послуги, також відомі як команди USSD - це повідомлення, які Ви надсилаєте своєму постачальнику послуг. Це
можуть бути команди активізації послуг мережі.
Для надсилання запиту на послуги Вашому постачальнику виберіть Extras > Service command editor, введіть запит на
послугу і натисніть Send.

Internet setup (Настройка Інтернету)
Перейдіть до Desk > Tools > Control panel та виберіть Connections > Internet setup.
Щоб приєднатися до Інтернету, Вам потрібна точка доступу до Інтернету
Для з'єднання з Інтернетом через GPRS пристрій має заздалегідь визначені стандартні установки точок доступу до
Інтернету. Ви можете створити точки доступу в Інтернет самостійно або отримати Ваші точки доступу в Інтернет у
повідомленні від свого постачальника послуг. Це може зменшити кількість установок, які Вам необхідно ввести
власноруч, чи зовсім виключити таку необхідність.
Точні значення установок зазвичай надаються постачальником послуг. Чітко дотримуйтеся інструкцій, наданих Вашим
постачальником послуг.

Порада: Вам може знадобитися встановлення кількох точок доступу до Інтернету, в залежності від веб-сайтів,
до яких Ви бажаєте отримати доступ. Наприклад, перегляд веб-сторінок може вимагати одну установку, а доступ
веб-сторінок внутрішньої мережі Вашої компанії може вимагати іншого приєднання.
Порада:  Якщо Ви видалили стандартну точку доступу до Інтернету, то точки доступу можна відновити за
допомогою програми Restore default IAP. Перейдіть до Desk > Tools > Control panel > Connections > Restore default
IAP та виберіть Yes.

Настроювання точки доступу до Інтернету
1. Виберіть Connections > Internet setup.
2. Натисніть New. Ви можете використати наявну точку доступу до Інтернету як основу для нової: після натискання

New натисніть Yes. Виберіть точку доступу зі списку, а потім натисніть OK.
3. Визначте установки.

• Internet settings name — Введіть описову назву з’єднання.
• Internet settings type — Виберіть тип з’єднання. В залежності від обраного типу з’єднання, тільки окремі установки

будуть доступними під час процесу установки.
• Network ID — Виберіть ідентифікатор мережі залежно від того, до якої мережі Ви бажаєте отримати доступ за

допомогою точки доступу до Інтернету. Ви можете перейменувати та створити нові ідентифікатори мережі.
Використання правильного ідентифікатора мережі забезпечує маршрутизацію потоку даних безпосередньо у
потрібну мережу призначення. Програмне забезпечення VPN (virtual private network - віртуальна приватна мережа)
може обмежувати потік даних для певної мережі призначення. Ідентифікатор мережі може використовуватись
для фільтрування точок Інтернет-доступу при встановленні з’єднання з Інтернетом.

• GPRS access point name (лише для даних GPRS) — Якщо не використовується стандартна точка доступу до Інтернету,
тоді визначте назву для точки доступу. Ви можете отримати назву від свого оператора мережі або постачальника
послуг.

• Telephone number (лише для даних GSM) — Введіть телефонний номер модему точки Інтернет-доступу.
• Password prompt — Змініть цю установку на Yes, якщо Ви повинні вводити новий пароль при кожному приєднанні

до сервера, а також якщо Ви не бажаєте зберігати свій пароль на пристрої.
• User name — Введіть ім’я користувача, якщо постачальник послуг цього вимагає. Для встановлення з’єднання даних

може знадобитися ім’я користувача, яке зазвичай надається постачальником послуг. Ім’я користувача часто
потрібно вводити з урахуванням регістра клавіатури.

• Password — Для приєднання до Інтернету може бути потрібен пароль, який зазвичай надається постачальником
послуг. Пароль часто потрібно вводити з урахуванням регістра клавіатури.

4. Після настроювання цих установок натисніть Advanced, щоб настроїти додаткові установки, якщо необхідно. В іншому
разі натисніть Finish або Done, щоб вийти з майстра настроювання.

Настроювання додаткових установок точки доступу до Інтернету
Натисніть Advanced, коли Ви закінчите настроювання основних установок точки доступу до Інтернету. Наявність сторінок
та опцій залежать від вибраного типу з’єднання.
Сторінка IP configuration (Конфігурація IP)
Зверніть увагу, що два протоколи (IPv4 та IPv6) вимагають дещо різних установок.
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• Network type (лише для даних GPRS) — Для з’єднання GPRS потрібно вказати, який протокол Ви бажаєте
використовувати.

• Auto retrieve IP — Якщо Ви вибрали Yes, то IP-адреса буде автоматично отримуватися з сервера. Ця установка також
називається “динамічна IP-адреса”.

• IP address — Це IP-адреса пристрою. Якщо IP-адреса отримується автоматично, то вводити інформацію тут не потрібно.
• Auto retrieve DNS — Якщо для протоколу IPv4 вибрати Yes, то адреса DNS (domain name server - сервер доменних імен)

буде отримуватися автоматично від сервера. Відповідне значення для протоколу IPv6 – Well known. DNS - це Інтернет-
послуга, що перетворює доменні імена на зразок www.nokia.com на адреси IPv4 на зразок 192.100.124.195 або на
адреси IPv6 на зразок 3ffe:2650:a640:1c2:341:c39:14. Якщо вибрати No для протоколу IPv4 або Manual для протоколу
IPv6, Вам потрібно буде вказати IP-адреси для основного і додаткового серверів DNS.

Сторінка Proxies (Проксі)
Можливо, Ви забажаєте використовувати проксі для прискорення доступу до Інтернету. Деякі постачальники послуг
Інтернет вимагають використання веб-проксі. Деталі настроювання проксі можна отримати у свого постачальника
послуг Інтернет.
Якщо Ви встановили з'єднання з внутрішньою мережею своєї компанії через Інтернет і не можете завантажити веб-
сторінки із загальної мережі Інтернет, можливо, Вам знадобиться настроїти проксі-сервер для завантаження веб-
сторінок за межами своєї внутрішньої мережі компанії.
Визначте наступне:
• Proxy protocol — Виберіть тип протоколу для проксі. Ви можете визначати різні установки проксі для протоколу.
• Use proxy server — Виберіть Yes, щоб використовувати проксі-сервер.
• Proxy server — Введіть IP-адресу проксі-сервера або доменне ім’я. Приклади доменних імен: company.com та

organisation.org.
• Port number — Номер порту проксі. Номер порту пов’язаний з протоколом. Звичайними значеннями є 8000 та 8080,

але вони відрізняються у кожному проксі-сервері.
• No proxy for — Визначте домени, для яких проксі HTTP або HTTPS не потрібні.
Сторінка Data call (Дзвінок даних)
Визначте наступне:
• Connection type — Визначте тип дзвінка даних GSM. Щоб використовувати High speed, постачальник послуг має

підтримувати цю функцію та, якщо необхідно, активувати її для Вашої SIM-картки.
• Remote modem type — Визначте, чи використовує пристрій аналогове, чи цифрове з’єднання. Ця установка залежить

як від оператора мережі GSM, так і від постачальника Інтернет-послуг, оскільки деякі мережі GSM не підтримують
певні типи ISDN з’єднань. За більш детальною інформацією зверніться до свого постачальника послуг. Якщо наявні
з’єднання ISDN, тоді вони встановлюють з’єднання швидше, ніж аналогові методи.

• Modem speed — Ця опція дозволяє Вам обмежити максимальну швидкість з’єднання. В залежності від постачальника
послуг, вищі швидкості передачі даних можуть коштувати дорожче. Швидкість представляє максимальну швидкість,
при якій Ваше з’єднання відбуватиметься. Під час з’єднання робоча швидкість може бути меншою, в залежності від
умов мережі.

• Modem initialisation — Ви можете контролювати свій пристрій, використовуючи модем AT команд. Якщо необхідно,
введіть символи, вказані Вашим постачальником послуг.

Сторінка Script (Сценарій)
Сценарій може автоматизувати з'єднання між пристроєм те сервером. Щоб дізнатися, чи потрібен Вам сценарій,
зверніться до свого постачальника послуг Інтернет.
Визначте наступне:
• Use login script — Якщо Ви виберете Yes, Ви зможете написати чи імпортувати реєстраційний сценарій. Ви можете

редагувати сценарій у полі Login script.
• Show terminal window — Якщо Ви виберете Yes відразу після встановлення з’єднання, Ви побачите виконання

сценарію.
Сторінка Other (Інше)
Визначте наступне:
• Use callback — Виберіть Yes, якщо Ви маєте послугу, що автоматично набирає номер Вашого пристрою, коли Ви

встановлюєте з’єднання з Інтернетом.
• Callback type — Щоб отримати правильну установку, зверніться до свого постачальника Інтернет-послуг. Server

number вважають стандартним зворотним дзвінком Microsoft, а Server number (IETF) вважають зворотним дзвінком,
ухваленим Internet Engineering Task Force. Виберіть Number, щоб використати номер, який Ви визначили у полі Callback
number.

• Callback number — Введіть дані телефонного номера Вашого пристрою, які використовує сервер зворотного дзвінка.
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• Allow plain text login — Виберіть No, якщо Ви ні в якому разі не хочете надіслати свій пароль у вигляді звичайного
тексту без шифрування. Зверніть увагу, що ця опція впливає лише на PPP (point-to-point protocol - протокол передачі
від точки до точки) з’єднання; електронна пошта та паролі веб-сторінок не зашифровані. Деякі постачальники
Інтернет-послуг вимагають, щоб ця опція була встановлена в Yes.

• Use PPP compression — Виберіть Yes, щоб прискорити передачу даних, якщо вона підтримується дистанційним PPP
сервером. Якщо у Вас виникають проблеми зі встановленням з’єднання, виберіть No.

Настройка установок Інтернет-з’єднання
Ці установки впливають на з’єднання з Інтернетом.
Щоб настроїти основні установки Інтернет-з’єднання, виберіть Connections > Internet setup. Виберіть сторінку Idle та
визначте період часу, після якого з’єднання вимикається автоматично, та повертається до режиму очікування, якщо не
використовується. Ви можете вказати різний час для кожного типу з’єднання, але встановлення впливає на всі точки
доступу до Інтернету, що використовують такий тип з’єднання.
Деякі з’єднання з Інтернетом можуть видатися неактивними, але вони можуть продовжувати надсилати та отримувати
дані у фоновому режимі. Ці з’єднання можуть відкласти закривання з’єднання.
Виберіть сторінку Other та визначте установки.
• Ask before connecting — Якщо вибрати Yes, то при кожному з’єднанні з Інтернетом буде з’являтися діалогове вікно з

проханням підтвердити з’єднання або змінити точку доступу до Інтернету.
• GPRS operating mode — Виберіть Always on, щоб підтримувати GPRS з’єднання у режимі попередження, та, коли треба,

швидко ввімкнути пакетну передачу даних. Якщо Ви вибираєте On when needed, пристрій буде використовувати GPRS
з’єднання тільки, коли відкриваєте програму чи розпочинаєте дію, яка його потребує. Зверніть увагу, що якщо за
відсутності покриття GPRS вибрати Always on, то пристрій буде періодично намагатися встановити GPRS з’єднання.

Щоб змінити пріоритет точок доступу до Інтернету, виберіть Connections > Internet setup. Натисніть Priority, виберіть точку
доступу до Інтернету, та натисніть Move up чи Move down. Коли Ви встановите з’єднання даних, точки доступу будуть
шукатися у послідовності, яку Ви вказали.

Вибір точки доступу до Інтернету
Коли Ви встановите з’єднання з Інтернетом, Вас запитають вибрати точку доступу до Інтернету, яку Ви бажаєте
використати для цього з’єднання. В діалоговому вікні Network connection виберіть зі списку точку доступу до Інтернету
і натисніть Connect. Перед з’єднанням Ви можете відфільтрувати список точок доступу, згідно з типом мережі. Щоб
переглянути точки доступу до Інтернету, виберіть All networks. Наприклад, якщо Ви використовуєте режим Offline, тоді
точки доступу до Інтернету GPRS чи GSM не відображаються у списку.

Порада: Діалогове вікно Network connection відкривається тільки, якщо Ви вибрали Yes у полі Ask before
connecting у загальних установках точки доступу до Інтернету. Щоб перевірити стан установки, виберіть Desk >
Tools > Control panel та сторінку Connections > Internet setup > Other.

C o n t r o l  p a n e l  ( П а н е л ь  к е р у в а н н я )

Copyright © 2004-2005 Nokia. All Rights Reserved. 75



14. Мультимедійні програми
Перейдіть до Desk > Media.

Зображення
Перейдіть до Desk > Media > Images.
Images складається з двох різних типів перегляду:
• У вікні зображення браузера Ви можете, наприклад, організовувати, видаляти або перейменовувати зображення,

збережені у Вашому пристрої або на картці пам'яті. Зображення можуть відображатися як піктограми або як список
імен файлів.

• У перегляді програми перегляду зображень, яка відкривається, коли Ви вибираєте зображення у браузері зображень,
і натискаєте Open, Ви можете переглядати, редагувати і надсилати окремі зображення. Зверніть увагу, що файли TIFF
та анімаційні GIF-файли редагувати неможливо.

Підтримуються наступні формати файлів: JPEG, BMP, PNG, GIF 87a/89a та TIFF/F (монохромне зображення). Пристрій може
не підтримувати деякі різновиди файлових форматів зазначених вище.

Перегляд зображень
Щоб відкрити зображення для перегляду, виберіть зображення у браузері зображень і натисніть Open. Зображення
відкривається у програмі перегляду зображень.
Щоб відкрити наступне або попереднє зображення для перегляду, натисніть Menu (Меню) і виберіть Go to > Next
image або Previous image, або натисніть Ctrl+F для наступного зображення, або Ctrl+B для попереднього зображення.
Щоб збільшити або зменшити зображення, яке переглядається на дисплеї, натисніть Menu (Меню) і виберіть View >
Zoom > Zoom in або Zoom out.
Для перегляду зображення на повний екран, натисніть Full screen. Для повернення до звичайного перегляду,
натисніть Menu (Меню), виберіть View, і відмініть вибір Full screen. Якщо Ви хочете, щоб зображення завжди відкривалися
на повний екран, натисніть Menu (Меню) і виберіть Tools > Settings.... Перебуваючи в полі Always open image in full
screen, виберіть Yes.

Порада: Щоб переключитися між переглядом на повний екран і звичайним переглядом, натисніть Ctrl+T.
Перебуваючи у режимі повного екрана, натисніть будь-яку командну клавішу, щоб відобразити команди.

Редагування зображень
Щоб обертати зображення, виберіть зображення і натисніть Open. Натисніть Menu (Меню) і виберіть Tools > Rotate.
Зображення обертається на 90 градусів за годинниковою стрілкою.
Щоб перевернути зображення по горизонталі або вертикалі, виберіть зображення і натисніть Open. Натисніть Menu
(Меню) і виберіть Tools > Flip > Flip horizontally або Flip vertically.
Щоб обрізати зображення, виберіть зображення і натисніть Open. Натисніть Menu (Меню) і виберіть Tools > Crop....
Натисніть + або -, щоб збільшити або зменшити розмір вибраної зони, або натисніть Ctrl та прокрутіть вверх, вниз, вліво
або вправо, щоб змінити форму вибраної зони. Щоб пересувати визначник зони всередині зображення, прокручуйте
вверх, вниз, вліво або вправо. Натисніть Crop, щоб обрізати зображення. Додатковий простір поза визначеною зоною
видаляється.
Щоб змінити розмір зображення, виберіть зображення і натисніть Open. Натисніть Menu (Меню) і виберіть Tools >
Resize.... Виберіть відсоток або виберіть Custom size і визначте розмір самостійно. Якщо Ви хочете збільшити зображення,
щоб не було пустих полів по сторонам екрана, виберіть Best fit. Ця опція корисна, коли, наприклад, створюється фонове
зображення для Desk. Зверніть увагу, що співвідношення розмірів зображення не може бути змінене, коли Ви вибираєте
Best fit.

Впорядковування файлів зображень
Захист авторських прав може запобігти копіюванню, зміні, передачі або пересиланню деяких зображень, тонів дзвінка
та іншого вмісту.
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Для перегляду детальної інформації щодо зображення, виберіть зображення, натисніть Menu (Меню) і виберіть File >
Properties.... Показані назва, розмір і формат файла; час і дата, коли файл було востаннє змінено; і роздільна здатність
зображення у пікселях. Щоб запобігти модифікації зображення, виберіть сторінку Attributes і виберіть Read-only та
Yes.
Щоб надіслати зображення, виберіть зображення, натисніть Menu (Меню) і виберіть File > Send, і метод надсилання.
Щоб змінити формат файла, виберіть зображення і натисніть Open. Натисніть Menu (Меню) і виберіть File > Save > Save
as.... Натисніть Change format. Виберіть новий формат файла і натисніть Close. Щоб зберегти файл, натисніть OK.
Для перейменування зображення, виберіть зображення, натисніть Menu (Меню) і виберіть File > Rename.... Введіть нову
назву і натисніть OK.
Щоб створити копію зображення, виберіть зображення, натисніть Menu (Меню) і виберіть File > Duplicate.
Щоб переглянути зображення як список назв файлів або у вигляді піктограм, натисніть Menu (Меню) і виберіть View >
Show as > Thumbnails або List.
Для перейменування зображення, виберіть зображення, натисніть Menu (Меню) і виберіть Tools > Set as wallpaper.
Виберіть Desk, якщо Вам потрібно відобразити зображення у вікні Desk (Стіл), та виберіть Cover, якщо Ви хочете додати
фонове зображення до дисплея зовнішнього телефону.
Щоб додати зображення до картки контакту, виберіть зображення, натисніть Menu (Меню) і виберіть Tools > Add to
contact card.... Натисніть + або -, щоб збільшити або зменшити розмір вибраної зони. Щоб пересувати визначник зони
всередині зображення, прокручуйте вверх, вниз, вліво або вправо. Натисніть Menu (Меню) і виберіть опцію збільшення,
обертання або перевертання зображення. Коли зображення буде готове, натисніть Add. Виберіть картку контакту, в яку
має бути додано зображення і натисніть Done.

Диктофон
Диктофон неможливо використовувати під час дзвінка даних або активного з’єднання GPRS.
Перейдіть до Desk > Media > Voice rec..
Voice rec. може записувати телефонні розмови або голосові пам’ятки, зберігати голосові записи, наприклад, звукозаписи,
програвати записи або звукові файли і редагувати звукозаписи. Voice rec. здатний програвати такі формати: WAV, AMR,
AU і стиснутий GSM.

Відкривання диктофону
Ви можете відкрити Voice rec. і вибрати файл або створити ярлик, який автоматично відкриватиме Voice rec. і
програватиме звуковий запис.
Щоб вибрати голосовий запис, натисніть Menu (Меню) і виберіть File > Open.... З'явиться діалогове вікно Open file (Відкрити
файл), відсканується вміст поточної папки, після чого відобразиться список голосових записів.
Щоб додати ярлик до голосового запису, натисніть Menu (Меню) і виберіть File > Add to Desk.... Це створює ярлик для
вибраного голосового запису. Ви не можете створити ярлик для незбереженого файла.

Записування телефонного дзвінка або голосової пам’ятки
Ви можете записувати телефонні розмови та голосові пам’ятки. Voice rec. автоматично створює стиснутий звуковий запис
у форматі WAV або AMR.
Щоб записати голосову пам’ятку, натисніть Menu (Меню) і виберіть File > New clip, а потім натисніть Record. Voice rec.
почне записувати всі звуки, які вловлює зовнішній мікрофон. Після завершення запису натисніть Stop. Натисніть Menu
(Меню) і виберіть File > Save > Save clip. Введіть назву голосового запису і натисніть OK.
Щоб записати телефонну розмову, зробіть дзвінок. Після відповіді абонента натисніть Menu (Меню) і виберіть File > New
clip, а потім натисніть Record. Voice rec. почне запис, а обидва абоненти через кожні п'ять секунд чутимуть звуковий
сигнал, що вказує на запис телефонної розмови. Після завершення запису натисніть Stop. Натисніть Menu (Меню) і
виберіть File > Save > Save clip. Введіть назву для голосового запису і натисніть OK.
Щоб продовжити записування з кінця голосового запису, виберіть голосовий запис і натисніть Record. Записування
продовжиться з кінця попереднього запису.
Щоб скасувати збереження, коли з'являється запит на збереження звукового запису, команда скасування припиняє
поточну дію і повертає до попередньої. Команда відхилення видаляє голосовий запис із пам'яті пристрою.
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Порада: Максимальна тривалість голосового запису становить 60 хвилин, але вона також залежить від наявного
для збереження обсягу пам'яті пристрою або картки пам'яті.

Програвання голосових записів
Голосові записи можна програвати і ставити на паузу. Ви можете зберегти і програти зроблений голосовий запис, а також
голосовий запис, отриманий у повідомленні. Voice rec. може програвати кілька форматів: WAV, AU, AMR і стиснутий GSM.
Індикатор процесу відтворення показує час програвання, поточне положення та тривалість голосового запису.
Щоб прослухати голосовий запис, натисніть Play. Прокручуйте ліворуч, щоб шукати назад, або праворуч, щоб шукати
вперед.
Щоб поставити голосовий запис на паузу, натисніть Pause. Програвання можна відновити з натисканням Play.
Щоб повторно програти голосовий запис, натисніть Menu (Меню) і виберіть Playback > Repeat. Голосовий запис
програється повторно.

Порада: Отримані чи зроблені голосові записи є тимчасовими файлами. Для подальшого використання їх
потрібно зберегти.

Надсилання голосових записів
Голосові записи можна надсилати з Вашого пристрою на інший з використанням інфрачервоного зв'язку чи зв'язку
Bluetooth, як повідомлення електронної пошти або у мультимедійному повідомленні.
Щоб надіслати голосовий запис на інший пристрій з використанням інфрачервоного зв'язку, упевніться, що на пристрої
одержувача активований інфрачервоний зв'язок. Виберіть голосовий запис, натисніть Menu (Меню), виберіть File >
Send і використайте опцію інфрачервоного зв'язку. З'єднання інфрачервоного зв'язку встановиться автоматично, і
голосовий запис буде надіслано на пристрій одержувача.
Щоб передати голосовий запис з використанням зв'язку Bluetooth, упевніться, що зв'язок Bluetooth активований на
пристрої одержувача. Виберіть голосовий запис, натисніть Menu (Меню), виберіть File > Send і використайте опцію
зв'язку Bluetooth. Активуйте зв'язок Bluetooth на своєму пристрої, знайдіть пристрій одержувача, виберіть пристрій
одержувача зі списку наявних пристроїв і виберіть Send (Надіслати). Якщо пристрої парні і авторизовані або якщо пароль
підтверджено, голосовий запис передається на пристрій одержувача після встановлення активного з'єднання зв'язку
Bluetooth.
Щоб надіслати голосовий запис як повідомлення електронної пошти, виберіть голосовий запис, натисніть Menu (Меню),
виберіть File > Send і використайте опцію пошти. Автоматично відкриється програма Mail (Пошта), а голосовий запис
буде готовий для надсилання як додаток до повідомлення електронної пошти.
Щоб вставити голосовий запис у мультимедійне повідомлення, виберіть голосовий запис, натисніть Menu (Меню),
виберіть File > Send і використайте опцію мультимедійного повідомлення. Автоматично відкриється програма MMS
(Служба мультимедійних повідомлень), а голосовий запис буде готовий для надсилання як додаток до мультимедійного
повідомлення.

Music player (Музичний плеєр)
Попередження:  Не тримайте пристрій поблизу вуха під час використання гучномовця, оскільки гучність може
бути дуже високою.

Перейдіть до Desk > Media > Music player.
Music player може відтворювати та впорядковувати музичні записи та звукові файли. Music player підтримує кілька
звукових форматів: MP3, WAV, MIDI, AMR та AAC.

Прослухування музики
Попередження:  Слухайте музику на помірному рівні гучності. Тривале прослуховування на високому рівні
гучності може завдати шкоди Вашому слуху.

Music player відображає список записів, індикатори гучності, повторення та відтворення у довільній послідовності, а
також активний режим та індикатор процесу відтворення. Індикатор процесу відтворення показує час програвання,
поточне положення та тривалість запису.

Щоб перейти до музичного запису, перейдіть вгору або вниз у списку музичних записів.
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Щоб відтворити музичний запис або записи у поточній папці, натисніть Play. Відтворення припиняється автоматично
після завершення відтворення останнього запису в списку.
Щоб відсортувати музичні записи, натисніть Menu (Меню) і виберіть View > Sort by. Ви можете впорядкувати записи у
поточній папці за назвою, назвою файла, датою та розміром. Сортування впливає на послідовність відтворення у
поточній папці.
Щоб вибрати попередній або наступний запис, натисніть Menu (Меню) і виберіть Go to > Previous track або Next track.
Вибір запису базується на поточній послідовності сортування.
Щоб відтворювати музичні записи повторно, натисніть Menu (Меню) і виберіть Playback > Repeat. Якщо вибрати цю опцію,
то після закінчення відтворення останнього запису в списку поточної папки знову розпочнеться відтворення з першого
запису.
Щоб відтворювати музику у довільній послідовності, виберіть папку, натисніть Menu (Меню), а потім виберіть Playback >
Random.

Порада: Під час відтворення запису можна прокрутити вліво, щоб шукати у напрямку назад, або вправо, щоб
шукати у напрямку вперед.

Впорядкування музичних записів
Щоб зберегти музику, натисніть Menu (Меню) і виберіть File > Save as.... Збережіть музику на картці пам’яті або у пам’яті
телефону.
Щоб змінити музичні папки, натисніть Menu (Меню) і виберіть File > Change folder.... Скористайтеся діалоговим вікном для
вибору нової папки. Вміст нової папки буде проскановано і музичні записи відобразяться у списку.
Щоб додати ярлик до музики, натисніть Menu (Меню) і виберіть File > Add to Desk.... Це створює ярлик для поточного
музичного запису. Ви не можете створити ярлик для незбереженого файла.
Щоб змінити розмір тексту, натисніть Menu (Меню) і виберіть Edit > Zoom in або Zoom out. Це змінює розмір тексту у вікні
списку.

Надсилання музики
Ви можете надіслати музику у повідомленні.
Щоб надіслати запис, натисніть Menu (Меню) і виберіть File > Send. Виберіть метод надсилання вибраного музичного
запису на інший пристрій. Натисніть Insert. Музичний запис можна надіслати як додаток до повідомлення.
Щоб вибрати папку, натисніть Change folder.... Скористайтеся діалоговим вікном для вибору нової папки.
Щоб скасувати вставку, натисніть Cancel. Запис не повертається до початкової програми, і Ви можете вибрати інший
запис.

RealPlayer
Захист авторських прав може запобігти копіюванню, зміні, передачі або пересиланню деяких зображень, тонів дзвінка
та іншого вмісту.
Перейдіть до Desk > Media > RealPlayer.
RealPlayer відтворює відео, звук та мультимедійний вміст з Інтернету. RealPlayer відтворює багато форматів,
включаючи: MPEG-4, MP4 (не потоковий), 3GP, SDP, RV, RA, RAM та RM.
RealPlayer не завжди підтримує усі версії форматів файлів.

Відтворення мультимедійних кліпів
Ви можете відтворювати відеокліпи та звукові файли, що зберігаються у пам’яті пристрою або на картці пам’яті,
перенесені на Ваш пристрій за допомогою електронної пошти або сумісного ПК, або як потоковий вміст через Інтернет.
Індикатор процесу відтворення показує час програвання, поточне положення та тривалість мультимедійного кліпу.
Якщо під час відтворення з’являється головне меню або будь-яке діалогове вікно, відтворення відеокліпу
встановлюється на паузу. Відео центрується по вертикалі і по горизонталі в області відтворення відео. Якщо відеокліп
завеликий по ширині або по висоті в області відтворення відео, розмір цього відео змінюється перед відтворенням, щоб
зберегти початкове форматне співвідношення.
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Щоб відтворити потоковий мультимедійний файл, перейдіть до нього в Інтернеті та натисніть Play. Якщо стається
помилка відтворення через проблеми мережного з’єднання, RealPlayer автоматично спробує повторно встановити
з’єднання з точкою доступу до Інтернету.
Щоб відтворити збережений мультимедійний файл, натисніть Play. Відтворення припиняється автоматично.
Щоб припинити відтворення звичайного або потокового кліпу, натисніть Stop. Буферизація чи з’єднання з сайтом
потокового вмісту припиниться, відтворення завершиться, а кліп буде перемотано на початок. Кліп залишиться
вибраним у списку мультимедійних кліпів.
Щоб переглянути відеокліп на повному екрані, натисніть Menu (Меню) і виберіть View > Full screen. Це змінює область
відображення відео від звичайної до повного екрана.
Щоб зберегти мультимедійний кліп, натисніть Menu (Меню) і виберіть File > Save clip as.... Щоб зберегти адресу Інтернет-
з’єднання, натисніть Menu (Меню) і виберіть File > Save link as....
Щоб змінити розмір відеокліпу, натисніть Menu (Меню) і виберіть View > Zoom in або Zoom out. При зміні масштабу розмір
області відображення відео збільшується до максимально можливого, але форматне співвідношення зберігається, або
ж відео повертається до свого початкового розміру.
Щоб закрити RealPlayer, натисніть Exit. Буферизація або з’єднання з потоковим сайтом припиниться, через що
припиниться і відтворення відеокліпу.

Порада:  Щоб додати ярлик до мультимедійного кліпу, натисніть Menu (Меню) і виберіть File > Add to Desk.... Це
створює ярлик для вибраного мультимедійного кліпу. Ви не можете створити ярлик для незбереженого файла.

Регулювання гучності мультимедіа
Щоб змінити гучність мультимедіа, натисніть клавішу прокрутки вниз або вгору.
Щоб вимкнути звук, натисніть Set volume > Mute. Щоб увімкнути звук, натисніть Unmute.

Надсилання мультимедійних кліпів
Ви можете додавати мультимедійні кліпи до повідомлення, документа та презентації слайдів.
Щоб надіслати мультимедійний кліп, натисніть Menu (Меню) і виберіть File > Send. Виберіть метод надсилання кліпу на
інший пристрій і натисніть Insert.
Щоб скасувати вставку, натисніть Cancel. Мультимедійний кліп не повертається до початкової програми і Ви можете
вибрати інший кліп.

М у л ь т и м е д і й н і  п р о г р а м и
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15. Calculator (Калькулятор)

У меню Calculator Ви можете виконувати обчислення та зберігати їх результати у пам’ять калькулятора для використання
у майбутньому. Desk calculator може використовуватися для простих обчислень, а Scientific calculator - для більш складних
обчислень.

Примітка:  Цей калькулятор має обмежену точність і розроблений для виконання простих розрахунків.

Перейдіть до Desk > Office > Calculator.

Виконання обчислень
Щоб виконати обчислення, введіть перше число з обчислення. Натисніть клавішу "tab" та виберіть функцію з таблиці
функцій. Введіть друге число обчислення і натисніть клавішу "enter".
Зверніть увагу, що калькулятор виконує операції у тій послідовності, у яких Ви їх вводите. Не можна використовувати
дужки для зміни послідовності виконання операцій.
Щоб переключитися між настільним та інженерним калькулятором, натисніть Menu (Меню) і виберіть View > Desk
calculator або Scientific calculator.
Щоб зробити число від’ємним або додатним, введіть число, а потім натисніть m на клавіатурі.
Щоб роздрукувати обчислення, натисніть Menu (Меню) і виберіть Printing > Print.

Порада: Щоб переглянути сторінку перед друком, натисніть Menu (Меню) і виберіть Print preview > Printing в
меню.
Щоб змінити вигляд сторінки, натисніть Menu (Меню) і виберіть Page setup.

Використання інженерного калькулятора
Натисніть Menu (Меню) і виберіть View > Scientific calculator.
Щоб виконати обчислення, введіть перше число з обчислення. Натисніть клавішу "tab" та виберіть функцію з таблиці
функцій. Введіть друге число обчислення, перейдіть до = в таблиці функцій, а потім натисніть клавішу "enter".
Щоб обернути функцію, натисніть i на клавіатурі та виберіть функцію.
Щоб змінити одиницю вимірювання кута, натисніть Menu (Меню), виберіть Tools > Angle unit, а потім виберіть Degrees,
Radians або Grads. Ви можете побачити поточну одиницю вимірювання кута у полі, в якому Ви вводите числа.

Збереження чисел у пам’ять
Ви можете зберегти для використання у майбутньому 26 різних чисел, незакінчених розрахунків або кінцевих результатів
розрахунків.
1. Натисніть Ctrl+S. Поряд зі значенням з’явиться стрілочка.
2. Натисніть Shift та літеру, якій Ви бажаєте призначити це значення. Літера з’явиться поряд зі стрілочкою.
3. Натисніть клавішу "enter", щоб зберегти значення.
Щоб використати збережене значення, введіть літеру, якій призначене це значення, а потім продовжте обчислення, як
звичайно.
Щоб видалити усі збережені в пам’яті значення, натисніть Ctrl+D.

Встановлення формату чисел в калькуляторі
Щоб змінити формат чисел, натисніть Menu (Меню) і виберіть Tools > Number format.
Виберіть:
• Normal — щоб залишити стандартний формат чисел
• Fixed — щоб встановити фіксовану кількість цифр після знаку десяткового дробу
• Scientific — щоб встановити фіксовану кількість значущих цифр
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16. Clock (Годинник)

У Clock Ви можете переглядати дату та час у місті проживання та місті призначення, а також керувати сигналами
годинника.
Перейдіть до Desk > Clock.

Використання світового годинника
Щоб встановити дату та час, натисніть Menu (Меню) і виберіть Tools > Date and time....

Порада: Ви також можете оновлювати дату та час автоматично (послуга мережі). Цю установку також можна
вибрати на панелі керування (Control panel). Див. "Date and time (Дата і час)", стор. 65.

Щоб переключитися інформацією для міста проживання та міста призначення, натисніть клавішу "tab".
Щоб змінити місто, виберіть місто проживання або місто призначення та натисніть Change city.

Порада: Якщо Ви зміните місто проживання, то годинник та записи календаря оновляться. Це зручно, коли Ви,
наприклад, хочете провести телефонну конференцію.

Щоб отримати змогу переглянути сигнали або керувати ними, натисніть Alarm clock.
Щоб змінити тип годинника, натисніть Menu (Меню) і виберіть View > Clock type, а потім виберіть Analog або Digital.

Порада: Щоб переключитися на відображення одного годинника, що показує лише інформацію про Ваше місто
проживання, натисніть Menu (Меню) і виберіть View > Remote city details.

Використання Alarm clock
Щоб встановити сигнал, натисніть New alarm і введіть час сигналу.
Щоб змінити установку будильника, натисніть Edit alarm.
Щоб видалити сигнал, натисніть клавішу повернення курсору в попередню позицію (backspace).
Коли лунає сигнал, натисніть Stop на інтерфейсі комунікатора, або Exit на зовнішньому телефоні, щоб вимкнути його.
Натисніть Snooze, щоб відкласти сигнал. Навіть якщо зовнішній телефон вимкнено коли настав час сигналу, сигнал
лунатиме і нотатка сигналу відображатиметься на зовнішньому телефоні. Натисніть View, щоб прочитати нотатку
сигналу.

Сигнали і нагадування
Коли настає час сигналу, встановлений у годиннику чи у календарі, відображається нотатка про сигнал.
Щоб відкласти сигнал, натисніть Snooze.

Порада: Стандартний період відкладення дорівнює 10 хвилинам.

Щоб вимкнути сигнал, але залишити нотатку сигналу на дисплеї, натисніть Mute.
Щоб вимкнути сигнал і закрити нотатку сигналу, натисніть Stop.
Якщо Ви не вимкнете сигнал, він автоматично припинить лунати через 15 хвилин. Нотатка про сигнал залишиться на
дисплеї.

Міста і країни
Зміна міст
Щоб змінити місто, виберіть місто, яке Ви бажаєте змінити, а потім натисніть Change city. Виберіть нове місто зі списку, а
потім натисніть Select.
Ви можете побачити місцезнаходження міста на карті.

Порада: Введіть назву міста у поле пошуку, щоб знайти його.

Порада: Натисніть Menu (Меню) і виберіть File > New city..., щоб додати нове місто до списку.

Зверніть увагу, що зміна міста проживання може призвести до зміни загального системного часу Вашого пристрою.
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Розташування міст на карті світу
Щоб встановити місцезнаходження міста, виберіть File > New city... або Edit > City details... та натисніть Set position.
Перейдіть на карті до місцезнаходження потрібного міста, а потім натисніть OK.

Створення і редагування записів про країни
Щоб створити нові або відредагувати існуючі країни, виберіть File > New country/region... або Edit > Country/Region
details.... Введіть нову назву Country/Region, виберіть поле Dialling code, а потім введіть новий номер.
Зверніть увагу, що при редагуванні існуючої країни можна також відредагувати її столицю.

Створення і редагування записів про міста
Щоб створити або відредагувати записи про міста, виберіть File > New city... і введіть назву міста.
Ви також можете визначити наступні установки:
• Country/Region — Виберіть країну зі списку.
• Area code — Введіть телефонний код країни.
• Daylight-saving zone  — Виберіть зону літнього часу.
• GMT offset — Виберіть різницю в часі між містом та середнім часом по Гринвічу.
• Latitude і Longitude — Введіть координати міста або натисніть Set position, щоб встановити його місцезнаходження

на світовій карті.

C l o c k  ( Г о д и н н и к )
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17. Керування даними та програмами
У Вашому смартфоні є декілька програм для керування особистими такими даними, як контакти, календарна інформація
та електронна пошта.

Data mover (Програма перенесення даних)
Ви можете використовувати Data mover для перенесення певних даних, наприклад, контактів і установок, з пристрою
Nokia 9200 Communicator у пристрій Nokia 9300 через інфрачервоний порт або картку пам’яті. Перед початком
переконайтеся, що у пристроях або на картці пам’яті є достатньо місця для переміщення. Зверніть увагу, що якщо у Nokia
9300 залишилося менше 2 Мбайт вільної пам’яті, перенесення даних розпочати неможливо.
Не використовуйте свій Nokia 9300 під час перенесення даних. Якщо можливо, вимкніть зовнішній телефон.
Переконайтесь, що Ваш акумулятор достатньо заряджений, або приєднайте пристрій до зарядного пристрою.

Примітка:  Перш ніж використовувати поточну сумісну картку пам’яті з Вашим телефоном Nokia 9300, Ви повинні
конвертувати дану картку пам’яті за допомогою Програми перенесення даних та установити знов ті програми,
які Ви попередньо установили на картку пам’яті. Проте не переустановлюйте будь-які з попередньо
установлених програм для Nokia 9210 Communicator. Ваш Nokia 9300 містить пізнішу версію даних програм і
вони повинні використовуватися з Nokia 9300.

Можуть бути додаткові кроки залежно від типу даних, які потрібно перемістити, методу перенесення, яким Ви бажаєте
скористатися для переміщення даних, кількості вільної пам’яті на Ваших пристроях або картці пам’яті, а також кількості
успішних та невдалих переміщень даних, здійснених останнім часом. Впевніться, що інфрачервоні порти пристроїв
знаходяться один напроти одного.
Завжди читайте вказівки, які відображує програма перенесення даних на дисплеї.
1. Перейдіть до Desk > Tools > Data mover. Якщо дані містяться на картці пам’яті, вставте її у свій Nokia 9200 Communicator.

Натисніть Continue transfer.
2. Виберіть Ваше поточне місто та країну, а потім натисніть OK.
3. Активуйте інфрачервоний зв’язок на обох пристроях, переконайтеся, що інфрачервоні порти на обох пристроях

знаходяться один проти другого, та натисніть Continue. Між пристроями встановиться інфрачервоне з’єднання.
4. Натисніть Send data collector, щоб надіслати програму збирання даних на свій пристрій Nokia 9200 Communicator.

Програма збирання даних надсилається як повідомлення інфрачервоного зв'язку у папку "Вхідні" у Вашому Nokia
9200 Communicator. Щоб установити програму збирання даних, натисніть Open у 9200 series Communicator. Якщо
Open не є наявним, натисніть Save, щоб зберегти файл установки, та відкрийте його з File manager (Менеджера файлів).
Програма збирання даних запуститься автоматично після встановлення. Контролюйте процес переміщення даних,
що залишився, за допомогою Nokia 9300. Після встановлення програми для збирання даних, натисніть Connect data
coll. в Nokia 9300.

5. Виберіть за допомогою Nokia 9300 дані, які Ви хочете перемісти із свого Nokia 9200 Communicator. Ви можете
переміщувати календарну і контактну інформацію, повідомлення, установки, документи та зображення. Деякі файли,
такі як повідомлення з візитною карткою та повідомлення електронної пошти, не збережені у папці "Вхідні",
перемістити неможливо.

6. Натисніть Transfer infrared або Transfer mem. card залежно від методу, яким Ви бажаєте скористатися.
7. Натисніть Start transfer. Якщо процес перенесення перервався, запустіть програму перенесення даних знову та

продовжте перенесення. Якщо проблема виникла знов, то, мабуть, існує проблема з тими даними, які Ви намагаєтесь
перенести. Почніть процес перенесення даних знов, але не вибирайте ті дані, які, можливо, спричиняють проблеми.

8. Натисніть OK після переведення, щоб завершити процес переміщення.
9. Натисніть Exit, щоб закрити програму перенесення даних, або Convert mem. card, щоб конвертувати свою картку

пам’яті для використання у Nokia 9300.
Перенесення великої кількості даних з Вашого Nokia 9200 Communicator може зайняти якийсь час.

Backup (Резервна копія))
Радимо регулярно зберігати резервні копії інформації, збереженої на Вашому пристрої.
Перейдіть до Desk > Tools > Backup.
Перед початком створення резервної копії даних чи їх відновлення:
• Закрийте усі інші програми.
• Якщо можливо, вимкніть зовнішній телефон.
• Переконайтеся, що акумулятор достатньо заряджений.
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Щоб створити резервну копію даних на картці пам’яті, натисніть New backup. Введіть назву для резервної копії та
виберіть, чи Ви хочете створити повну, чи часткову резервну копію. Full backup копіює всі дані. Якщо Ви вибираєте Partial
backup, тоді вкажіть об’єкти, які Ви хочете включити у резервну копію. Натисніть Start backup.

Порада:  Ви також можете створити резервну копію даних і в File manager та Control panel програмах.

Щоб відновити дані резервної копії на картці пам’яті, виберіть резервну копію та натисніть Restore. Вкажіть, які елементи
потрібно відновити. Якщо дані відновлюються з файла повної резервної копії, Ви можете вибрати Partial backup і
вказати, які елементи потрібно відновити. Натисніть Start restore. Після завершення відновлення натисніть OK, щоб
перезапустити пристрій.

Data transfer (Перенесення даних)
Якщо Ви маєте Nokia 9300 та інший пристрій, що підтримує перенесення даних, Ви можете скористатися програмою Data
transfer, щоб синхронізувати свої календарні та контактні записи між двома пристроями.
Щоб отримати інформацію про сумісні пристрої, зверніться до свого дилера, оператора мережі або постачальника
послуг.
Перейдіть до Desk > Tools > Data transfer.
1. Натисніть New, щоб створити новий режим синхронізації.
2. Виберіть вміст, який Ви бажаєте синхронізувати, і натисніть Next.
3. Виберіть тип з’єднання і натисніть Select. Якщо Ви вибрали інфрачервоне з'єднання типом з'єднання, та синхронізація

розпочнеться негайно.
4. Якщо у якості типу з'єднання було вибрано Bluetooth, пристрій почне пошук інших пристроїв з активованим

зв'язком Bluetooth. Щоб припинити пошук, натисніть Stop.
5. Перейдіть до пристрою, з яким потрібно синхронізуватися, і натисніть Select. Почнеться синхронізація.
Щоб переглянути протокол синхронізації, натисніть Menu (Меню) і виберіть File > Synchronisation log.

Sync (Синх)
Програма Sync дозволяє синхронізувати Ваш календар чи контакти з різними програмами календаря та адресної книги
на сумісному комп’ютері або віддаленому Інтернет-сервері. Ваші установки (які дані синхронізуються, який метод
з’єднання використовується) зберігаються у режимі синхронізації, який потім використовується при синхронізації.

Порада: Ви можете отримати ці установки синхронізації як повідомлення від постачальника послуг.

Програма використовує технологію SyncML для віддаленої синхронізації. Щоб отримати інформацію стосовно SyncML,
зверніться до постачальника програм, з якими Ви бажаєте синхронізувати свій пристрій.
Перейдіть до Desk > Tools > Sync.
У Вашому пристрої є режим для Nokia PC Suite. Редагуйте режим PC Suite лише за допомогою Nokia PC Suite.
Синхронізація календарної та контактної інформації і електронної пошти
1. З’єднайте свій пристрій з сумісним ПК. Для встановлення з’єднання можна скористатися Інтернетом, Bluetooth або

кабелем. Також можна з'єднати настільну підставку з ПК за допомогою кабелю передачі даних та помістити в неї
пристрій. Див. "З'єднання", стор. 89.
Якщо Ви бажаєте використати Bluetooth, Вам спершу необхідно настроїти з'єднання Bluetooth між Вашим пристроєм
та Nokia PC Suite, вибравши Manage connections (Керування з'єднаннями) та відкривши Nokia Connection Manager. Для
отримання докладніших вказівок див. Посібник користувача для Nokia PC Suite.

2. Відкрийте Nokia PC Suite на своєму ПК та виберіть Synchronize (Синхронізувати). Відкриється Nokia PC Sync.
3. Якщо Ви приєднали свій пристрій до ПК за допомогою кабелю передачі даних та настільної підставки, натисніть

клавішу синхронізації на настільній підставці. Якщо Ви приєднали свій пристрій до ПК за допомогою з'єднання
Bluetooth, для запуску синхронізації використовуйте Nokia PC Sync.

Створення нового режиму
1. У Вашому пристрої є режим для Nokia PC Suite. Щоб створити нову групу, натисніть Menu (Меню) і виберіть File >

New. Відкриється майстер створення режиму, який допоможе визначити правильні установки.
2. Визначте наступні опції:

• Profile name — Введіть описову назву режиму.
• Connection type — Виберіть Bluetooth або Data cable, щоб синхронізувати пристрій з комп’ютером, або Internet, щоб

синхронізувати з Інтернет-сервером.
• Access point — Якщо у якості типу з’єднання Ви вибрали Internet, виберіть точку доступу до Інтернету.
• Host address — Введіть адресу сервера синхронізації.
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• Port — Якщо Ви вибрали Інтернет у якості типу з’єднання, введіть номер порту сервера синхронізації.
• User name — Введіть свій код користувача для сервера синхронізації.
• Password — Введіть свій пароль для сервера синхронізації.
• Confirm password — Повторно введіть свій пароль для сервера синхронізації.

3. Виберіть, що потрібно синхронізувати: контакти, календарні записи або повідомлення електронної пошти.
4. Введіть шляхи до баз даних на своєму пристрої та на віддаленому сервері, а потім виберіть Synchronisation type.

Виберіть Normal, щоб синхронізувати інформацію з пристрою на віддаленому сервері та навпаки, One-way to
telephone, щоб синхронізувати інформацію з віддаленого сервера на пристрої, або One-way from telephone, щоб
синхронізувати інформацію з пристрою на віддаленому сервері.

5. Виберіть, чи бажаєте Ви використовувати створений власноруч режим у якості стандартного режиму синхронізації.
Якщо Ви бажаєте повернутися до стандартних установок PC Suite, натисніть Menu (Меню) і виберіть Tools > Reset PC Suite
profile.
Щоб відредагувати існуючий режим, виберіть його і натисніть Edit.
Щоб встановити один з існуючих режимів синхронізації у якості стандартного, виберіть режим, натисніть Menu (Меню),
а потім виберіть File > Tools > Set as default.
Щоб синхронізувати увесь вміст бази даних між пристроєм і сервером, натисніть Menu (Меню) і виберіть File > Sync > Slow
sync. Зверніть увагу, що це призводить до ігнорування типу синхронізації, встановленого для програми.
Щоб видалити режим, виберіть режим, а потім натисніть клавішу повернення курсору в попередню позицію (backspace).
Щоб видалити базу даних з пристрою та замінити її на базу даних з сервера, натисніть Menu (Меню) і виберіть File >
Sync > Replace telephone data.
Щоб видалити базу даних з сервера та замінити її на базу даних з пристрою, натисніть Menu (Меню) і виберіть File >
Sync > Replace server data.
Після синхронізації свого пристрою з сумісним комп’ютером Ви можете переглянути протокол синхронізації.
Щоб відкрити протокол синхронізації, виберіть режим і натисніть Log. У протоколі відображаються, наприклад, дата і
час синхронізації та списки можливих помилок синхронізації.
Щоб отримати детальнішу інформацію стосовно синхронізації, див. Посібник користувача для Nokia PC Suite або довідку
для Nokia PC Sync.

Nokia PC Suite
Nokia PC Suite містить набір програм для керування Вашим Nokia 9300. Наприклад, Ви можете синхронізувати свою
контактну і календарну інформацію, електронну пошту, а також список справ між пристроєм і сумісним ПК за
допомогою Nokia PC Sync, керувати папками за допомогою Nokia Phone Browser, створювати резервні копії та
відновлювати дані за допомогою Nokia Content Copier і встановлювати нові програми за допомогою Nokia Application
Installer.
Встановіть Nokia PC Suite з компакт-диска або з www.nokia.com. Nokia PC Suite може використовуватись лише з Windows
2000 і Windows XP. Щоб отримати додаткові інструкції щодо встановлення PC Suite, див. Посібник користувача для Nokia
PC Suite на компакт-диску або довідку для програм Nokia PC Suite.
Для використання Nokia PC Suite Вам потрібно приєднати свій пристрій до сумісного ПК за допомогою кабелю DKU-2 (USB),
технології Bluetooth або ІФЧ. Див. "З'єднання", стор. 89.
• Якщо Ви бажаєте використовувати кабель, Вам потрібна остання версія драйвера з'єднувального кабелю. Драйвер

встановлюється під час установки Nokia PC Suite. Для отримання детальнішої інформації див. Посібник користувача
для Nokia PC Suite.

• Якщо Ви бажаєте використовувати технологію Bluetooth, об’єднайте пристрій у пару з сумісним ПК і встановіть ПК як
авторизований пристрій. Див. "Утворення пари з пристроєм", стор. 90.

• Якщо Ви бажаєте використовувати інфрачервоне з'єднання, активуйте ІФЧ у своєму пристрої. Див. "ІФЧ", стор. 91.
Якщо потрібно, активуйте ІФЧ у сумісному ПК.

Вам можливо знадобиться встановити або оновити драйвери Bluetooth або інфрачервоного зв'язку, якщо Ви бажаєте
використовувати пристрій як модем. Щоб отримати детальнішу інформацію, див. компакт-диск комплекту поставки,
завітайте на www.nokia.com та див. посібник користувача з Nokia PC Suite.

Встановлення програм та програмного забезпечення
Важливо:  Встановлюйте програми лише з джерел, які забезпечують належний захист від шкідливого
програмного забезпечення.

Ви можете встановити два типи програм та програмного забезпечення у Ваш пристрій:
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• Програми та програмне забезпечення спеціально призначені для Nokia 9300 або сумісних з Symbian операційних
систем. Ці файли інсталяції мають розширення .SIS.

• Програми J2ME сумісні з операційною системою Symbian. Файли інсталяції програми Java мають розширення .JAD
або .JAR.

Файли інсталяції можуть бути перенесені на Ваш пристрій за допомогою сумісного комп'ютера, завантажені під час
сеансу роботи браузера, а також надіслані у мультимедійному повідомленні, як додаток до повідомлення електронної
пошти, або допомогою Bluetooth. Якщо Ви використовуєте PC Suite for Nokia 9300 для перенесення файла, зберігайте
файл у папку C:\nokia\installs у Вашому пристрої. Якщо Ви використовуєте Microsoft Windows Explorer для перенесення
файла, зберігайте файл на картку пам'яті (локальний диск).
Під час встановлення пристрій перевіряє цілісність комплекту для інсталяції. Пристрій показує інформацію про
перевірки, які можна зробити, і Вам пропонуються опції продовження або скасування встановлення.
Див. "Certificate manager (Менеджер сертифікатів)", стор. 71.
Якщо Ви встановлюєте програми, які використовують з'єднання з мережею, зауважте, що під час використання таких
програм споживання заряду акумулятора Вашим пристроєм може зрости.

Встановлення програмного забезпечення Symbian
Коли Ви встановлюєте оновлення або виправлення програми, у Вас має бути оригінал або повна резервна копія для
відновлення програми. Щоб відновити початкову програму, видаліть програму і встановіть її ще раз з початкового файла
інсталяції або резервної копії.
Щоб встановити програмне забезпечення, знайдіть в пам'яті пристрою або картці пам'яті файл інсталяції, виберіть файл
і натисніть клавішу "enter", щоб почати встановлення. Наприклад, якщо Ви отримали файл інсталяції як додаток до
повідомлення електронної пошти, перейдіть у скриньку, відкрийте повідомлення електронної пошти, виберіть файл
інсталяції і натисніть клавішу "enter", щоб розпочати встановлення.
Використовуйте Application manager для видалення програмного забезпечення. Див. "Application manager (Менеджер
програм)", стор. 67.

Встановлення програм Java™
1. Знайдіть в пам'яті пристрою або картці пам'яті файл інсталяції, виберіть файл і натисніть клавішу "enter", щоб почати

встановлення. Наприклад, якщо Ви отримали файл інсталяції як додаток до повідомлення електронної пошти,
перейдіть у скриньку, відкрийте повідомлення електронної пошти, виберіть файл інсталяції і натисніть клавішу
"enter", щоб розпочати встановлення.

2. Підтвердьте встановлення. Для встановлення потрібне .JAR-розширення файла. Якщо його немає, пристрій може
попросити Вас завантажити його. Якщо не визначено точку доступу, Вам буде потрібно вибрати її. Під час
завантаження файла .JAR, Вам може бути потрібно ввести ім'я користувача та пароль для доступу до сервера. Ви
можете отримати їх від постачальника програми.

3. Коли встановлення буде завершене, пристрій проінформує Вас про це.
Порада: Під час перегляду веб-сторінок Ви можете завантажити файл інсталяції і відразу встановити його. Проте
зверніть увагу, що з'єднання під час встановлення, працює у фоновому режимі.

Java
Ви можете встановити та запустити програми Java на Вашому пристрої. Див. "Встановлення програм та програмного
забезпечення", стор. 86.
Платформою програми Java для Nokia 9300 є J2ME. Ви можете шукати програми Java за допомогою браузера,
завантажувати через Інтернет та зберігати їх у папці Applications (Програми).
Щоб керувати програмами Java, використовуйте Application manager.
Платформа J2ME на Вашому пристрої підтримує два Java середовища: MIDP та Personal Profile (Особистий профіль).

Порада: Щоб отримати інформацію стосовно розробки, зайдіть на веб-адресу www.forum.nokia.com. Форум
Nokia містить платформу розробки Series 80 Developer Platform, Java Software Development Kit (SDK) (Комплект
програмного забезпечення розробки Java), інструменти, технічні нотатки та програми.

Java MIDP
Середовище Java Mobile Information Device Profile (Профіль мобільного інформаційного пристрою Java) підтримує
наступні API (Інтерфейси програмування):
• Java CLDC 1.1 — застосування активної точки, що є частиною операційної системи Symbian OS
• Java MIDP 2.0 — безпека, яка призначає програми Java наступним доменам: виробнику, оператору, завіреній або

незавіреній третій стороні
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• Java WMA — бездротовий обмін повідомленнями
• Java Mobile Media — мультимедіа для мобільних пристроїв
• Java Bluetooth — з'єднання Bluetooth та Bluetooth Push для програм Java
• Nokia UI — інтерфейси для звука та графіки
• Java DRM — визначення способів використання вмісту
• Java File — файл послуг сервера
• Java PIM — доступ до вмісту телефонної книги, записів календаря та списку справ

Java PP
Java Personal Profile (Особистий профіль Java) середовище підтримує наступні API (Інтерфейси програмування):
• Java CDC 1.0 — додатковий пристрій з'єднання
• Java Foundation Profile 1.0 — підтримка мережі та входу/виходу
• Java Foundation Profile 1.0 — Специфікації стандартного інтерфейсу Java UI та AWT для інтерфейсів, графіки та

зображень
• Java UI — стандартні специфікації інтерфейсу Java
• JDBC — доступ для програм Java до спорідненої бази даних
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18. З'єднання

Існує кілька різних типів з'єднання, які Ви можете використати зі своїм пристроєм. Ви можете використовувати методи
бездротового зв'язку, такі як Bluetooth або інфрачервоний зв’язок, а також кабель USB (Universal Serial Bus - Універсальна
Послідовна Шина) для PC Suite або транзитного пересилання IP.

Кабельне з'єднання
Ви можете приєднати Ваш пристрій до сумісного ПК, використовуючи кабель DKU-2 (USB). Приєднайте кабель до нижньої
частини пристрою. Див. Мал. Клавіші та з'єднувачі, стор. 11.
Також Ви можете приєднати кабель до настільної підставки пристрою.
Зверніть увагу на те, що Вам потрібно встановити драйвер DKU-2 на Ваш ПК перед тим, як Ви зможете використовувати
кабельне з'єднання. Щоб отримати детальнішу інформацію, див. компакт-диск у комплекті поставки або веб-сторінку
www.nokia.com.

IP passthrough (Пересилання IP)
Також Ви можете використовувати кабель для IP passthrough, де пристрій використовує Інтернет-з'єднання комп'ютера.
Ви можете використовувати транзитне пересилання IP так, як Ви використовуєте будь-яку точку доступу до Інтернет,
наприклад, для сеансу роботи браузера або для віддаленої синхронізації.
Зверніть увагу, що Ви не можете використовувати транзитне пересилання IP в той самий час, коли використовуєте Nokia
PC Suite. Ви можете визначити установки кабельного з'єднання у Control panel. Див. "Cable setup (Настройка кабельного
з’єднання)", стор. 70.
Зауважте, що Ви не можете активувати модем, якщо в установках кабельного з'єднання Ви вибрали IP passthrough. Ви
повинні використовувати PC Suite connection або IP passthrough overrides PC Suite при неактивному транзитному
з'єднанні IP.

Bluetooth
Цей пристрій сумісний з Bluetooth Specification 1.1, яка підтримує наступні режими: Generic Access Profile (Режим
загального доступу), Serial Port Profile (Режим серійного порту), Dial-Up Networking Profile (Режим комутованого з’єднання
з мережею), Generic Object Exchange Profile (Загальний режим обміну об’єктами), Object Push profile (Режим
проштовхування об’єктів), File Transfer Profile (Режим передачі файлів), SIM Access Profile (Режим доступу до SIM-картки)
та Handsfree Profile (Режим вільних рук). Щоб забезпечити можливість взаємодії між різними пристроями, що
підтримують технологію Bluetooth, використовуйте з цією моделлю ухвалені аксесуари Nokia. Перевіряйте у виробників
інших пристроїв інформацію про сумісність з цим пристроєм.
У деяких місцевостях можуть існувати обмеження щодо використання технології Bluetooth. Перевірте це у місцевих
органах влади або у постачальника послуг.
Функції, що використовують технологію Bluetooth або дозволяють таким функціям працювати у фоновому режимі під
час користування іншими функціями, збільшують споживання енергії акумулятора і скорочують термін його служби.
Технологія Bluetooth дозволяє безкоштовні бездротові з’єднання між електронними пристроями в межах
максимального діапазону 10 м. З’єднання Bluetooth може використовуватися для надсилання зображень, текстів,
візитних карток, календарних записів чи для бездротового приєднання до пристроїв, що використовують технологію
Bluetooth, таких, як комп’ютери.
Оскільки пристрої, що використовують технологію Bluetooth, з’єднуються за допомогою радіохвиль, Вашому пристрою
та іншим пристроям не обов’язково бути в межах прямої видимості. Ці два пристрої тільки повинні бути в межах
максимальної відстані 10 м один від одного, хоча з’єднання може зазнавати перешкод від таких перепон, як стіни чи
інші електронні пристрої.
Коли Ви активуєте Bluetooth вперше, Вам необхідно дати назву Вашому пристрою.

Установки Bluetooth
Щоб змінити установки Bluetooth, виберіть Desk > Tools > Control panel, а потім виберіть Connections > Bluetooth. Виберіть
сторінку Settings.
Визначте наступне:
• Bluetooth active — Виберіть Yes, щоб активувати Bluetooth. Якщо Ви вибираєте No, то всі активні з'єднання Bluetooth

припиняються і Bluetooth не можна буде використовувати для надсилання чи отримання даних.
• My telephone's visibility — Виберіть Shown to all, якщо потрібно, щоб Ваш пристрій можна було знайти за допомогою

інших пристроїв Bluetooth. Якщо Ви вибираєте Hidden, тоді Ваш пристрій неможливо буде знайти іншими пристроями.
• My Bluetooth name — Визначте назву Вашого пристрою. Назва може містити до 247 символів.
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• Remote SIM access — Виберіть Enabled щоб дозволити встановлення зв’язку між сумісним автомобільним комплектом
та Вашим Nokia 9300. Див. "Режим доступу до SIM-картки", стор. 68.

Після активації Bluetooth та зміни видимості на Shown to all Ваш пристрій та його назву можуть бачити інші користувачі
пристрою Bluetooth.

Порада:  Для того, щоб активувати чи деактивувати Bluetooth, натисніть Chr+ .

Зверніть увагу: якщо з’єднання Bluetooth вимкнулось в результаті переходу в режим Offline, то Вам необхідно
розблокувати Bluetooth вручну.

Надсилання даних за допомогою Bluetooth
Захист авторських прав може запобігти копіюванню, зміні, передачі або пересиланню деяких зображень, тонів дзвінка
та іншого вмісту.
Одночасно може існувати лише одне активне з’єднання Bluetooth.
1. Відкрийте програму, де зберігається об’єкт, який Ви бажаєте надіслати. Наприклад, щоб надіслати фото до іншого

пристрою, відкрийте програму Images.
2. Виберіть об'єкт, який Ви бажаєте надіслати, натисніть Menu (Меню) та виберіть File > Send > Via Bluetooth.
3. Якщо Ви вже шукали пристрої Bluetooth раніше, тоді в першу чергу відображається список попередньо знайдених

пристроїв. Ви можете бачити піктограму та назву пристрою. Щоб почати новий пошук, натисніть Search again. Щоб
припинити пошук, натисніть Stop.

4. Виберіть пристрій, до якого Ви хочете приєднатися, та натисніть Select.
5. Якщо інший пристрій вимагає утворення пари перед передачею даних, Вам необхідно ввести пароль. Створіть

власний пароль (довжиною 1-16 символів, цифровий) та узгодьтеся з власником іншого пристрою Bluetooth
використовувати той самий пароль. Цей пароль використовується тільки один раз і Вам не треба його запам’ятовувати.
Пристрої, що не мають інтерфейсу користувача, використовують попередньо встановлений пароль. Після утворення
пари пристрій зберігається на сторінці Paired devices.

6. Коли тільки з’єднання буде успішно встановлено, з’явиться нотатка Sending....

Отримання даних за допомогою Bluetooth
Якщо Ви бажаєте отримати дані за допомогою Bluetooth, активуйте Bluetooth та виберіть опцію Shown to all.
Коли Ви отримуєте дані за допомогою Bluetooth від неавторизованого пристрою, в першу чергу Вас запитують, чи не
хочете Ви прийняти повідомлення Bluetooth. Якщо Ви приймаєте, тоді об’єкт додається до папки вхідних повідомлень в
програмі Messaging.

Порада: Якщо в папці "Вхідні"немає отриманого елемента, перейдіть до Desk > Office > File manager та
перегляньте вміст.

Утворення пари з пристроєм
Утворення пари означає аутентифікацію. Утворення пари з пристроєм прискорює та спрощує пошук пристрою.
Перейдіть до Desk > Tools > Control panel та виберіть Connections > Bluetooth.
Щоб об’єднатися у пару з пристроєм, виберіть сторінку Paired devices. Натисніть New та Start, щоб почати пошук пристрою.
Виберіть пристрій, з яким Ви хочете утворити пару, та натисніть Pair. Введіть пароль і натисніть OK. Якщо Ви бажаєте
авторизувати інший пристрій, натисніть Yes. Якщо Ви вибрали No, то запити на з’єднання від іншого пристрою потрібно
приймати окремо щоразу.

Порада: Користувачі пристроїв, що працюють за допомогою технології Bluetooth, повинні разом погодитися
щодо пароля та використовувати той самий пароль для обох пристроїв з метою їх об’єднання у пару. Пристрої,
що не мають інтерфейсу користувача, використовують попередньо встановлений пароль.

Щоб скасувати пару, виберіть сторінку Paired devices. Виберіть пристрій, пару з яким якого Ви хочете скасувати, та
натисніть Delete.
Щоб призначити коротку назву парному пристрою, виберіть сторінку Paired devices. Виберіть пристрій, назву якого Ви
хочете змінити, та натисніть Edit. У полі Assign short name Ви можете визначити коротку назву (мнемонічне ім’я,
псевдонім), щоб допомогти Вам впізнати певний пристрій. Ця назва зберігається у пам’яті пристрою та не може бути
видимою для інших користувачів пристроїв Bluetooth.
Щоб встановити авторизований чи неавторизований пристрій, виберіть сторінку Paired devices. Виберіть пристрій та
натисніть Edit. Перейдіть до поля Device authorised та виберіть Yes. З’єднання між Вашим та іншим пристроєм можуть
бути виконані без Вашого відома. Окремого схвалення чи авторизації не треба. Виберіть Yes для власних пристроїв,
наприклад, для свого ПК, чи для пристроїв особи, якій Ви довіряєте. Піктограма  потім додається до авторизованих
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пристроїв у списку парних пристроїв. Якщо вибрати No, то запити з’єднання від цього пристрою потрібно приймати
щоразу.
Щоб приєднатися до пристрою, виберіть сторінку Paired devices. Виберіть пристрій зі списку, натисніть Edit, а потім
натисніть Connect. Зверніть увагу, що ця опція доступна тільки для аудіо пристроїв, які вимагають більш стабільного
з’єднання Bluetooth, наприклад, для навушників Bluetooth або автомобільного комплекту. Такі пристрої мають
підтримувати специфікацію Bluetooth 1.1 та режим "вільні руки". Щоб завершити з’єднання з вибраним пристроєм,
натисніть Disconnect.

Режим доступу до SIM-картки
Використовуючи з’єднання Bluetooth та режим доступу до SIM-картки, Ви можете отримати доступ до своєї SIM-картки з
сумісного автомобільного телефону. Див. "Режим доступу до SIM-картки", стор. 68.

Завершення з’єднання Bluetooth
З’єднання Bluetooth припиняється автоматично після надсилання чи отримання даних. Тільки з PC Suite та деякими
додатками, наприклад, навушниками, з’єднання може підтримуватися навіть у випадку, якщо зараз воно активно не
використовується.

Перевірка стану з’єднання Bluetooth
  З’єднання Bluetooth активне
  Якщо піктограма блимає, Ваш пристрій намагається з’єднатися з іншим пристроєм.
  Якщо піктограма відображається постійно, з’єднання Bluetooth активне.

ІФЧ
Не спрямовуйте ІФЧ (інфрачервоний) промінь в очі і не дозволяйте йому завдавати перешкод інфрачервоним пристроям.
Цей пристрій є виробом Лазер Класу 1.
Ви можете використовувати ІФЧ для надсилання та отримання файлів від інших ІФЧ-пристроїв.
1. Впевніться, що інфрачервоні порти пристроїв знаходяться один напроти одного. Розміщення пристроїв більш

важливе, ніж кут або дистанція.
2. Натисніть Chr+ .
Щоб закінчити інфрачервоне з'єднання, натисніть Chr+  ще раз.

Модем
Ви можете використовувати свій пристрій як модем разом з сумісним комп’ютером.
Перейдіть до Desk > Tools > Modem.
Перш ніж Ви зможете використовувати свій пристрій у якості модему:
• Вам потрібно встановити на своєму комп’ютері відповідне програмне забезпечення передачі даних.
• Ви повинні передплатити відповідні послуги мережі у свого оператора або постачальника Інтернет-послуг.
• Ви повинні встановити на своєму комп’ютері відповідні драйвери. Вам потрібно встановити драйвери DKU-2 (USB) для

кабельного з’єднання, а також може бути потрібно встановити або оновити драйвери Bluetooth чи драйвери
інфрачервоного порту.

• Вам рекомендується встановити на своєму комп’ютері Nokia Modem Options.
Для отримання детальнішої інформації завітайте на www.nokia.com та див. посібник користувача з Nokia PC Suite.
Щоб приєднати пристрій до сумісного комп’ютера за допомогою інфрачервоного з’єднання, натисніть Activate. Щоб
від’єднатися, натисніть Disable

Порада: Щоб використовувати пристрій у якості модему за допомогою з’єднання Bluetooth або кабельного
з’єднання, пристрій потрібно приєднати до сумісного комп’ютера, а потім активувати модем з комп’ютера.

Зверніть увагу, що Ви, можливо, не зможете користуватися деякими функціями зв’язку під час використання пристрою
у якості модему.

Друк
Ви можете друкувати файли на сумісних принтерах у більшості програм. Перш ніж розпочинати друк, переконайтеся,
що Ваш пристрій надійно з’єднаний з принтером.
Щоб роздрукувати файл на сумісному принтері, натисніть Menu (Меню) і виберіть File > Printing > Print.... Перевірте
належність установок друку та натисніть Print.
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Щоб змінити установки друку, натисніть Options.
Щоб переглянути файл перед друком, натисніть Menu (Меню), виберіть File > Printing > Print... та натисніть Preview. Щоб
розпочати друк із сумісного принтера, натисніть Print. Щоб змінити розмір документа, поля, заголовки, колонтитули та
нумерацію сторінок, натисніть Page setup.

Установка опцій друку
Щоб змінити опції друку файла, натисніть Menu (Меню), виберіть File > Printing > Print..., а потім натисніть Options.
Перебуваючи на сторінці Connection, установіть наступне:
• Connection type — Виберіть метод, який Ви хочете використати для з'єднання з принтером.
• Printer — Виберіть правильний принтер. Якщо Ви вибираєте Hewlett-Packard, виберіть тут драйвер принтера, а потім

виберіть принтер у Desk > Tools > Control panel > Extras.
Перебуваючи на сторінці Document, установіть наступне:
• Number of copies — Виберіть, скільки копій Ви хочете роздрукувати.

Визначення параметрів сторінки
Щоб змінити розмір сторінки та орієнтацію, натисніть Menu (Меню) і виберіть File > Printing > Page setup.... Виберіть
клавішу Size.
Щоб змінити розмір сторінки, перейдіть до Page size і виберіть новий розмір. Зауважте, що Ваш принтер може не
друкувати всі різновиди опцій. Числа у полях Width та Height змінюються відповідно до вибраного розміру сторінки.
Щоб визначити змінний розмір сторінки, введіть числа у полях Width та Height.
Щоб змінити орієнтацію сторінки, що друкується, перейдіть до Orientation. У Portrait висота є більшою за ширину. У
Landscape ширина є більшою за висоту.
Щоб визначити поля сторінки, натисніть Menu (Меню) і виберіть File > Printing > Page setup.... Виберіть клавішу Margins,
перейдіть до кожного поля визначення меж сторінки та введіть число.
Щоб переглянути нові межі сторінки, закрийте діалогове вікно Page setup, натисніть Menu (Меню) та виберіть File >
Printing > Print preview. Ваш принтер може не роздрукувати належним чином документи з занадто вузькими полями.
Щоб визначити заголовок для сторінки, натисніть Menu (Меню) і виберіть File > Printing > Page setup.... Виберіть сторінку
Header, а потім введіть текст для заголовка. Натисніть Insert, щоб використати ім'я файла, об'єкт, номер сторінки, час або
дату у заголовку.
Щоб змінити вигляд тексту, натисніть Format.
Щоб перемістити заголовок ближче або далі від верху сторінки, перейдіть до Distance from top of page і введіть число.
Ваш принтер може не роздрукувати належним чином документи з занадто вузькими полями.
Щоб визначити колонтитул для сторінки, натисніть Menu (Меню) і виберіть File > Printing > Page setup.... Виберіть закладку
Footer, а потім введіть текст для колонтитула. Натисніть Insert, щоб використати ім'я файла, об'єкт, номер сторінки, час
або дату у колонтитулі.
Щоб змінити вигляд тексту, натисніть Format.
Щоб перемістити колонтитул ближче або далі від низу сторінки, перейдіть до Distance from bottom margin і введіть число.
Щоб вибрати номер першої сторінки, перейдіть до Start numbering at і введіть число. Зазвичай Ви починаєте з 1 або 0.
Щоб видалити заголовок або колонтитул з першої сторінки, перейдіть до Include header on first page або Include footer
on first page, натисніть Change та виберіть No.

Проблеми друку
Якщо Ви не можете приєднати пристрій до сумісного принтера, то Ваш пристрій відобразить нотатку.
З чого починати при виявленні несправностей:
• Принтер - переконайтеся, що принтер увімкнений та знаходиться в режимі онлайн, роздрукуйте тестову сторінку,

спробуйте роздрукувати при безпосередньому приєднанні до принтера, переконайтесь, що принтер працює з іншими
бездротовими пристроями або перевірте, чи принтер підтримується Вашим пристроєм.

• Інфрачервоне з'єднання - переконайтеся, що інфрачервоне з'єднання активовано, інфрачервоний порт пристрою та
порт принтера розташовані один проти одного, а також що на жодному з цих портів не світиться ніяких яскравих
вогників.

• З'єднання Bluetooth - перевірте, що з'єднання Bluetooth активовано та Ваш пристрій може визначити інші за принтер
пристрої з'єднання Bluetooth, та пристрій і принтер знаходяться у зоні досягнення.
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Керування установками мобільного друку
Щоб визначити установки друку при використанні сумісного принтера Hewlett-Packard, перейдіть до Desk > Tools > Control
panel > Extras > HP printer selection. Установіть наступне:
• Printer model — Виберіть принтер, який Ви хочете використовувати.
• Quality mode — Виберіть якість друку залежно від технічних характеристик принтера. Normal - для друку з роздільною

здатністю 600 dpi (точок на дюйм), Draft - для швидкого друку, 300 dpi, Best - для друку 1200 dpi, а Maximum - для
друку 2400/4800 dpi. Щоб зберегти чорнила та збільшити швидкість друку, виберіть опцію Normal або Draft.

• Media type — Виберіть тип носія друку.
• Colour mode — Виберіть кольоровий чи чорно-білий друк, залежно від принтера.

Віддалена настройка (послуга мережі)
Програма Device manager дозволяє настроїти установки з’єднання, наприклад, електронної пошти, мультимедійних
повідомлень та Інтернет-установок.
Перейдіть до Desk > Tools > Device manager.
З’єднання віддаленої настройки зазвичай розпочинається сервером, коли потрібно оновити установки пристрою.
Щоб почати сеанс настройки, виберіть режим зі списку і натисніть Connect. Якщо жодного режиму настройки ще не було
визначено, потрібно спочатку створити новий режим.
Щоб вимкнути настройку, виберіть режим, натисніть Menu (Меню) і виберіть Tools > Disable configuration. Ви не можете
отримувати установки настройки від серверів настройки, для яких збережено режими.
Після закінчення сеансу настройки Ви можете переглянути інформацію про стан.
Щоб відкрити протокол настройки, виберіть режим і натисніть Configuration log. У файлі протоколу показано останній
стан настройки вибраного режиму.

Створення нового режиму сервера настройки
Режим сервера настройки містить установки для віддаленого сервера. Ви можете створити кілька режимів, потрібних
для доступу до різних серверів.
Ви можете отримати установки режиму сервера настройки як спеціальне повідомлення від постачальника послуг.
1. Якщо не визначено жодного режиму, натисніть New. В іншому випадку натисніть Menu (Меню) і виберіть File > New.
2. Якщо у Вас вже є визначені режими, виберіть, чи бажаєте Ви скопіювати значення з існуючого режиму як основу для

нового режиму.
3. Відкриється діалогове вікно Profile settings.

Визначте наступні установки на різних сторінках діалогового вікна:
• Server name — Тип та назва сервера настройки.
• Server ID — Тип та унікальний ідентифікатор сервера настройки. Зв’яжіться з Вашим оператором послуг чи

системним адміністратором, щоб отримати вірні значення.
• Password — Введіть пароль для ідентифікації Вашого пристрою сервером. Підтвердьте пароль.
• Active — Виберіть Yes, щоб дозволити серверу розпочинати сеанс настройки.
• Accepted — Виберіть Yes, якщо Ви не бажаєте, щоб сервер запитував Вашого підтвердження при спробі почати

сеанс настройки.
• Connection type — Виберіть бажаний спосіб з’єднання з сервером.
• Access point — Виберіть точку доступу, яку Ви бажаєте використовувати для з’єднання з сервером.
• Host address — Введіть URL-адресу сервера. Зв’яжіться з Вашим оператором послуг чи системним адміністратором,

щоб отримати вірні значення.
• Port — Введіть номер порту сервера. Зв’яжіться з Вашим оператором послуг чи системним адміністратором, щоб

отримати вірні значення.
• User name — Введіть свій код користувача для сервера настройки. Зв’яжіться зі своїм постачальником послуг чи

системним адміністратором, щоб отримати свій код користувача.
• Password — Введіть свій пароль для сервера настройки. Підтвердьте його у полі Confirm password. Зв’яжіться зі

своїм постачальником послуг чи системним адміністратором, щоб отримати вірний пароль.
• HTTP authentication — Виберіть Yes, якщо потрібно надіслати Ваше ім'я користувача та пароль на HTTP-сервер. У

діалоговому вікні HTTP authentication введіть ім'я користувача та пароль, а потім натисніть Done.
Щоб відредагувати установки режиму настройки, виберіть режим та натисніть Edit.
Щоб видалити режим, виберіть режим, а потім натисніть клавішу повернення курсору в попередню позицію (backspace).

Порада: Якщо Ви видали або змінили попередньо визначений профіль PC Suite, Ви можете його відновити,
натиснувши Menu (Меню) і вибравши Tools > Reset PC Suite profile.

З ' є д н а н н я
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З'єднання даних
Цей пристрій підтримує пакетну передачу даних (GPRS), високошвидкісні дзвінки даних (HSCSD) та дзвінки даних GSM.

Пакетна передача даних (основна послуга пакетної радіопередачі, GPRS)
GPRS забезпечує бездротовий доступ мобільних телефонів до мереж даних (послуга мережі). GPRS використовує
технологію пакетної передачі, де інформація пересилається короткими фрагментами даних через мобільну мережу.
Перевага надсилання даних у пакетах полягає в тому, що мережа зайнята тільки під час надсилання або отримання
даних. Оскільки GPRS використовує мережу ефективно, це дозволяє швидко встановлювати з'єднання даних і передавати
дані на високих швидкостях.
Послуга GPRS повинна бути передплачена. Щоб отримати інформацію про доступність та передплату GPRS, зверніться до
свого оператора мережі або постачальника послуг.
Розширена послуга GPRS (EGPRS) схожа на GPRS, але дозволяє більш швидке з'єднання. Для детальнішої інформації про
доступність EGPRS та швидкість передачі даних, з'єднайтесь з Вашим оператором мережі або постачальником послуг.
Зверніть увагу на те, що коли Ви вибираєте GPRS як носій даних, пристрій використовує EGPRS замість GPRS, якщо це
доступно у мережі.
Зауважте, що під час голосового дзвінка Ви не зможете установити GPRS з'єднання, а існуюче GPRS єднання буде
поставлено на очікування.

Високошвидкісні дзвінки даних (високошвидкісні дані на основі комутації з'єднань, HSCSD)
HSCSD може порівнюватися зі швидкістю багатьох модемів для комп'ютерів, які працюють з фіксованими телефонними
мережами.
Щоб отримати інформацію про доступність та передплату послуги високошвидкісних дзвінків даних, зверніться до свого
оператора мережі або постачальника послуг.
Зверніть увагу, що надсилання даних через HSCSD може виснажувати акумулятор швидше ніж звичайні голосові дзвінки
або дзвінки даних, оскільки пристрій може частіше надсилати дані до мережі.

Дзвінки даних GSM
Щоб отримати інформацію щодо наявності послуг передачі даних, їх передплати та швидкості передачі, зверніться до
свого оператора мережі або постачальника послуг.

Менеджер з’єднань
В меню Conn. manager Ви можете переглянути інформацію щодо поточних з’єднань мережі та припинити з’єднання, що
не використовуються.
Перейдіть до Desk > Tools > Conn. manager.

Примітка:  Фактична тривалість дзвінків, на основі якої Ваш постачальник послуг виставляє рахунок, може
змінюватись в залежності від функцій мережі, способу округлення при виставленні рахунку тощо.

Щоб переглянути детальну інформацію про з’єднання мережі, виберіть з’єднання зі списку і натисніть Details. Тип
інформації, що відображається, залежатиме від типу з’єднання мережі.
Щоб завершити з’єднання мережі, виберіть з’єднання зі списку і натисніть Disconnect.
Щоб одночасно завершити всі поточні з’єднання мережі, натисніть Menu (Меню) і виберіть Tools > Disconnect all.
Щоб переглянути кількість даних, надісланих через GPRS, натисніть Menu (Меню) і виберіть Counters > GPRS counter.
Щоб переглянути інформацію щодо IP-адреси, натисніть Menu (Меню) і виберіть Tools > IP address. Інформація щодо IP-
адреси відображається лише тоді, коли з’єднання мережі встановлено, а не під час його активації.

З ' є д н а н н я
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19. Персоналізація Вашого пристрою

Існує кілька способів персоналізації пристрою.
• Панелі - Ви можете змінити передню панель свого пристрою.
• Клавіші вибору на панелі - Ви можете змінювати функції, відображені над лівою та правою клавішами вибору.
• Стіл - Ви можете впорядковувати програми, ярлики і нотатки у групи, а також створювати на столі нові папки.
• Клавіша My own - Ви можете настроювати клавішу My own для запуску своїх улюблених програм.
• Фонові зображення - Ви можете встановити фонове зображення на зовнішній дисплей і на дисплей комунікатора.
• Схеми кольорів - Ви можете змінювати схему кольорів свого пристрою.

Заміна передньої панелі
1. Натисніть кнопку вивільнення передньої панелі (1) і підніміть передню панель (2) у напрямку стрілки. Почніть з

нижньої частини пристрою і закінчіть вивільненням фіксаторів панелі у верхній частині пристрою.

2. Підніміть передню панель у напрямку стрілки.

3. Щоб замінити передню панель, вирівняйте її з фіксаторами панелі у верхній частині пристрою під невеликим кутом.

4. Притисніть передню панель, поки вона не зафіксується на місці.

Клавіші вибору зовнішнього телефону
Ліва клавіша вибору у режимі очікування відповідає функції Go to. Ви можете використовувати клавішу
для прискореного доступу до своїх улюблених функцій. Щоб активувати функцію, перейдіть до неї і
натисніть Select.
Щоб додати функцію до списку ярликів, натисніть Options, виберіть Select options, перейдіть до функції і натисніть
Mark. Щоб видалити функцію зі списку, виберіть функцію і натисніть Unmark.
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Щоб змінити послідовність розміщення функцій у списку, натисніть Options і виберіть Organise. Перейдіть до функції, яку
потрібно перемістити, натисніть Move і виберіть, куди Ви хочете перемістити функцію.

Desk (Cтіл)
Ви можете впорядкувати стіл кількома способами. Ви можете перемістити програми до різних груп з їхніх оригінальних
груп, створити нові групи, перейменувати старі групи, а також змінити піктограми та назви програм. Ви також можете
змінити фонове зображення стола. Див. "Desk (Cтіл)", стор. 23.

Клавіша My own
Ви можете запрограмувати клавішу My own таким чином, щоб вона відкривала вибрану Вами програму. Див. "Клавіша
My own", стор. 66.

Шпалери і схеми кольорів
Ви можете встановити фонове зображення на зовнішній дисплей і на дисплей комунікатора. У пристрої є кілька готових
до використання шпалер. Див. "Wallpapers (Шпалери)", стор. 66.
Ви можете змінювати схему кольорів свого пристрою. Зміна схеми кольорів на панелі керування впливає на кольори
інтерфейсу комунікатора.Див. "Дисплей", стор. 66. Скористайтеся меню Settings у зовнішньому телефоні, щоб змінити
схему кольорів на стороні зовнішнього телефону. Див. "Settings (Установки)", стор. 21.

П е р с о н а л і з а ц і я  В а ш о г о  п р и с т р о ю
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20. Комбінації клавіш

Нижче подано деякі комбінації клавіш прискореного доступу, доступних на Вашому пристрої. Комбінації клавіш можуть
зробити використання програм більш ефективним.
Існує кілька комбінацій клавіш прискореного доступу, якими можна користуватися:
• Комбінації Ctrl+клавіша дають доступ до функцій меню. Наприклад, натискання Ctrl+N створює нове вікно у Web (Веб),

нову контактну картку в Contacts (Контакти) або нове повідомлення у Messaging (Обмін повідомленнями).
• Додаткові знаки та символи найчастіше вводяться натисканням комбінації Shift+клавіша. Наприклад, натискання

комбінації Shift+цифрова клавіша може вводити лапки, знаки оклику або дужки.
• Деякі функції можна активувати за допомогою комбінацій Chr+клавіша. Наприклад, натискання Chr+  відкриває

додаткову інформацію про поточне завдання, а натискання Chr+  може активувати чи вимкнути інфрачервоний
зв’язок.

Порада: Багато комбінацій клавіш також відображаються поряд з опціями меню у програмах.

Загальні комбінації клавіш
Ctrl+A Виділити все
Ctrl+C Копіювати
Ctrl+D Видалити
Ctrl+F Пошук
Ctrl+I Сортувати
Ctrl+M Перемістити
Ctrl+N Створити
Ctrl+O Відкрити
Ctrl+P Друк
Ctrl+S Зберегти
Ctrl+T Повний екран
Ctrl+V Вставити
Ctrl+X Вирізати
Ctrl+Z Відмінити останню дію
Shift+Ctrl+E Масштаб
Shift+Ctrl+G Наступне
Shift+Ctrl+L Протокол
Shift+Ctrl+P Попереднє
Shift+Ctrl+S Зберегти як
Shift+Ctrl+U Параметри сторінки
Shift+Ctrl+V Попередній перегляд друку
Shift+Backspace Видалити текст праворуч
Ctrl+Telephone Відкрити список останніх дзвінків у програмі телефону
Chr+alphabet Вставити символ з наголосом
Chr+Tab Переключитися між відкритими програмами
Chr+клавіша Telephone Повторно набрати останній набраний номер
Chr+клавіша Messaging Завантажити пошту
Shift+Ctrl+Chr+S Дисплейна копія
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Комбінації клавіш для певних програм
Desk програма
Ctrl+P Властивості
Shift+Ctrl+S Показати в групах
Ctrl+клавіша My own Настроїти клавішу My own
Clock
Ctrl+B Скасувати сигнал
Ctrl+E Переглянути інформацію про місто
Ctrl+K Установки сигналу
Ctrl+T Встановити дату та час
Shift+Ctrl+A Будильник
Shift+Ctrl+E Переглянути інформацію про країну або регіон
Shift+Ctrl+N Додати нове місто
Shift+Ctrl+Q Встановити тип годинника
Shift+Ctrl+T Інформація про віддалене місто
Shift+Ctrl+W Світовий годинник
Telephone
Ctrl+P Перегляд серійного номера (IMEI)
Shift+Ctrl+B Заборона дзвінків
Shift+Ctrl+M Скриньки голосової пошти
Shift+Ctrl+O Інші установки
Shift+Ctrl+P Установки режиму
Shift+Ctrl+S Швидкий набір
Shift+Ctrl+V Переадресація дзвінків
Contacts
Ctrl+K Установки
Ctrl+M Належить до груп (у відкритій контактній картці)
Ctrl+N Нова контактна картка
Ctrl+P Властивості бази даних
Ctrl+R Тон дзвінка (у відкритій контактній картці)
Ctrl+T Шаблони карток
Shift+Ctrl+B Нова база даних
Shift+Ctrl+C Копіювати до
Shift+Ctrl+D Видалити зображення (у відкритій контактній картці)
Shift+Ctrl+M Перемістити до
Shift+Ctrl+N Створити нову групу
Shift+Ctrl+O Вставити зображення (у відкритій контактній картці)
Messaging
Ctrl+B Завантажити нові повідомлення
Ctrl+G Завантажити пошту
Ctrl+I Сортувати за (сортує за вибраною Вами властивістю, наприклад за датою або

відправником)
Ctrl+J Позначити як прочитане

К о м б і н а ц і ї  к л а в і ш
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Ctrl+K Позначити як непрочитане
Ctrl+L Переходить в онлайн або офлайн, якщо з'єднання активне
Ctrl+Q Властивості
Ctrl+R Відповісти
Ctrl+T Розгорнути вміст папки
Ctrl+U Роз’єднати
Ctrl+Y Змінити з’єднання
Shift+Ctrl+A Завантажити усі повідомлення
Shift+Ctrl+B Завантажити вибрані повідомлення
Shift+Ctrl+E Перейменувати вибрану папку
Shift+Ctrl+F Переслати вибране повідомлення
Shift+Ctrl+N Створити нову папку
Shift+Ctrl+R Відповісти всім
Shift+Ctrl+S Збереження надісланих повідомлень
Shift+Ctrl+T Установки облікового запису
Shift+Ctrl+Z Видалити повідомлення з пристрою
Chr+Messaging Завантажити пошту
Calendar
Ctrl+A Створити нову річницю
Ctrl+E Створити нову пам’ятку
Ctrl+G Перейти до дати
Ctrl+K Редагувати установки перегляду
Ctrl+N Створити нову зустріч
Ctrl+Q Змінити вигляд
Ctrl+S Створити нову нотатку справ
Ctrl+T Редагувати дату та час
Shift+Ctrl+A Встановити річницю як стандартний тип запису
Shift+Ctrl+C Викреслений запис
Shift+Ctrl+D Перемістити або видалити вибраний об’єкт
Shift+Ctrl+E Встановити зустріч як стандартний тип запису
Shift+Ctrl+K Редагувати загальні установки
Shift+Ctrl+M Імпортувати записи
Shift+Ctrl+O Встановити нотатку справ як стандартний тип запису
Shift+Ctrl+P Властивості
Shift+Ctrl+R Встановити нагадування як стандартний тип запису
Shift+Ctrl+T Пробний запис
Ctrl+Calendar Відкрити поточний день у вікні Day
Клавіша Calendar Змінити вигляд
Documents
Ctrl+B Напівжирний
Ctrl+G Перейти на сторінку
Ctrl+I Курсив
Ctrl+U Підкреслити
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Shift+Ctrl+A Форматувати вирівнювання абзацу
Shift+Ctrl+B Форматувати маркери
Shift+Ctrl+D Форматувати поля
Shift+Ctrl+F Форматувати шрифт
Shift+Ctrl+G Форматувати стиль
Shift+Ctrl+J Переглянути інформацію про вибраний проект
Shift+Ctrl+K Уподобання
Shift+Ctrl+N Форматувати відстань між рядками
Shift+Ctrl+O Вставити об’єкт
Shift+Ctrl+Y Форматувати відступи
Shift+Ctrl+Z Редагувати вибраний об’єкт
Sheet
Ctrl+H Перейменувати робочу таблицю
Ctrl+M Зафіксувати область
Ctrl+Q Дивитися робочі таблиці
Ctrl+W Вставити нову робочу таблицю
Ctrl+Y Вставити комірки
Shift+Ctrl+A Форматувати вирівнювання у комірці
Shift+Ctrl+B Форматувати межі комірок
Shift+Ctrl+C Вставити нову діаграму
Shift+Ctrl+D Видалити комірку
Shift+Ctrl+F Форматувати шрифт
Shift+Ctrl+G Вставити розрив сторінки
Shift+Ctrl+H Форматувати висоту рядка
Shift+Ctrl+I Вставити функцію
Shift+Ctrl+N Форматувати цифри
Shift+Ctrl+O Установки
Shift+Ctrl+P Визначити фоновий колір комірки
Shift+Ctrl+R Перерахувати
Shift+Ctrl+T Показати заголовок
Shift+Ctrl+W Форматувати ширину стовпчика
Shift+Ctrl+X Очистити комірку
Presentations
Ctrl+T Режим повного екрана
Shift+Ctrl+A Форматувати вирівнювання
Shift+Ctrl+F Форматувати шрифт
Shift+Ctrl+J Форматувати вибраний об’єкт
Shift+Ctrl+V Дивитися слайд-шоу
Клавіша Enter Почати редагування тексту
Клавіша Esc Скасувати редагування тексту
File manager
Ctrl+E Розгорнути перегляд

К о м б і н а ц і ї  к л а в і ш

Copyright © 2004-2005 Nokia. All Rights Reserved. 100



Ctrl+H Показати всі файли
Ctrl+I Сортувати за (сортує за вибраною Вами властивістю, наприклад за іменем або

датою)
Ctrl+N Новий файл
Ctrl+O Згорнути перегляд
Ctrl+P Властивості
Ctrl+R Перейменувати вибраний об’єкт
Ctrl+U Перемістити вгору на рівень
Shift+Ctrl+B Створити резервну копію на картці пам’яті
Shift+Ctrl+I Порядок сортування (вибраний Вами порядок, наприклад зростаючий)
Shift+Ctrl+K Установки
Shift+Ctrl+N Створити нову папку
Shift+Ctrl+Q Змінити пароль картки пам’яті
Shift+Ctrl+R Відновити з картки пам’яті
Calculator
Ctrl+B Відняти
Ctrl+F Вигляд панелі
Ctrl+I Додати
Ctrl+R Взяти з пам’яті
Ctrl+Y Карта функцій
Shift+Ctrl+C Очистити всі
Shift+Ctrl+D Настільний калькулятор
Shift+Ctrl+S Інженерний калькулятор
Web
Ctrl+B Додати до закладок
Ctrl+E Закрити браузер
Ctrl+G Назад

Перейти до закладки (у вікні закладок)
Ctrl+H Перейти до домашньої сторінки
Ctrl+I Завантажити всі зображення

Вставити нову папку (у вікні закладок)
Ctrl+K Установки
Ctrl+M Вмістити в екран
Ctrl+N Відкрити нове вікно
Ctrl+R Перезавантажити
Ctrl+T Режим повного екрана
Ctrl+U Роз’єднати
Ctrl+W Переглянути список вікон
Ctrl+Y Змінити з’єднання
Ctrl+Z Стоп
Shift+Ctrl+B Закладки

Редагувати закладку (у вікні закладок)
Shift+Ctrl+D Переглянути завантажені файли
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Shift+Ctrl+F Перезавантажити фрейм
Shift+Ctrl+G Переслати
Shift+Ctrl+I Перейменувати папку (у вікні закладок)
Shift+Ctrl+O Відкрити файл
Shift+Ctrl+R Перезавантажити всі
Shift+Ctrl+S Зберегти рамку як...
Shift+Ctrl+T Дивитися рядок заголовка
Images
Ctrl+B Попереднє зображення (коли відкрите зображення)
Ctrl+F Наступне зображення (коли відкрите зображення)
Ctrl+R Повернути зображення (коли відкрите зображення)
Ctrl+T Повний екран (коли відкрите зображення)
Диктофон
Ctrl+L Повторити
Ctrl+M Вимкнути звук
Ctrl+R Перейменувати
Shift+Ctrl+K Установки
Music player
Ctrl+B Попередній запис
Ctrl+F Наступний запис
Ctrl+I Сортувати за (вибраною Вами властивістю)
Ctrl+M Вимкнути звук
RealPlayer
Ctrl+B Попередній кліп (коли відкрито відеокліп)
Ctrl+F Наступний кліп (коли відкрито відеокліп)
Ctrl+M Вимкнути звук (коли відкрито відеокліп)
Ctrl+R Повторити один раз (коли відкрито відеокліп)
Ctrl+T Повний екран (коли відкрито відеокліп)
Shift+Ctrl+K Установки
Shift+Ctrl+S Зберегти кліп як (коли відкрито відеокліп)
Device manager
Shift+Ctrl+C З’єднатися
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21. Передача даних

Цей пристрій використовує можливості передачі даних мереж GSM для надсилання мультимедійних повідомлень,
коротких повідомлень та електронної пошти, а також, наприклад, для встановлення з’єднань з віддаленими
комп’ютерами.
Бездротові з’єднання передачі даних можна встановлювати у більшості місць, де працює пристрій, але рекомендується
перенести пристрій у місце, де бездротовий сигнал найпотужніший. Коли сигнал потужний, передача даних є
ефективною. З’єднання бездротової передачі даних можуть виконуватися по-іншому, ніж з’єднання передачі даних за
допомогою дротів. Це спричинено властивими характеристиками бездротового оточення. Під час бездротових з’єднань
може виникати "шум", викривлення, послаблення та втрата сигналів.

Шум
Радіоперешкоди від електронних приладів та обладнання, а також від інших телефонів, можуть впливати на якість
бездротової передачі даних.

Переходи
Коли користувач переміщується з одних стільників мережі в інші, потужність сигналу каналу може впасти. Мережа може
перемістити користувача у зону покриття та на частоту, де сигнал потужніше. Переходи між стільниками також можуть
відбуватися у випадках, коли користувач не рухається, але навантаження на різні стільники змінюється. Такі переходи
можуть спричинити невеликі затримки в передачі.

Електростатичний розряд
Розряд статичної електрики з пальця або провідника може призводити до неправильного функціонування електричних
пристроїв. Цей розряд може призвести до викривлення зображення на екрані або нестабільної роботи програмного
забезпечення. Бездротові з’єднання можуть стати ненадійними, дані можуть зіпсуватися, а передача - перерватися. В
такому випадку потрібно закінчити існуючий дзвінок (якщо такий є), вимкнути пристрій (якщо він увімкнений) та
вийняти акумулятор. Потім замініть батарею та встановіть нове бездротове з’єднання.

Зони мовчання та переривання зв’язку
Зони мовчання – це області, в яких отримання радіосигналу неможливе. Переривання зв'язку відбувається тоді, коли
користувач пристрою переміщується через область, в якій радіосигнал блокується або послаблюється географічними
перешкодами або великими будівлями.

Погіршення сигналу
Відстань та перешкоди можуть спричинити зсунення сигналів по фазі. Також вони можуть спричиняти відбиті сигнали.
В обох ситуаціях це призводить до зменшення потужності сигналу.

Низька потужність сигналу
Через відстань або перешкоди потужність радіосигналу з базової стільникової станції може бути недостатньо великою
або стабільною для забезпечення надійного з’єднання даних для їх передачі. Тому щоб забезпечити максимально високу
якість зв'язку, враховуйте наступні аспекти:
• Передача даних відбувається найкраще тоді, коли пристрій не рухається. Не рекомендується здійснювати бездротову

передачу даних під час руху автомобіля.
• Не кладіть пристрій на металеву поверхню.
• Перевірте на дисплеї, чи достатньо потужним є сигнал. Якщо пристрій перемістити в інше місце в кімнаті, особливо у

напрямку вікна, сигнал може стати потужнішим. Якщо потужність сигналів недостатня для підтримання голосового
дзвінка, не намагайтеся передавати дані, поки не знайдете місце з кращою якістю прийому.
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Інформація про акумулятор
Ваш пристрій живиться від акумулятора, що перезаряджається. Повні робочі характеристики нового акумулятора
досягаються лише після двох-трьох повних циклів заряджання і розряджання. Акумулятор можна заряджати та
розряджати сотні разів, але при цьому він поступово зношується. Якщо тривалість роботи акумулятора в режимах
розмови та очікування стала помітно меншою, ніж звичайно, замініть акумулятор. Використовуйте лише ухвалені
акумулятори Nokia і заряджайте свій акумулятор лише за допомогою ухвалених зарядних пристроїв Nokia, призначених
для цього виробу.
Коли зарядний пристрій не використовується, вимкніть його з електричної розетки та від’єднайте від виробу. Не
залишайте акумулятор з’єднаним із зарядним пристроєм, оскільки надмірне зарядження скорочує строк служби
акумулятора. Якщо повністю заряджений акумулятор не використовувати, він з часом розрядиться. Екстремальні
значення температур можуть вплинути на здатність заряджання Вашого акумулятора.
Користуйтесь акумулятором лише за прямим призначенням. Ніколи не користуйтесь пошкодженими акумуляторами або
зарядними пристроями.
Оберігайте акумулятори від короткого замикання. Випадкове коротке замикання можливе у випадках, коли якийсь
металевий предмет на зразок монети, скріпки або ручки з’єднує безпосередньо позитивний (+) та негативний (-) полюси
акумулятора. (На акумуляторі вони виглядають як металеві смужки.) Це може статися у випадках, коли запасний
акумулятор знаходиться в кишені або сумочці. Коротке замикання полюсів може викликати пошкодження акумулятора
або об’єкта, що з’єднав контакти.
В разі тривалого знаходження в умовах високої або низької температури (наприклад, влітку в закритому автомобілі або
в холодну зиму) місткість та термін служби акумулятора знижуються. Завжди намагайтеся тримати акумулятор при
температурі від 15°C до 25°C (від 59°F до 77°F). Пристрій з дуже нагрітим чи дуже охолодженим акумулятором може
тимчасово не працювати, навіть якщо акумулятор повністю заряджений. Робота акумулятора особливо обмежується
при температурах значно нижче 0°С.
Не кидайте акумулятори у вогонь! Утилізуйте акумулятори згідно з місцевими нормативними положеннями. Якщо це
можливо, здайте, будь ласка, акумулятори на повторну переробку. Не викидайте акумулятори як побутове сміття.

Вказівки щодо справжності акумуляторів Nokia
Завжди використовуйте справжні акумулятори Nokia задля Вашої безпеки. Щоб впевнитись, що Ви встановлюєте
справжній акумулятор Nokia, придбайте його у авторизованого дилера Nokia, знайдіть логотип Nokia Original
Enhancements на пакеті та перевірте голограмну наліпку наступним чином:
Успішне виконання чотирьох кроків не дає повної гарантії в справжності акумулятора. Якщо у Вас є причини не вірити,
що Ваш акумулятор є справжнім оригінальним акумулятором Nokia, утримайтесь від використання та віднесіть його до
найближчого авторизованого сервісного центру або дилера Nokia для отримання допомоги. Ваш авторизований
сервісний центр або дилер Nokia перевірить акумулятор на справжність. Якщо справжність не можна підтвердити,
поверніть акумулятор продавцю.

Перевірте захисну голограму
1. Дивлячись на голограму на наліпці, Ви повинні побачити символ Nokia – руки, що з’єднуються, під

одним кутом, та логотип Nokia Original Enhancements – під іншим кутом.

2. Повертаючи голограму під кутом вліво, вправо, вниз та вгору, Ви повинні побачити 1, 2, 3, та 4 крапки
на кожній стороні відповідно.

3. Зітріть одну сторону етикетки, щоб побачити 20-значний код, наприклад 12345678919876543210.
Поверніть акумулятор цифрами вгору. 20-значний код потрібно читати, починаючи з цифри у
верхньому рядку і закінчити нижнім рядком.
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4. Переконайтеся, що 20-значний код є вірним, виконавши вказівки на веб-сайті www.nokia.com/
batterycheck.

Щоб створити текстове повідомлення, введіть 20-значний код, наприклад 12345678919876543210, та
надішліть його за номером +44 7786 200276.
Буде стягуватись плата відповідно з тарифами національних та міжнародних операторів.
Ви повинні отримати повідомлення, чи є код справжнім.

Що робити, якщо Ваш акумулятор не є справжнім?
Якщо Ви не можете підтвердити, що Ваш акумулятор Nokia з голограмою є справжнім акумулятором Nokia, будь ласка,
не використовуйте даний акумулятор. Віднесіть його до найближчого авторизованого сервісного центру або дилера
Nokia для отримання допомоги. Використання акумулятора, не ухваленого виробником, є небезпечним та може
призвести до неналежної роботи, або пошкодження Вашого пристрою та його додатків. Це також може призвести до
втрати будь-яких гарантій та дозволів щодо пристрою.
Щоб дізнатися більше про оригінальні акумулятори Nokia, зайдіть до www.nokia.com/battery.

І н ф о р м а ц і я  п р о  а к у м у л я т о р
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ДОГЛЯД ТА ТЕХНІЧНЕ ОБСЛУГОВУВАННЯ

Ваш пристрій є результатом спільної діяльності розробників та виконавців вищої кваліфікації і потребує обережного
поводження. Наведені нижче рекомендації допоможуть Вам дотримуватись всіх вимог гарантійного обслуговування.
• Тримайте пристрій сухим. Атмосферні опади, волога та будь-які рідини містять мінерали, які призводять до корозії

електронних схем. Якщо Ваш пристрій намокне, вийміть акумулятор і дайте пристрою повністю висохнути, перш ніж
встановлювати акумулятор на місце.

• Не використовуйте та не зберігайте пристрій у запилених чи брудних місцях. Його рухомі частини та електронні
компоненти можуть пошкодитися.

• Не зберігайте пристрій у жарких місцях. Високі температури можуть скоротити термін служби електронних пристроїв,
викликати пошкодження акумулятора та деформацію або розплавлення деяких пластмас.

• Не зберігайте пристрій у холодних місцях. Коли пристрій нагрівається до своєї нормальної температури, всередині
пристрою може з’явитися волога, яка може пошкодити електронні схеми.

• Не намагайтеся відкрити пристрій способами, не описаними у цьому посібнику.
• Не кидайте, не вдаряйте та не трусіть пристрій. Грубе поводження може призвести до поломки внутрішніх

електронних плат і точної механіки.
• Не використовуйте для очистки пристрою їдкі хімікати, сильні миючі засоби та розчини.
• Не фарбуйте пристрій. Фарба може засмітити рухомі частини та порушити їх належне функціонування.
• Користуйтесь лише запасною антеною, що входить до комплекту поставки або ухвалена. Неухвалені антени,

модифікації або додатки можуть пошкодити пристрій і можуть порушити нормативні положення щодо використання
радіопристроїв.

Всі наведені вище рекомендації однаково стосуються Вашого пристрою, акумулятора, зарядного пристрою та будь-якого
додатка. Якщо будь-який пристрій не працює належним чином, віднесіть його до найближчого сервісного центру для
технічного обслуговування.
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Додаткова інформація з безпеки
Робоче середовище

Не забувайте про необхідність дотримання будь-яких спеціальних нормативних положень, що діють в тій чи іншій
місцевості, і обов’язково вимикайте свій пристрій там, де його використання заборонено або може викликати перешкоди
чи бути небезпечним. Користуйтесь пристроєм лише у нормальних робочих положеннях. Щоб дотримуватися
відповідності директивам щодо випромінюванням радіочастот, використовуйте лише додатки, ухвалені компанією
Nokia для використання з цим пристроєм. Коли пристрій увімкнено і він носиться на тілі, завжди використовуйте
ухвалений фіксатор чи чохол.

Медичне обладнання
Робота будь-якого обладнання, що передає радіосигнали, зокрема бездротових телефонів, може перешкоджати
нормальному функціонуванню медичного обладнання, що не має належного захисту. З питань належного захисту
медичного обладнання від зовнішнього радіочастотного випромінювання та з інших питань, пов’язаних з цим, необхідно
проконсультуватися з медичними працівниками або виробниками відповідного обладнання. Вимикайте свій пристрій в
медичних закладах, де цього вимагають відповідні оголошення. У лікарнях та медичних закладах може
використовуватися обладнання, чутливе до зовнішнього радіочастотного випромінювання.

Кардіостимулятори
Відповідно до рекомендацій виробників кардіостимуляторів, для уникнення перешкод в роботі кардіостимуляторів
мінімальна відстань між бездротовим телефоном та кардіостимулятором має становити 15,3 см (6 дюймів). Ці
рекомендації узгоджені з результатами незалежних досліджень та рекомендаціями Інституту досліджень бездротових
технологій. Особам з кардіостимуляторами:
• потрібно завжди тримати пристрій на відстані понад 15,3 см (6 дюймів) від кардіостимулятора, коли пристрій

увімкнено;
• не можна носити пристрій у нагрудній кишені; і
• потрібно тримати пристрій біля вуха, більш віддаленого від кардіостимулятора, щоб максимально зменшити

можливість виникнення перешкод.
• Якщо з’явилася найменша підозра на перешкоди, негайно вимкніть пристрій.

Слухові апарати
Деякі цифрові бездротові пристрої можуть створювати перешкоди окремим слуховим апаратам. Якщо такі перешкоди
виникають, зверніться до свого постачальника послуг.

Автомобілі
Радіочастотні сигнали можуть шкідливо діяти на неправильно встановлені електронні системи або на електронні
системи, що не мають належного захисту, в автомобілях (наприклад, електронні системи вприскування палива,
електронні протиковзні (протиблокувальні) гальмівні системи, електронні системи регулювання швидкості, системи
роботи повітряної подушки). Для отримання детальнішої інформації зверніться до виробника Вашого автомобіля чи
будь-якого встановленого в ньому обладнання або до представника виробника.
Встановлення пристрою в автомобілі та його технічне обслуговування повинні проводити тільки кваліфіковані
спеціалісти. Порушення правил встановлення або технічного обслуговування може призвести до виникнення небезпеки
або скасування будь-якої гарантії на пристрій. Регулярно перевіряйте правильність встановлення та функціонування
усього обладнання бездротового пристрою у Вашому автомобілі. Не зберігайте та не переносіть вогненебезпечні рідини,
гази або вибухові речовини у тих самих відділеннях, що і пристрій, його частини та додатки. Власникам автомобілів,
обладнаних повітряною подушкою, необхідно пам’ятати про те, що повітряні подушки відкриваються з дуже великою
силою. Не розміщуйте будь-які об’єкти, в тому числі встановлюване та переносне бездротове обладнання, над
повітряною подушкою або в зоні її відкриття. В разі неправильного встановлення бездротового обладнання в
автомобілі відкриття повітряної подушки може призвести до серйозних травм.
Користування пристроєм під час польоту повітряним транспортом заборонене. Вимкніть свій пристрій перед посадкою
на літак. Користування бездротовими пристроями зв’язку на борту літака може бути небезпечним для роботи літака,
може порушувати функціонування радіотелефонної мережі та суперечити закону.

Потенційно вибухонебезпечні середовища
Вимкніть свій пристрій, якщо Ви знаходитесь в будь-якому потенційно вибухонебезпечному середовищі, та виконуйте
всі пов’язані з цим інструкції та вказівки. До потенційно вибухонебезпечних середовищ відносяться місця, в яких
зазвичай рекомендується вимикати двигун автомобіля. Іскри в таких місцях можуть призвести до вибуху або пожежі, а
в результаті – до ушкоджень і навіть смерті. Вимикайте пристрій, коли знаходитесь біля пунктів заправки паливом,
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наприклад, поблизу газових насосів на станціях технічного обслуговування. Дотримуйтесь обмежень щодо
використання радіообладнання на складах палива, об'єктах зберігання та розповсюдження палива, на хімічних
підприємствах або в місцях виконання вибухових робіт. Потенційно вибухонебезпечні середовища досить часто, але не
завжди чітко позначені. Прикладами таких середовищ є приміщення під палубою човнів, місця збереження та
транспортування хімікатів, автомобілі на стиснутому нафтовому газі (на зразок пропану або бутану), а також місця,
повітря в яких забруднене хімікатами або дрібними частинками на зразок піску, пилу або металевого порошку.

Виклик служби екстреної допомоги
Важливо:  Бездротові телефони, в тому числі цей пристрій, працюють завдяки використанню радіосигналів,
бездротових мереж, наземних ліній зв’язку і запрограмованих користувачем функцій. Через це неможливо
гарантувати зв’язок у будь-якому середовищі. Ніколи повністю не покладайтеся на будь-який засіб
бездротового зв’язку у випадку особливо важливих дзвінків (наприклад, виклик швидкої допомоги).

Для виклику екстреної служби:
1. Якщо пристрій не увімкнено, увімкніть його. Перевірте наявність сигналу належної потужності.

Деякі мережі можуть вимагати наявності в пристрої дійсної SIM-картки, вставленої належним чином.
2. Натисніть  стільки раз, скільки потрібно, щоб очистити дисплей і підготувати пристрій до дзвінків.
3. Введіть офіційний номер виклику екстреної служби, дійсний у Вашій місцевості. В різних місцевостях екстрені номери

відрізняються.
4. Натисніть клавішу .
Якщо використовуються певні функції, потрібно спершу вимкнути їх, перш ніж Ви зможете зробити екстрений дзвінок.
Детальнішу інформацію можна отримати в цьому посібнику або у постачальника послуг. Коли Ви робите екстрений
дзвінок, вкажіть всю необхідну інформацію якомога точніше. Ваш бездротовий пристрій може виявитися єдиним
засобом зв’язку у місці виникнення надзвичайної ситуації. Не завершуйте дзвінок, поки Вам не дозволять це зробити.

Інформація щодо сертифікації коефіцієнта питомого поглинання (SAR)
ЦЕЙ ПРИСТРІЙ ВІДПОВІДАЄ МІЖНАРОДНИМ ВИМОГАМ ЩОДО РІВНЯ РАДІОЧАСТОТНОГО ВИПРОМІНЮВАННЯ.
Ваш мобільний пристрій випромінює та приймає радіохвилі. Він розроблений таким чином, щоб випромінювання не
перевищувало ліміти, рекомендовані міжнародними вимогами до радіохвиль (Міжнародної комісії з захисту від
неіонізуючої радіації). Ці ліміти є частиною всеохоплюючих вимог та визначають дозволені рівні радіочастотного
випромінювання для населення. Ці вимоги були розроблені незалежними науковими організаціями шляхом
періодичних та ретельних оцінок наукових досліджень. Ці вказівки мають значний запас надійності, що має на меті
забезпечити безпеку всіх осіб, незалежно від віку або стану здоров’я.
Стандарт випромінювання для мобільних пристроїв має одиницю вимірювання, що називається коефіцієнт питомого
поглинання (SAR). Ліміт коефіцієнта питомого поглинання в міжнародних вимогах становить 2,0 Вт/кг*. Тестування
коефіцієнта питомого поглинання проводяться в стандартних робочих положеннях, коли пристрій випромінює
найвищий сертифікований рівень енергії в усіх діапазонах частот, що підлягають тестуванню. Хоча коефіцієнт питомого
поглинання визначається на найвищому сертифікованому рівні потужності, фактичний коефіцієнт питомого поглинання
пристрою під час роботи може бути набагато нижчим за максимальне значення. Це викликано тим, що пристрій
розроблений для роботи на кількох рівнях потужності, щоб користуватися мінімальною енергією для підтримання
зв’язку з мережею. Взагалі чим ближче Ви знаходитесь до центральної станції, тим нижча вихідна потужність пристрою.
Найвище значення коефіцієнта питомого поглинання для цього пристрою під час тестування на користування біля вуха
становить 0,24 Вт/кг.
Цей пристрій відповідає вимогам щодо радіочастот при використанні в нормальному робочому положенні біля вуха або
при розміщенні на відстані принаймні 1,5 cм від тіла. Коли для роботи пристрою під час носіння на тілі використовується
чохол, затискач або утримувач, він не повинен містити металевих частин, а пристрій повинен розміщуватися на відстані
принаймні 1,5 cм від Вашого тіла.
Щоб пристрій міг передавати файли даних або повідомлення, йому потрібне якісне з’єднання з мережею. У деяких
випадках передача файлів даних може бути відкладена до моменту, поки таке з’єднання не стане доступним. Поки
триватиме передача, забезпечте виконання наведених вище інструкцій щодо відстані віддалення.
* Ліміт коефіцієнта питомого поглинання для мобільних пристроїв, якими користується широка громадськість, становить
2,0 Ватт/кілограм (Вт/кг), розподілених на десять грам тканини організму. Ці вимоги мають значний запас надійності, що
надає додаткового захисту для громадськості та покриває будь-які розбіжності у вимірюванні. Значення коефіцієнта
питомого поглинання можуть відрізнятися в залежності від національних вимог щодо вимірювання та від діапазону
частот мережі. Для отримання інформації про коефіцієнти питомого поглинання в інших регіонах дивіться інформацію
про виріб за адресою www.nokia.com.

Д о д а т к о в а  і н ф о р м а ц і я  з  б е з п е к и
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